<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Assistenza domiciliare, la Regione accelera: pronti i saturimetri</title>
<meta name="description" content="La task force pugliese per l'emergenza coronavirus, almeno dal punto di vista dell'assistenza sanitaria, si prepara ad avviare la fase 2. Il calo del numero dei contagi, anche se occorre..."/>
<meta name="keywords" content="assistenza domiciliare, coronavirus, puglia, saturimetri"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://statics.cedscdn.it/utils/js/prebid2_44.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm463260.pagespeed.ce.O2cuVLt6Vm.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm118523.pagespeed.cf.rHxdpU8M5P.css"/> <link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.gWxNhrTC2f.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm898422.pagespeed.ce.AvfA1Vz0H6.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm521227.pagespeed.ce.2oyuuRMh6P.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/regione/assistenza_domiciliare_regione_saturimetri_puglia-5155475.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/regione/assistenza_domiciliare_regione_saturimetri_puglia-5155475.html">
<meta property="article:content_tier" content="metered"/>
<link rel="image_src" href="https://statics.cedscdn.it/photos/MED/54/75/5155475_1239_saturimetro.jpg"/>
<meta name="news_keywords" content="assistenza domiciliare, coronavirus, puglia, saturimetri"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Assistenza domiciliare, la Regione accelera: pronti i saturimetri"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/regione/assistenza_domiciliare_regione_saturimetri_puglia-5155475.html"/>
<meta property="og:image" content="https://statics.cedscdn.it/photos/MED/54/75/5155475_1239_saturimetro.jpg"/>
<meta property="og:description" content="La task force pugliese per l&#39;emergenza coronavirus, almeno dal punto di vista dell&#39;assistenza sanitaria, si prepara ad avviare la fase 2. Il calo del numero dei contagi, anche se occorre..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/regione/assistenza_domiciliare_regione_saturimetri_puglia-5155475.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Assistenza domiciliare, la Regione accelera: pronti i saturimetri"/>
<meta name="twitter:description" content="La task force pugliese per l&#39;emergenza coronavirus, almeno dal punto di vista dell&#39;assistenza sanitaria, si prepara ad avviare la fase 2. Il calo del numero dei contagi, anche se occorre..."/>
<meta name="twitter:image" content="https://statics.cedscdn.it/photos/MED/54/75/5155475_1239_saturimetro.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/regione/assistenza_domiciliare_regione_saturimetri_puglia-5155475.html"
  		},
       "name":"Assistenza domiciliare, la Regione accelera: pronti i saturimetri",
	   "headline":"Assistenza domiciliare, la Regione accelera: pronti i saturimetri",
       "author":{  
          "@type":"Person",
          "name":"Vincenzo DAMIANI"
       },
       "datePublished":"2020-04-06",
	   "dateModified":"2020-04-06 12:40:55",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/54/75/5155475_1239_saturimetro.jpg",
				 "width": 990, 
				 "height": 743 
			 },
		       "articleSection":"Regione",
       "articleBody":"La task force pugliese per l'emergenza coronavirus, almeno dal punto di vista dell'assistenza sanitaria, si prepara ad avviare la fase 2. Il calo del numero dei contagi, anche se occorre...",
       "url":"https://www.quotidianodipuglia.it/regione/assistenza_domiciliare_regione_saturimetri_puglia-5155475.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=REGIONE" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="https://statics.cedscdn.it/utils/js/prebid2_44.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Regione/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm898421.pagespeed.ce.L-4ATop3bh.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="regione">
<!-- adv-e92643b --- 2020-04-06 13:12:50 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.00041985511779785 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/regione/" title="quotidianodipuglia.it Regione">Regione</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 6 Aprile - agg. <time datetime="2020-04-06T13:12:50">13:12</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-badd01c --- 2020-04-06 13:12:11 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level selected active"><a href="/regione/" class="current">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-badd01c: 0.00026702880859375 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2020-04-06 13:12:50 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.00020694732666016 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Assistenza domiciliare, la Regione accelera: pronti i saturimetri</h1>
<!-- breadcrumbs-a43605d --- 2020-04-06 13:12:11 -->
<div class="breadcrumbs">
<a href="/regione/" class="sezione">Regione</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-a43605d: 0.0001378059387207 -->
<span class="data_pub">Lunedì 6 Aprile 2020</span>
<span class="firma">di <strong>Vincenzo DAMIANI</strong></span> <figure class="grande">
<img src="https://statics.cedscdn.it/photos/MED/54/75/5155475_1239_saturimetro.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>La task force pugliese per l&#39;emergenza <a href="http://www.quotidianodipuglia.it/t/coronavirus">coronavirus</a>, almeno dal punto di vista dell&#39;assistenza sanitaria, si prepara ad avviare la fase 2. Il calo del numero dei contagi, anche se occorre attendere ulteriori verifiche in settimana, indica che il virus sta circolando molto meno e, a breve, la curva potrebbe diventare una linea retta. A quel punto, gli ospedali inizieranno ad alleggerirsi perch&eacute; ci saranno meno ricoveri e pi&ugrave; guarigioni, ma parallelamente aumenter&agrave; il peso dell&#39;assistenza sul territorio considerando la crescita inevitabile del numero di persone in isolamento da seguire.</p><!-- articoli_correlati-70a5880 --- 2020-04-06 13:12:50 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/regione/coronavirus_assistenza_domiciliare_medici_puglia-5150119.html">
<img src="https://statics.cedscdn.it/photos/THUMB/01/19/5150119_0839_medico.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/regione/coronavirus_assistenza_domiciliare_medici_puglia-5150119.html">IL PROTOCOLLO</span></a>
<h2><a href="/regione/coronavirus_assistenza_domiciliare_medici_puglia-5150119.html">Assistenza e terapia domiciliare: &laquo;Il contagio va fermato fuori...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/lecce/coronavirus_dati_asl_lecce_morti_casa-5155463.html">
<img src="https://statics.cedscdn.it/photos/THUMB/54/63/5155463_0917_coronavirus_4834107_1280.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/lecce/coronavirus_dati_asl_lecce_morti_casa-5155463.html">IL DOSSIER</span></a>
<h2><a href="/lecce/coronavirus_dati_asl_lecce_morti_casa-5155463.html">Morti in casa: sono 4 su 10. Vertice fra sindacati, Ordine e Asl:...</a></h2>
</div>
</article>
</div>
</aside>
<!-- TIME TO GENERATE - articoli_correlati-70a5880:0.0019488334655762 -->
<p>Ecco perch&eacute;, concluso il rafforzamento della rete ospedaliera, il gruppo di lavoro adesso si sta organizzando per far partire la seconda fase, quella che riguarda il potenziamento dei servizi sanitari territoriali per l&#39;assistenza a domicilio dei pazienti non gravi. La Regione ha effettuato nei giorni scorsi l&#39;ordine di acquisto diretto, oltre che di ventilatori polmonari e dispositivi di protezione individuale, anche di mille saturimetri che verranno distribuiti al personale sanitario per lo screening. I saturimetri misurano la percentuale di ossigeno nel sangue, se inferiore al 96% scatta l&#39;allarme e ulteriori accertamenti. Piccoli apparecchi che verranno consegnati ai medici che faranno parte delle Usca, le Unit&agrave; speciali di continuit&agrave; assistenziale che affiancheranno i medici di medicina generale nel monitoraggio domiciliare dei pazienti Covid.</p><p><a class="link_item" data-linked_from="5155475" href="/regione/coronavirus_assistenza_domiciliare_medici_puglia-5150119.html">Assistenza e terapia domiciliare: &laquo;Il contagio va fermato fuori dagli ospedali&raquo;. I medici pugliesi in pressing sulla Regione</a></p><p>Il sindacato dei medici di base Fimmg ha inviato una proposta al dipartimento Salute che viene valutata in queste ore, non si conoscono ancora le linee guida regionali ma si parte da un presupposto: occorrer&agrave; ridurre al minino ogni possibile rischio di nuovi contagi, quindi sar&agrave; necessario evitare o limitare i contatti diretti tra pazienti e altre persone, che siano parenti o medici. Per questo motivo si sta pensando di dotare ogni ammalato di un kit di supporto composto almeno da termometro e saturimetro, la Fimmg chiede anche l&#39;inserimento dello sfigmomanometro.</p><p>Sar&agrave; essenziale che i pazienti vengano monitorati tramite contatto telefonico e, se possibile, attraverso videoconsulto. In questo contesto l&#39;auscultazione del torace risulta secondaria secondo i medici, sar&agrave; sufficiente verificare la saturazione attraverso il saturimetro, la temperatura ed eventualmente, solo se ritenuto necessario, la frequenza cardiaca. Per ridurre il rischio di innescare in ambito domiciliare nuovi contagi sar&agrave; fondamentale che ci siano le condizioni ambientali per una gestione a casa del paziente infetto: quindi, disponibilit&agrave; da parte di familiari a gestire l&#39;assistenza secondo le regole della prevenzione efficace; presenza di una camera da letto separata e bagno indipendente per il paziente; famiglia in grado di provvedere al cibo ed alle risorse di prima necessit&agrave;; assenza di conviventi e familiari con altre patologie croniche.</p><p>Condizioni non semplici, per questo motivo la Regione Puglia &egrave; gi&agrave; a lavoro per siglare accordi con alberghi e B&amp;b che possano essere utilizzati per ospitare i pazienti Covid-19. Potrebbero essere anche requisiti edifici pubblici, come caserme in disuso, ad esempio. In definitiva, la seconda fase sar&agrave; delicata e difficoltosa alla pari dell&#39;attuale momento dell&#39;emergenza. Il minimo errore, infatti, potrebbe essere causa di una nuova catena di contagi: significherebbe vanificare tutto il lavoro svolto sino ad oggi per limitare i danni.<br/>Nei giorni scorsi, a caldeggiare l&#39;adozione rapida di un protocollo per la gestione domiciliare delle cure ai contagiati dal Covid-19 &egrave; stata la Federazione nazionale degli Ordini dei Medici, presieduta dal pugliese Filippo Anelli.</p><p>Affinch&eacute; le strategie di contenimento del contagio risultino efficaci, la Federazione ritiene centrale l&#39;intervento sul territorio. Convinzione, questa, scaturita innanzitutto dall&#39;esame obiettivo di quanto avvenuto in Lombardia: l&#39;elevatissimo numero di contagiati fra medici e infermieri ospedalieri, insieme alla velocit&agrave; di diffusione del virus, ha messo in ginocchio una delle sanit&agrave; pi&ugrave; efficienti d&#39;Europa, congestionando i reparti di Terapia. Il coronavirus, dunque, va fermato fra le mura di casa, a maggior ragione nel momento in cui i contagi andranno verso l&#39;azzeramento.</p>
<!-- widget_dazn-3526418 --- 2020-04-06 13:12:11 -->
<!-- TIME TO SERVE CACHED widget_dazn-3526418: 0.00078606605529785 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2020-04-06 13:12:50 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.00034499168395996 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-3013cc4 --- 2020-04-06 13:12:11 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/regione/assistenza_domiciliare_regione_saturimetri_puglia-5155475.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO SERVE CACHED outbrain-3013cc4: 0.00021696090698242 -->
<!-- commenti_articolo_ajax-5188d81 --- 2020-04-06 13:12:11 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-5188d81: 0.00012111663818359 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-d41d5a2 --- 2020-04-06 13:12:11 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.00013399124145508 -->
<!-- altri_articoli-f109acc --- 2020-04-06 13:12:11 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>REGIONE</h3></div>
<!-- html_base_right-c57744d --- 2020-04-06 13:12:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/coronavirus_mascherine_aziende_puglia_barbetta-5155519.html" title="&laquo;Abbiamo ottenuto le certificazioni, prime richieste dalla Toscana&raquo;: parla l&#39;imprenditore tessile salentino">
<img src="https://statics.cedscdn.it/photos/THUMB/55/19/5155519_0855_barbetta.jpg" title="&laquo;Abbiamo ottenuto le certificazioni, prime richieste dalla Toscana&raquo;: parla l&#39;imprenditore tessile salentino">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-04-06 13:11:51 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00016498565673828 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/coronavirus_mascherine_aziende_puglia_barbetta-5155519.html" title="&laquo;Abbiamo ottenuto le certificazioni, prime richieste dalla Toscana&raquo;: parla l&#39;imprenditore tessile salentino">&laquo;Abbiamo ottenuto le certificazioni, prime richieste dalla Toscana&raquo;: parla l&#39;imprenditore tessile salentino</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c57744d:0.042566061019897 -->
<!-- html_base_right-8ecd6b5 --- 2020-04-06 13:12:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/coronavirus_mascherine_ordini_aziende_riconversione_barbetta_puglia_toscana-5155513.html" title="Mascherine, che caos: aziende pugliesi pronte a riconvertirsi. La beffa: produzione per la Toscana">
<img src="https://statics.cedscdn.it/photos/THUMB/55/13/5155513_0845_mascherine.jpg" title="Mascherine, che caos: aziende pugliesi pronte a riconvertirsi. La beffa: produzione per la Toscana">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/coronavirus_mascherine_ordini_aziende_riconversione_barbetta_puglia_toscana-5155513.html" title="Mascherine, che caos: aziende pugliesi pronte a riconvertirsi. La beffa: produzione per la Toscana">Mascherine, che caos: aziende pugliesi pronte a riconvertirsi. <span style="color:#B22222">La beffa: produzione per la Toscana</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8ecd6b5:0.048263072967529 -->
<!-- html_base_right-bf83027 --- 2020-04-06 13:12:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/coronavirus_cantine_vino_riconversione_puglia-5155468.html" title="Cantine, idee oltre la crisi: &laquo;Alcol sempre pi&ugrave; prezioso, produciamolo dal vino&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/54/68/5155468_0928_vino.jpg" title="Cantine, idee oltre la crisi: &laquo;Alcol sempre pi&ugrave; prezioso, produciamolo dal vino&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/coronavirus_cantine_vino_riconversione_puglia-5155468.html" title="Cantine, idee oltre la crisi: &laquo;Alcol sempre pi&ugrave; prezioso, produciamolo dal vino&raquo;">Cantine, idee oltre la crisi: &laquo;Alcol sempre pi&ugrave; prezioso, produciamolo dal vino&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-bf83027:0.039743900299072 -->
<!-- html_base_right-9f975c0 --- 2020-04-06 13:12:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/coronavirus_bollettino_domenica_contagio_decessi-5154362.html" title="Confermato il trend in calo: in Puglia 77 nuovi casi; salgono i guariti (113; +19). L&#39;Iss: in Italia curva in discesa, pensiamo alla fase 2">
<img src="https://statics.cedscdn.it/photos/THUMB/43/62/5154362_1704_coronav.jpg" title="Confermato il trend in calo: in Puglia 77 nuovi casi; salgono i guariti (113; +19). L&#39;Iss: in Italia curva in discesa, pensiamo alla fase 2">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/coronavirus_bollettino_domenica_contagio_decessi-5154362.html" title="Confermato il trend in calo: in Puglia 77 nuovi casi; salgono i guariti (113; +19). L&#39;Iss: in Italia curva in discesa, pensiamo alla fase 2">Confermato il trend in calo: in Puglia 77 nuovi casi; salgono i guariti (113; +19).<span style="color:#A52A2A"> L&#39;Iss: in Italia curva in discesa, pensiamo alla fase 2</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-9f975c0:0.046677827835083 -->
<!-- html_base_right-a33e49d --- 2020-04-06 13:12:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/coronavirus_mascherine_produttori_puglia-5153850.html" title="Mascherine introvabili: in Puglia produttori bloccati dalla burocrazia">
<img src="https://statics.cedscdn.it/photos/THUMB/38/50/5153850_0953_mascherina.jpg" title="Mascherine introvabili: in Puglia produttori bloccati dalla burocrazia">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/coronavirus_mascherine_produttori_puglia-5153850.html" title="Mascherine introvabili: in Puglia produttori bloccati dalla burocrazia">Mascherine introvabili: in Puglia produttori bloccati dalla burocrazia</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a33e49d:0.065825939178467 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-f109acc: 0.00019693374633789 -->
<!-- strip-1-1-video-0536da4 --- 2020-04-06 13:12:32 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-76a4124 --- 2020-04-06 13:12:32 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/primopiano/la_catena_contagio-5146739.html" title="La catena del contagio">
<figure>
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/67/39/5146739_poster_001.jpg" title="La catena del contagio">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="7ba0c5d9-3a5d-40fa-b7de-67a0c84b7fb3" id="iframe_7ba0c5d9-3a5d-40fa-b7de-67a0c84b7fb3" name="iframe_7ba0c5d9-3a5d-40fa-b7de-67a0c84b7fb3" data-src="https://play.quotidianodipuglia.it/Play/Index/7ba0c5d9-3a5d-40fa-b7de-67a0c84b7fb3?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/la_catena_contagio-5146739.html" title="La catena del contagio">La catena del contagio</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-76a4124:0.047501087188721 -->
<!-- html_base_right-97aba4f --- 2020-04-06 13:12:32 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/la_forza_tradizione_piccoli_tarantati_girano_video_mentre_cantano_ballano_la_pizzica_da_casa-5132391.html" title="La forza della tradizione: i piccoli tarantati girano i video mentre cantano e ballano la pizzica da casa">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/LOW/23/91/5132391_poster_001.jpg" title="La forza della tradizione: i piccoli tarantati girano i video mentre cantano e ballano la pizzica da casa">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-04-06 13:12:26 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.001399040222168 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/la_forza_tradizione_piccoli_tarantati_girano_video_mentre_cantano_ballano_la_pizzica_da_casa-5132391.html" title="La forza della tradizione: i piccoli tarantati girano i video mentre cantano e ballano la pizzica da casa">La forza della tradizione: i piccoli tarantati girano i video mentre cantano e ballano la pizzica da casa</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-97aba4f:0.042788028717041 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 9.7036361694336E-5 -->
<!-- search_custom-044027f --- 2020-04-06 13:12:32 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-ed9eaeb --- 2020-04-06 13:12:33 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/asl_lecce_omaggio_forze_ordine_mp4-5154394.html" title="A Lecce il toccante omaggio delle forze dell&#39;ordine ai medici della Asl - VIDEO">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/43/94/5154394_1741_thumbnail_2358186.jpg" title="A Lecce il toccante omaggio delle forze dell&#39;ordine ai medici della Asl - VIDEO">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/asl_lecce_omaggio_forze_ordine_mp4-5154394.html" title="A Lecce il toccante omaggio delle forze dell&#39;ordine ai medici della Asl - VIDEO">A Lecce il toccante omaggio delle forze dell&#39;ordine ai medici della Asl - <span style="color:#800080">VIDEO</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-b8d8c6a --- 2020-04-06 13:12:33 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/asl_lecce_omaggio_forze_ordine_mp4-5154394.html" data-title="A Lecce il toccante omaggio delle forze dell&#39;ordine ai medici della Asl - VIDEO">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/asl_lecce_omaggio_forze_ordine_mp4-5154394.html" data-title="A Lecce il toccante omaggio delle forze dell&#39;ordine ai medici della Asl - VIDEO">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-b8d8c6a:0.001640796661377 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-ed9eaeb:0.048897981643677 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 6.2942504882812E-5 -->
<!-- autopromo-bec0850 --- 2020-04-06 13:12:26 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.00013399124145508 -->
<!-- adv-7a08ae5 --- 2020-04-06 13:12:26 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.00013113021850586 -->
<!-- box_guidalloshopping-e5a0ff9 --- 2020-04-06 13:12:26 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/libri-migliori-titoli-narrativa-italiana-internazionale/" title="Guida allo Shopping: In cerca di libri? Ecco i migliori titoli della narrativa italiana e internazionale" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/03/coffee-2390136_1920-300x204.jpg" alt="In cerca di libri? Ecco i migliori titoli della narrativa italiana e internazionale" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>In cerca di libri? Ecco i migliori titoli della narrativa italiana e internazionale</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.00016403198242188 -->
<!-- adv-a09d3e3 --- 2020-04-06 13:12:26 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.00012493133544922 -->
<!-- right_items_small-b11206c --- 2020-04-06 13:11:54 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-612d7f8 --- 2020-04-06 13:11:54 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/calimera_anziano_picchiato_medico_paura-5153833.html" title="La rabbia dell&#39;anziano: &laquo;Picchiato selvaggiamente dal mio medico, ora non riesco a dormire&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/38/33/5153833_0912_anziano.jpg" title="La rabbia dell&#39;anziano: &laquo;Picchiato selvaggiamente dal mio medico, ora non riesco a dormire&raquo;">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-04-06 13:11:51 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.000946044921875 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/calimera_anziano_picchiato_medico_paura-5153833.html" title="La rabbia dell&#39;anziano: &laquo;Picchiato selvaggiamente dal mio medico, ora non riesco a dormire&raquo;">La rabbia dell&#39;anziano: &laquo;Picchiato selvaggiamente dal mio medico, ora non riesco a dormire&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-612d7f8:0.069184064865112 -->
<!-- html_base_right-c4d1a11 --- 2020-04-06 13:11:54 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/tutti_a_casa/calimera_mascherine_coronavirus_solidarieta-5154042.html" title="Kalimerite alle macchine da cucire, mascherine per i pi&ugrave; fragili: &laquo;Questo il senso dello stare insieme&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/40/42/5154042_1348_machine_.jpg" title="Kalimerite alle macchine da cucire, mascherine per i pi&ugrave; fragili: &laquo;Questo il senso dello stare insieme&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/tutti_a_casa/calimera_mascherine_coronavirus_solidarieta-5154042.html" title="Kalimerite alle macchine da cucire, mascherine per i pi&ugrave; fragili: &laquo;Questo il senso dello stare insieme&raquo;">Kalimerite alle macchine da cucire, mascherine per i pi&ugrave; fragili: &laquo;Questo il senso dello stare insieme&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c4d1a11:0.0399010181427 -->
<!-- html_base_right-d4bfbba --- 2020-04-06 13:11:54 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/e_stato_messo_ai_domiciliari_dai_carabinieri-5152666.html" title="Arrestato il medico che ha picchiato il paziente per strada">
<img src="https://statics.cedscdn.it/photos/THUMB/26/66/5152666_1736_106554140.jpg" title="Arrestato il medico che ha picchiato il paziente per strada">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/e_stato_messo_ai_domiciliari_dai_carabinieri-5152666.html" title="Arrestato il medico che ha picchiato il paziente per strada">Arrestato il medico che ha picchiato il paziente per strada</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d4bfbba:0.044539928436279 -->
<!-- html_base_right-4900562 --- 2020-04-06 13:11:55 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/negozio_mascherine_rincari_sequestri_lecce-5153851.html" title="Sequestrate 6.000 mascherine nel Salento: ricarico del 410% e pubblicit&agrave; ingannevole">
<img src="https://statics.cedscdn.it/photos/THUMB/38/51/5153851_0819_lecce_guardia_di_finanza_sequestro_mascherine.jpg" title="Sequestrate 6.000 mascherine nel Salento: ricarico del 410% e pubblicit&agrave; ingannevole">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/negozio_mascherine_rincari_sequestri_lecce-5153851.html" title="Sequestrate 6.000 mascherine nel Salento: ricarico del 410% e pubblicit&agrave; ingannevole">Sequestrate 6.000 mascherine nel Salento: ricarico del 410% e pubblicit&agrave; ingannevole</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-4900562:0.03997802734375 -->
<!-- html_base_right-d925b10 --- 2020-04-06 13:11:55 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/coronavirus_multa_6000_euro_donne_lecce_fuori_casa_giro_motorino-5154543.html" title="Lecce, escono di casa e fanno un giro in motorino: multa da 6300 euro per due donne">
<img src="https://statics.cedscdn.it/photos/THUMB/45/43/5154543_2047_controlli_auto_lecce.jpg" title="Lecce, escono di casa e fanno un giro in motorino: multa da 6300 euro per due donne">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/coronavirus_multa_6000_euro_donne_lecce_fuori_casa_giro_motorino-5154543.html" title="Lecce, escono di casa e fanno un giro in motorino: multa da 6300 euro per due donne">Lecce, escono di casa e fanno un giro in motorino: multa da 6300 euro per due donne</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d925b10:0.041040897369385 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.00030899047851562 -->
<!-- legalmente-e5a0ff9 --- 2020-04-06 13:12:26 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.00012397766113281 -->
<!-- adv-34d7b7c --- 2020-04-06 13:11:55 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.0001068115234375 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var isRefresh = window.location.search.indexOf('?refresh_ce') !== -1 || window.location.search.indexOf('&refresh_ce') !== -1;
    if( !isRefresh ){
        var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    }
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - REGIONE"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - REGIONE"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2020-04-06 13:12:50 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.00095009803771973 -->
</body>
</html>
<!-- 2020-04-06 13:12:50 --><!-- TIME TO GENERATE 0.1189501285553 -->