    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>&laquo;Guardia costiera? Un turista americano si sente male&raquo;: salvataggio sulla nave da crociera al largo di Otranto</title>
        <meta name="description" content="Un turista di nazionalit&agrave; statunitense si &egrave; sentito male a bordo di una nave da crociera al largo di Otranto, nel Salento. Le cure prestate dal medico di bordo non sono purtroppo..." />
        <meta name="keywords" content="guardia costiera, nave, otranto, salento, salvataggio, turista" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />

                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid6.16.0.js" as="script">
               <!--  <link href="https://fonts.googleapis.com/css?family=Titillium+Web:wght@400;600;700&display=swap" rel="stylesheet">-->
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-regular.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-italic.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-600.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>


        <link rel="preload" as="font" type="font/woff"  href="/fonts/fonts.woff" crossorigin>
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m161278"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m955543" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m023281" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var target_url = '/elezioni_presidente_repubblica/';

    var logoQuirinale = '<a href="'+target_url+'" title="elezione quirinale 2022" ><img  src="' + base_url + '/img/customizations/testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale"/></a>';

    var MOB_logoQuirinale = '<a href="'+target_url+'"><img src="' + base_url + '/img/customizations/MOB_testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale" /></a>';

    var logo_testatina_Quirinale = '<a href="'+target_url+'" ><img width="123" height="20" src="' + base_url + '/img/customizations/testatatina_elezioni_quirinale.png"  class="logo_testatina_elezioni_quirinale"/></a>';

    var logo_elezioni_quirinale_live = '<a href="'+target_url+'" style="vertical-align: middle" title="elezione quirinale 2022"><img src="https://utils.cedsdigital.it/img/customizations/testata_elezioni_quirinale_live.jpg" /></a>';

</script>
<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var logo_speciale_sanremo_live = '<img src="https://utils.cedsdigital.it/img/customizations/testata_speciale_sanremo_live.jpg" />';

</script>


        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m161278" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			// triggero gli eventi, serve dopo per aver popolato il cookieLawPurposes
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);
			}

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": true,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */






body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
    z-index: -1 !important;
    padding: 0 !important;
    margin: 0 !important;
    width: 0 !important;
    overflow: hidden !important;
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: inline-block;
    position: absolute;
    top: 0;
    right: 5px;
    padding: 0 20px;
    content: 'Continua senza accettare';
    font-size: 12px;
    text-decoration: none;
    height: 26px;
    line-height: 26px !important;
    color: #eee;
    border: 2px solid #fff;
    margin-top: 10px;
}









</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
        <!--[if lt IE 10]>
    <script src="/js/ie.js?m161278"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m643069" async></script>
        <script type="text/javascript" src="/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m161278" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m161278" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/lecce/guardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/lecce/guardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="guardia costiera, nave, otranto, salento, salvataggio, turista" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/37/22/6653722_27114728_img_20220426_wa0062.jpg" />

<link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Lecce" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="&laquo;Guardia costiera? Un turista americano si sente male&raquo;: salvataggio sulla nave da crociera al largo di Otranto"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/lecce/guardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/37/22/6653722_27114728_img_20220426_wa0062.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Un turista di nazionalit&agrave; statunitense si &egrave; sentito male a bordo di una nave da crociera al largo di Otranto, nel Salento. Le cure prestate dal medico di bordo non sono purtroppo..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia/" />
<meta property="article:published_time" content="2022-04-27T11:56:59+0200" />
<meta property="article:modified_time" content="2022-04-27T13:23:58+0200" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/lecce/guardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="&laquo;Guardia costiera? Un turista americano si sente male&raquo;: salvataggio sulla nave da crociera al largo di Otranto" />
<meta name="twitter:description" content="Un turista di nazionalit&agrave; statunitense si &egrave; sentito male a bordo di una nave da crociera al largo di Otranto, nel Salento. Le cure prestate dal medico di bordo non sono purtroppo..." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/37/22/6653722_27114728_img_20220426_wa0062.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="1 minuto" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.quotidianodipuglia.it/lecce/guardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html"
         },
         "name":"«Guardia costiera? Un turista americano si sente male»: salvataggio sulla nave da crociera al largo di Otranto",
     "inLanguage": "it_IT",
     "headline":"«Guardia costiera? Un turista americano si sente male»: salvataggio sulla nave da crociera al largo di Otranto",
     "description":"Un turista di nazionalità statunitense si è sentito male a bordo di una nave da...",
     "keywords":"guardia costiera, nave, otranto, salento, salvataggio, turista",
     "articleSection":"Lecce",
     "datePublished":"2022-04-27T11:56:59+0200",
     "dateModified":"2022-04-27T13:23:58+0200",    
     
        "image": [
            {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED_HIGH/37/22/6653722_27114728_img_20220426_wa0062.jpg",
                            "width":1280,
                "height":701
                        },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/PANORAMA_HIGH/37/22/6653722_27114728_img_20220426_wa0062.jpg",
              "width": 1280,
              "height": 440
            },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED/37/22/6653722_27114728_img_20220426_wa0062.jpg",
              "width": 620,
              "height": 340
            }
        ],
          
              "thumbnailUrl": "https://www.quotidianodipuglia.it/photos/THUMB/37/22/6653722_27114728_img_20220426_wa0062.jpg",
          "author": {
        "@type": "Person",
        "name": "Redazione Web", 
                    "url": "https://www.quotidianodipuglia.it/?p=redazione",
                 "jobTitle": "Journalist"
     },
     "articleBody":"Un turista di nazionalità statunitense si è sentito male a bordo di una nave da crociera al largo di Otranto, nel Salento. Le cure prestate dal medico di bordo non sono purtroppo servite a risolvere la situazione e il comandante della nave è stato costretto a contattare la Guardia costiera. L'episodio Il fatto è avvenuto nel tardo pomeriggio di ieri. La nave si trovava a circa venti miglia delle coste leccesi, all’interno delle acque SAR (search and rescue) italiane. La chiamata, gestita dalla Guardia Costiera di Otranto sotto il coordinamento della Direzione Marittima - Maritime Rescue Sub Center di Bari, ha visto l’immediata attivazione dei soccorsi, con il prezioso contributo del personale medico e sanitario del servizio 118. Difatti, dopo pochi minuti la motovedetta CP 332 salpava dal porto di Otranto con a bordo i soccorritori, raggiungendo in breve la nave, la quale era stata dirottata in direzione della città idruntina. Arrivata sotto bordo la motovedetta della Guardia Costiera ha quindi effettuato le delicate manovre di affiancamento, riuscendo in breve a trasbordare il paziente e a ripartire in direzione Otranto. Grazie alla tempestività dell’azione di soccorso, nell’arco di un’ora dalla chiamata, il malcapitato è arrivato in porto ed è stato preso in cura dall’ambulanza già presente in banchina. ",
     "wordCount":207,
              "copyrightYear": 2022,
         "copyrightHolder": {
             "@type": "NewsMediaOrganization",
             "name": "quotidianodipuglia",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/quotidianodipuglia/",
                 "https://twitter.com/Quoti_Puglia"
             ]
         },
          "url": "https://www.quotidianodipuglia.it/lecce/guardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html",
     "isAccessibleForFree": true,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": true,
             "cssSelector" : ".free-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Quotidiano di Puglia",
             "productID": "quotidianodipuglia.it:online"
         },
          "publisher":{
         "@type":"NewsMediaOrganization",
         "name":"Quotidiano di Puglia",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Lecce", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/lecce/",
              "name": "Lecce"            }
        }
            ]		
}
</script>


        
<script type="text/javascript">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</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m023281" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/box_moltofood/box_moltofood.css?m046459" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m023281" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m161277" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m160657" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m161277" async></script>
</head>
    <body class="articolo " id="lecce">
    <!-- adv-29d0314 --- 2022-04-27 13:24:02 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-29d0314:0.00084710121154785 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" width="150" height="38" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-d5e834d --- 2022-04-27 13:23:35 -->
<div class="col-xs">
    <div id="socialBarDiv" class="unlogged">
        <div class="user_area__content">
        <ul class="social-link">
                                    <li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                                                    <li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
                            </ul>
            <div class="linkLogin">
                <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
                            </div>
                        <div class="loggedUser">
                <div class="user_icons">
                    <div class="avatar"></div>
                    <div id="userPanel">
                        <div class="avatar"></div>
                        <div class="username"></div>
                        <hr>
                                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
                                                <hr>
                        <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
                    </div>
                </div>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
                            </div>

        </div>
    </div>
</div><!-- TIME TO SERVE CACHED socialbar-d5e834d: 0.00023102760314941 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/lecce/" title="quotidianodipuglia.it Lecce">Lecce</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Mercoled&igrave; 27 Aprile  -  agg.  <time datetime="2022-04-27T13:24:02">13:24</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-b4e7f32 --- 2022-04-27 13:19:23 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level selected active"><a href="/lecce/" class="current" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-b4e7f32: 0.00035786628723145 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-d1c90c2 --- 2022-04-27 13:24:02 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-d1c90c2:0.00087189674377441 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1>&laquo;Guardia costiera? Un turista americano si sente male&raquo;: salvataggio sulla nave da crociera al largo di Otranto</h1>
                                    <!-- breadcrumbs-c383832 --- 2022-04-27 13:24:02 -->
<div class="breadcrumbs">
    <a href="/lecce/" class="sezione">Lecce</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-c383832:0.0010900497436523 -->
            <span class="data_pub">Mercoledì 27 Aprile 2022</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/37/22/6653722_27114728_img_20220426_wa0062.jpg" width="620" height="340" alt="" title="" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p>Un <strong><a href="https://www.quotidianodipuglia.it/t/turista">turista</a></strong> di nazionalit&agrave; statunitense si &egrave; sentito male a bordo di una<strong><a href="https://www.quotidianodipuglia.it/t/ nave"> nave </a></strong>da crociera al largo di <strong><a href="https://www.quotidianodipuglia.it/t/Otranto">Otranto</a></strong>, nel <strong><a href="https://www.quotidianodipuglia.it/t/Salento">Salento</a></strong>. Le cure prestate dal medico di bordo non sono purtroppo servite a risolvere la situazione e il comandante della nave &egrave; stato costretto a contattare la <strong><a href="https://www.quotidianodipuglia.it/t/Guardia costiera.">Guardia costiera.</a></strong></p><p> <h3><strong>L&#39;episodio</strong></h3> </p><p><!-- articoli_correlati-cd435ca --- 2022-04-27 13:24:02 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="2"> <article class="approfondimento"> <figure> <a href="/brindisi/malore_equipaggio_costa_brindisi-5633364.html"> <img src="/photos/THUMB/33/64/5633364_2230_brindisi_soccorso_marittimo2.jpg"> </a> </figure> <div class="textitem"><span><a href="/brindisi/malore_equipaggio_costa_brindisi-5633364.html">L'INTERVENTO</span></a> <h2><a href="/brindisi/malore_equipaggio_costa_brindisi-5633364.html">Colta da malore sulla Costa Deliziosa&rdquo; una componente...</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/lecce/ictus_a_bordo_della_nave_da_crociera_salvato_dalla_guardia_costiera_di_otranto-2009322.html"> <img src="/photos/THUMB/93/22/2009322_msc.jpg"> </a> </figure> <div class="textitem"><span><a href="/lecce/ictus_a_bordo_della_nave_da_crociera_salvato_dalla_guardia_costiera_di_otranto-2009322.html">IL SOCCORSO</span></a> <h2><a href="/lecce/ictus_a_bordo_della_nave_da_crociera_salvato_dalla_guardia_costiera_di_otranto-2009322.html">Ictus durante la crociera, parte la motovedetta da Otranto</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/lecce/lecce_otranto_nave_da_crociera_malore_ragazzini-1659018.html"> <img src="/photos/THUMB/90/18/1659018_2.jpg"> </a> </figure> <div class="textitem"><span><a href="/lecce/lecce_otranto_nave_da_crociera_malore_ragazzini-1659018.html">L'INTERVENTO</span></a> <h2><a href="/lecce/lecce_otranto_nave_da_crociera_malore_ragazzini-1659018.html">Malore sulla nave da crociera, paura per due ragazzini</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/brindisi/traghetto_passeggero_igoumenitza_brindisi_bari_capitaneria-1626275.html"> <img src="/photos/THUMB/62/75/1626275_guardiacostiera.jpg"> </a> </figure> <div class="textitem"><span><a href="/brindisi/traghetto_passeggero_igoumenitza_brindisi_bari_capitaneria-1626275.html">BRINDISI</span></a> <h2><a href="/brindisi/traghetto_passeggero_igoumenitza_brindisi_bari_capitaneria-1626275.html">Malore sul traghetto, passeggero soccorso in mare</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/brindisi/studenti_malore_meningite_napoletani_ospedale-1625866.html"> <img src="/photos/THUMB/58/66/1625866_1899634.jpg"> </a> </figure> <div class="textitem"><span><a href="/brindisi/studenti_malore_meningite_napoletani_ospedale-1625866.html">L'ALLARME</span></a> <h2><a href="/brindisi/studenti_malore_meningite_napoletani_ospedale-1625866.html">Malore in nave, studenti in ospedale dopo una gita</a></h2> </div> </article> </div> </aside> <!-- TIME TO GENERATE - articoli_correlati-cd435ca:0.0019729137420654 --> </p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fguardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain', "- position:",'middle');</script></div><p>Il fatto &egrave; avvenuto nel tardo pomeriggio di ieri. La nave&nbsp;si trovava a circa venti miglia delle coste leccesi, all&rsquo;interno delle acque SAR (search and rescue) italiane. La chiamata, gestita dalla Guardia Costiera di Otranto sotto il coordinamento della Direzione Marittima - Maritime Rescue Sub Center di Bari, ha visto l&rsquo;immediata attivazione dei <strong>soccorsi</strong>, con il prezioso contributo del personale medico e sanitario del servizio 118.</p><p> </p><p>Difatti, dopo pochi minuti la motovedetta CP 332 salpava dal porto di Otranto con a bordo i soccorritori, raggiungendo in breve la nave, la quale era stata dirottata in direzione della citt&agrave; idruntina. Arrivata sotto bordo la motovedetta della Guardia Costiera ha quindi effettuato le delicate manovre di affiancamento, riuscendo in breve a trasbordare il paziente e a ripartire in direzione Otranto. Grazie alla tempestivit&agrave; dell&rsquo;azione di soccorso, nell&rsquo;arco di un&rsquo;ora dalla chiamata, il malcapitato &egrave; arrivato in porto&nbsp;ed &egrave; stato&nbsp;preso in cura dall&rsquo;ambulanza gi&agrave; presente in banchina.&nbsp;</p><p> </p>                    </div>
                    <span  class="last_agg"> Ultimo aggiornamento:  13:23</span>
                    <!-- widget_dazn-786e5ac --- 2022-04-27 13:23:39 -->
<!-- TIME TO SERVE CACHED widget_dazn-786e5ac: 0.0002591609954834 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-c4e909c --- 2022-04-27 13:24:02 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/lecce/guardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-c4e909c:0.04407000541687 -->
                
                        <!-- commenti_articolo_ajax-571430a --- 2022-04-27 13:24:02 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-571430a:0.041831970214844 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-2566e7a --- 2022-04-27 13:23:55 -->
<!-- TIME TO SERVE CACHED array_supertag-2566e7a: 0.00036096572875977 -->
<!-- infinite_scroller-2c701f3 --- 2022-04-27 13:24:02 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-3e0123a --- 2022-04-27 13:24:02 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-99f2144 --- 2022-04-27 13:24:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/uccide_figlia_neonata_coltello_la_nasconde_valigia_svolta_nelle_indagini_sull_orrore_salento-6646078.html">LA FOLLIA </a></span>
                <h2><a href="/italia/cronache/uccide_figlia_neonata_coltello_la_nasconde_valigia_svolta_nelle_indagini_sull_orrore_salento-6646078.html" class="ml_primary_link">Tenta di uccidere la figlia neonata con un coltello, poi viene trovato lo scheletro di un bambino in valigia</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/nuda_auto_figlia_8_anni_pisa_cosa_successo_22_aprile_2022-6642588.html" class="articolo" title="Nuda in auto con la figlia di 8 anni, donna sotto choc: &laquo;Non so perch&eacute; mi trovo qui&raquo;">Nuda in auto con la figlia di 8 anni, donna sotto choc: &laquo;Non so perch&eacute; mi trovo qui&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-99f2144:0.0058979988098145 -->
<!-- html_base_no_foto-53c8d06 --- 2022-04-27 13:24:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/roma/turista_americana_nuda_roma_testaccio_video-6633746.html">SENZA CONTROLLO</a></span>
                <h2><a href="/italia/roma/turista_americana_nuda_roma_testaccio_video-6633746.html" class="ml_primary_link">Incredibile a Roma, turista americana nuda in piazza a Testaccio. E i passanti ridono: &laquo;Avr&agrave; caldo&raquo;</a> <a href="/video/testaccio_turista_americana_si_spoglia_e_sfila_nuda_nella_piazza-6633738.html" class="ml_video"><span style="color:#FF0000">VIDEO</span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/roma/roma_esplosione_villetta_bracciano_lievemente_feriti_un_uomo_donna-6633592.html" class="articolo" title="Roma, esplosione in una villetta a Bracciano: lievemente feriti un uomo e una donna">Roma, esplosione in una villetta a Bracciano: lievemente feriti un uomo e una donna</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-53c8d06:0.0094141960144043 -->
<!-- html_base_no_foto-e310436 --- 2022-04-27 13:24:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/bufera_vento_albero_crolla_strada_mare_tragedia_salento_10_aprile_2022-6621093.html">MALTEMPO</a></span>
                <h2><a href="/italia/cronache/bufera_vento_albero_crolla_strada_mare_tragedia_salento_10_aprile_2022-6621093.html" class="ml_primary_link">Bufera di vento, albero crolla sulla strada del mare: paura per gli automobilisti</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/milano/monza_duomo_croce_vento_ferito_bambino_5_anni-6620669.html" class="articolo" title="Monza, grossa croce si stacca dal Duomo per il vento: ferito un bambino di 5 anni">Monza, grossa croce si stacca dal Duomo per il vento: ferito un bambino di 5 anni</a>
                                    <a href="/italia/cronache/surfista_tedesco_lago_di_garda_scomparso_cosa_e_successo_ultimissime-6620613.html" class="articolo" title="Surfista tedesco scomparso nel lago di Garda: ritrovata solo la tavola. Ricerche in corso">Surfista tedesco scomparso nel lago di Garda: ritrovata solo la tavola. Ricerche in corso</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e310436:0.0085809230804443 -->
<!-- html_base_no_foto-d42db30 --- 2022-04-27 13:24:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/lecce_incidente_lavoro_operaio_cade_scala_muore_ospedale-6620734.html">CRONACHE</a></span>
                <h2><a href="/italia/cronache/lecce_incidente_lavoro_operaio_cade_scala_muore_ospedale-6620734.html" class="ml_primary_link">Cade dalla scala e muore in ospedale: tragico incidente sul lavoro. La vittima &egrave; un 68enne</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d42db30:0.0013349056243896 -->
<!-- html_base_no_foto-c6da8c4 --- 2022-04-27 13:24:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/roma/turista_tedesca_morta_roma_accusa_compagno_118_non_parlava_inglese-6607053.html">LA TRAGEDIA</a></span>
                <h2><a href="/italia/roma/turista_tedesca_morta_roma_accusa_compagno_118_non_parlava_inglese-6607053.html" class="ml_primary_link">Turista tedesca morta a Roma, il compagno: &laquo;Il 118 non parlava inglese&raquo;. La Regione: &laquo;&Egrave; falso&raquo;. E pubblica l&#39;audio</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/video/primopiano/roma_turista_tedesca_morta_l_audio_della_telefonata_tra_il_112_e_il_fidanzato-6607281.html" class="articolo" title="L'AUDIO DELLA TELEFONATA">L&#39;AUDIO DELLA TELEFONATA</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c6da8c4:0.0049190521240234 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-3e0123a:0.10218095779419 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=guardia+costiera&args%5Btag%5D%5B1%5D=nave&args%5Btag%5D%5B2%5D=otranto&args%5Btag%5D%5B3%5D=salento&args%5Btag%5D%5B4%5D=salvataggio&args%5Btag%5D%5B5%5D=turista&args%5Bexclude_id%5D=6653722&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
		</div>
            
		</div>
<!-- TIME TO GENERATE - infinite_scroller-2c701f3:0.10340094566345 -->
</div>

                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-97065f5 --- 2022-04-27 13:24:02 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-084760c --- 2022-04-27 13:21:47 -->
        <div class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </div>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-084760c: 0.00020694732666016 -->
<!-- strip-1-1-video-8f66ce6 --- 2022-04-27 13:24:02 -->
<div class="strip-1-1-video" data-strip-id="37358" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-d22afbe --- 2022-04-27 13:24:02 -->
<article class="col-xs-12">
    <div class="">
                
        <h2><a href="/video/biblioteca_citta_ironia_checco_zalone-6653786.html" class="ml_primary_link">Checco Zalone e lo sfott&ograve; sulla biblioteca di Capurso: &laquo;Londra trema&raquo;</a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-59e0a26 --- 2022-04-27 13:20:44 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/biblioteca_citta_ironia_checco_zalone-6653786.html" data-title="Apre la nuova biblioteca della citt&agrave;, l'ironia di Checco Zalone">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/biblioteca_citta_ironia_checco_zalone-6653786.html" data-title="Apre la nuova biblioteca della citt&agrave;, l'ironia di Checco Zalone">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-59e0a26: 0.00018596649169922 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-d22afbe:0.0027890205383301 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-8f66ce6:0.059278964996338 -->
<!-- altri_articoli-4e921c8 --- 2022-04-27 13:24:02 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-b962d7e --- 2022-04-27 13:23:15 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/lecce_zona_167_perquisizioni_striscione_game_over_indagini_polizia_mafia-6653799.html" title="Indagini sullo striscione &quot;Mai game over&quot;, perquisizioni a tappeto nella zona 167">
                                                    <img src="/photos/THUMB/37/99/6653799_27130236_perquisizioni_zona_167.jpg" title="Indagini sullo striscione &quot;Mai game over&quot;, perquisizioni a tappeto nella zona 167" width="67" height="67">
                            <!-- get_trending_item_ids-496924b --- 2022-04-27 13:23:01 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00020408630371094 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/lecce_zona_167_perquisizioni_striscione_game_over_indagini_polizia_mafia-6653799.html" title="Lecce, perquisizioni a tappeto nella zona 167 dopo lo striscione &quot;Mai game over&quot;">Lecce, perquisizioni a tappeto nella zona 167 dopo lo striscione &quot;Mai game over&quot;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-b962d7e: 0.0003058910369873 -->
<!-- html_base_right-3adc746 --- 2022-04-27 13:24:03 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/nardo_gaffe_25_aprile_regime_comunista_mellone-6652319.html" title="Clamorosa gaffe sul 25 aprile: &quot;Liberi dal regime comunista&quot;. Il vicesindaco poi si scusa">
                                                    <img src="/photos/THUMB/23/19/6652319_26223607_i5c9163_2.jpg" title="Clamorosa gaffe sul 25 aprile: &quot;Liberi dal regime comunista&quot;. Il vicesindaco poi si scusa" width="67" height="67">
                            <!-- get_trending_item_ids-496924b --- 2022-04-27 13:24:01 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00026512145996094 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/nardo_gaffe_25_aprile_regime_comunista_mellone-6652319.html" title="Clamorosa gaffe sul 25 aprile: &quot;Liberi dal regime comunista&quot;. Poi arrivano le scuse">​Clamorosa gaffe sul 25 aprile: &quot;Liberi dal regime comunista&quot;. Poi arrivano le scuse</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-3adc746:0.054685115814209 -->
<!-- html_base_right-f0c3f73 --- 2022-04-27 13:23:52 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/schianto_furgone_moto_corsa_in_ospedale_per_il_centauro_e_in_codice_rosso-6653507.html" title="Incidente tra un furgone e una moto: centauro di 43 anni grave in Rianimazione">
                                                    <img src="/photos/THUMB/35/07/6653507_27090131_whatsapp_image_2022_04_27_at_09.00.25.jpg" title="Incidente tra un furgone e una moto: centauro di 43 anni grave in Rianimazione" width="67" height="67">
                            <!-- get_trending_item_ids-496924b --- 2022-04-27 13:23:31 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00034499168395996 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/schianto_furgone_moto_corsa_in_ospedale_per_il_centauro_e_in_codice_rosso-6653507.html" title="Schianto furgoncino-moto a Corigliano: corsa in ospedale per il centauro. &Egrave; grave in Rianimazione">Schianto furgoncino-moto a Corigliano: corsa in ospedale per il centauro. &Egrave; grave in Rianimazione</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Valeria BLANCO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-f0c3f73: 0.00042605400085449 -->
<!-- html_base_right-8b4449b --- 2022-04-27 13:22:12 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/piazza_italia_sorveglianza_h24_degrado_clochard_proteste-6653774.html" title="Blitz contro il degrado in Piazza Italia. E il questore disponde la sorveglianza h24">
                                                    <img src="/photos/THUMB/37/74/6653774_27130300_whatsapp_image_2022_04_27_at_12.46.49.jpg" title="Blitz contro il degrado in Piazza Italia. E il questore disponde la sorveglianza h24" width="67" height="67">
                            <!-- get_trending_item_ids-496924b --- 2022-04-27 13:21:59 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00021600723266602 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/piazza_italia_sorveglianza_h24_degrado_clochard_proteste-6653774.html" title="Piazza Italia, sorveglianza h24 dopo il blitz contro il degrado">Piazza Italia, sorveglianza h24 dopo il blitz contro il degrado</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-8b4449b: 0.00055718421936035 -->
<!-- html_base_right-d7bd56a --- 2022-04-27 13:22:12 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/rollo_condizioni_direttore_generale_asl_miglioramento-6653579.html" title="Sta meglio il direttore generale Asl Rodolfo Rollo dopo l'arresto cardiaco">
                                                    <img src="/photos/THUMB/35/79/6653579_27103151_85784689.jpg" title="Sta meglio il direttore generale Asl Rodolfo Rollo dopo l'arresto cardiaco" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/rollo_condizioni_direttore_generale_asl_miglioramento-6653579.html" title="Migliorano le condizioni del dg Rollo dopo l'arresto cardiaco: fuori dalla Terapia intensiva">Migliorano le condizioni del dg Rollo dopo l&#39;arresto cardiaco: fuori dalla Terapia intensiva</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-d7bd56a: 0.00026607513427734 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-4e921c8:0.076992988586426 -->
<!-- strip_carica_modulo-9144676 --- 2022-04-27 13:23:33 -->
<!-- search_custom-494e0f9 --- 2022-04-27 13:23:34 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-b9eeab6 --- 2022-04-27 13:23:34 -->
<article class="col-xs-12 html_base_right  video ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/il_lecce_in_vetta_al_campionato_di_b-6650111.html" title="Il Lecce in vetta al campionato di B L'entusiamo della tifoseria">
                        <div class="player_clicker">                            <img src="/photos/MED_LOW/01/11/6650111_poster.jpg" title="Il Lecce in vetta al campionato di B L'entusiamo della tifoseria" >
                            <!-- get_trending_item_ids-496924b --- 2022-04-27 13:23:31 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00026988983154297 -->
                            </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/il_lecce_in_vetta_al_campionato_di_b-6650111.html" title="Il Lecce in vetta al campionato di B L'entusiamo della tifoseria">Il Lecce in vetta al campionato di B <span style="color:#FF0000"><strong>L&#39;entusiamo della tifoseria</strong></span></a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-54f77ef --- 2022-04-27 13:23:34 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/il_lecce_in_vetta_al_campionato_di_b-6650111.html" data-title="Il Lecce in vetta al campionato di B L'entusiamo della tifoseria">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/il_lecce_in_vetta_al_campionato_di_b-6650111.html" data-title="Il Lecce in vetta al campionato di B L'entusiamo della tifoseria">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-54f77ef:0.0015690326690674 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-b9eeab6:0.0032758712768555 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-494e0f9:0.057142019271851 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-9144676: 0.00039315223693848 -->
<!-- strip_html-5672273 --- 2022-04-27 13:22:41 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-5672273: 0.00015687942504883 -->
<!-- adv-7300691 --- 2022-04-27 13:21:33 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7300691: 0.00023698806762695 -->
<!-- strip_carica_modulo-27ad287 --- 2022-04-27 13:20:44 -->
<!-- box_moltofood-2566e7a --- 2022-04-27 13:20:11 -->
    <div class="strip-moltofood quotidianodipuglia ">
        <!-- https://www.moltofood.it/feed_static.xml -->
        <div class="testatabox grande default sinistra moltofood">
            <h3><a href="https://www.moltofood.it" target="_blank" title="moltofood.it">
            <img src="https://utils.cedsdigital.it/img/customizations/moltofood.svg" width="140"  height="20"  />
            </a>
        </h3>
        </div>
        <article class="html_base_bottom" >
            <div class="item_content">
                    <figure class="img-container">
                    <a href="https://www.moltofood.it/torta-di-mele-alta-soffice/" title="moltofood: Torta di mele alta e soffice, ecco la ricetta migliore" target="_blank">
                        <img src="https://www.moltofood.it/wp-content/uploads/2022/04/torta-di-mele-620x340.jpg" alt="Torta di mele alta e soffice, ecco la ricetta migliore" alt="Torta di mele alta e soffice, ecco la ricetta migliore" width="620" height="340" />
                        </a>
                    </figure>
                    <h2 class="titolo"><a href="https://www.moltofood.it/torta-di-mele-alta-soffice/" title="moltofood: Torta di mele alta e soffice, ecco la ricetta migliore" target="_blank">Torta di mele alta e soffice, ecco la ricetta migliore</a></h2>            </div>
        </article>
    </div>
<!-- Fix per altre testate che condividono il modulo -->
<style>
    .strip-moltofood.old {
        clear: both;
    }

    
    .strip-moltofood.leggo .testatabox.grande  {
        background: transparent !important;
        height: 30px;
        overflow: hidden;
    }
    .strip-moltofood.leggo .testatabox.grande h3 {
        padding: 0;
    }
    .strip-moltofood.corriereadriatico .testatabox{
        padding: 0;
        margin: 0;
    }

    .strip-moltofood.corriereadriatico .testatabox h3{
        padding: 0;
        margin: 0;
    }

    .strip-moltofood.leggo article {
        padding: 0;
    }
    .strip-moltofood.old .testatabox.moltofood {
        padding:0;
       /*  border-color:#000; */
        background: transparent !important;
        
    }

    .strip-moltofood.ilgazzettino .testatabox.moltofood {
        padding:0;
        border-bottom: 2px solid #e8711d;
        background: transparent !important;
        
    }
    .strip-moltofood.ilgazzettino .html_base_bottom {
        padding-top:0;  
    }


    .strip-moltofood article .item_content img {
        height: auto;
        
    }
    .strip-moltofood.old .item_content img {
        max-height: 170px;
        height: 170px;
        
    }

    .strip-moltofood.old {
        padding-bottom: 10px;
        border-bottom: 1px solid #ddd;
    }

    .strip-moltofood.old .testatabox.moltofood h3 {
        margin: 0px;
        padding: 0;
        background: transparent !important;
    }

    .strip-moltofood.old .testatabox.moltofood h3 a {
        color: #fff;
        text-decoration: none;
    }

    .strip-moltofood.old .img-container {
        overflow: hidden;
    }

    .strip-moltofood.old h2 {
        padding-top: 5px;
        font-size: 18px;
    }


    .strip-moltofood.corriereadriatico .testatabox.moltofood {
        border-bottom: 2px solid #003e75 !important;
    }  
    
    .strip-moltofood.quotidianodipuglia article, .strip-moltofood.ilmattino article, .strip-moltofood.corriereadriatico article {
       padding-top: 0;
    }
</style><!-- TIME TO SERVE CACHED box_moltofood-2566e7a: 0.00011110305786133 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-27ad287: 0.0002288818359375 -->
<!-- strip_carica_modulo-0c4bea2 --- 2022-04-27 13:23:34 -->
<!-- box_guidalloshopping-2566e7a --- 2022-04-27 13:23:34 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/fioriere-da-balcone-migliori-primavera-casa/" title="Guida allo Shopping: Fioriere da balcone: le migliori per far arrivare la primavera anche a casa tua" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2019/03/farmhouse-1580919_1920-620x340.jpg" alt="Fioriere da balcone: le migliori per far arrivare la primavera anche a casa tua" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Fioriere da balcone: le migliori per far arrivare la primavera anche a casa tua</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO GENERATE - box_guidalloshopping-2566e7a:0.2986159324646 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-0c4bea2: 0.00027585029602051 -->
<!-- adv-fe368d1 --- 2022-04-27 13:21:33 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-fe368d1: 0.00019097328186035 -->
<!-- strip_carica_modulo-8f1859f --- 2022-04-27 13:19:48 -->
<!-- right_items_small-2566e7a --- 2022-04-27 13:19:48 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-f171e53 --- 2022-04-27 13:19:48 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/arresto_cardiaco_direttore_asl_rollo_salvato_infermiera_racconto_cosa_e_successo-6649818.html" title="&laquo;Massaggio cardiaco e defibrillatore, cos&igrave; ho salvato il dg Rollo&raquo;. Il racconto dell'infermiera fuori servizio">
                                                    <img src="/photos/THUMB/98/18/6649818_25133635_ambulanze_dea.jpg" title="&laquo;Massaggio cardiaco e defibrillatore, cos&igrave; ho salvato il dg Rollo&raquo;. Il racconto dell'infermiera fuori servizio" >
                            <!-- get_trending_item_ids-496924b --- 2022-04-27 13:19:26 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00030994415283203 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/arresto_cardiaco_direttore_asl_rollo_salvato_infermiera_racconto_cosa_e_successo-6649818.html" title="Salvato da un'infermiera fuori servizio, stabile il dg Rollo. &laquo;Gli ho strappato la camicia e ho fatto il massaggio cardiaco&raquo;">Salvato da un&#39;infermiera fuori servizio, stabile il dg Rollo. &laquo;Gli ho strappato la camicia e ho fatto il massaggio cardiaco&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Valeria BLANCO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-f171e53:0.050027132034302 -->
<!-- html_base_right-e2b4b44 --- 2022-04-27 13:19:48 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/incidente_taranto_fuori_strada_con_la_moto_muore_a_47_anni-6651738.html" title="Tragedia dell'asfalto, motociclista finisce fuori strada e muore">
                                                    <img src="/photos/THUMB/17/38/6651738_26131105_ambulanza.jpg" title="Tragedia dell'asfalto, motociclista finisce fuori strada e muore" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/incidente_taranto_fuori_strada_con_la_moto_muore_a_47_anni-6651738.html" title="Incidente a Taranto: fuori strada con la moto, muore a 47 anni">Incidente a Taranto: fuori strada con la moto, muore a 47 anni</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-e2b4b44:0.021044969558716 -->
<!-- html_base_right-06c9154 --- 2022-04-27 13:19:48 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/incidente_auto_statale_salentina_feriti-6651721.html" title="Schianto tra due vetture sulla statale Salentina: ci sono feriti, carreggiata chiusa al traffico">
                                                    <img src="/photos/THUMB/17/21/6651721_26135142_whatsapp_image_2022_04_26_at_13.48.55.jpg" title="Schianto tra due vetture sulla statale Salentina: ci sono feriti, carreggiata chiusa al traffico" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/incidente_auto_statale_salentina_feriti-6651721.html" title="Incidente tra due auto sulla statale Salentina: ci sono feriti, carreggiata chiusa al traffico">Incidente tra due auto sulla statale Salentina: ci sono feriti, carreggiata chiusa al traffico</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-06c9154:0.060178995132446 -->
<!-- html_base_right-0391dbf --- 2022-04-27 13:19:49 -->
<article class="col-xs-12 html_base_right  attualita ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/attualita/influenza_anomala_aprile_boom_malati_cosa_succede_oggi_24_aprile_2022-6649848.html" title="Influenza, epidemia &ldquo;anomala&rdquo; di aprile: boom di malati, ecco il motivo">
                                                    <img src="/photos/THUMB/98/48/6649848_24162829_collage_38_.jpg" title="Influenza, epidemia &ldquo;anomala&rdquo; di aprile: boom di malati, ecco il motivo" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/attualita/influenza_anomala_aprile_boom_malati_cosa_succede_oggi_24_aprile_2022-6649848.html" title="Influenza, epidemia &ldquo;anomala&rdquo; di aprile: boom di malati, ecco il motivo">Influenza, epidemia &ldquo;anomala&rdquo; di aprile: boom di malati, ecco il motivo</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Simona Romanò</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-0391dbf:0.048721075057983 -->
<!-- html_base_right-19a691e --- 2022-04-27 13:19:49 -->
<article class="col-xs-12 html_base_right  economia news ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/economia/news/superbonus_controlli_bonus_edilizi_110_cosa_succede-6652014.html" title="Superbonus, al via i controlli per stanare i &quot;furbetti&quot;: tutto quello che c'&egrave; da sapere">
                                                    <img src="/photos/THUMB/20/14/6652014_26091903_superbonus.jpg" title="Superbonus, al via i controlli per stanare i &quot;furbetti&quot;: tutto quello che c'&egrave; da sapere" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/economia/news/superbonus_controlli_bonus_edilizi_110_cosa_succede-6652014.html" title="Superbonus, controlli a tappeto su chi ne ha usufruito: la commissione e cosa si rischia">Superbonus, controlli a tappeto su chi ne ha usufruito: la commissione e cosa si rischia</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-19a691e:0.015702962875366 -->
    </div>







<!-- TIME TO GENERATE - right_items_small-2566e7a:0.22240018844604 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-8f1859f: 0.00029706954956055 -->
<!-- strip_carica_modulo-b2d5421 --- 2022-04-27 13:22:41 -->
<!-- legalmente-2566e7a --- 2022-04-27 13:22:41 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-2566e7a:0.047248840332031 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-b2d5421: 0.00011491775512695 -->
<!-- adv-c4cd40d --- 2022-04-27 13:23:01 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-c4cd40d: 9.1791152954102E-5 -->
    </div>
<!-- TIME TO GENERATE - area-97065f5:0.15003490447998 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script >
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-LECCE-6653722',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - LECCE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - LECCE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fguardia_costiera_turista_americano_salvataggio_nave_crociera_otranto-6653722.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		

    <!-- adv-8bc6b8e --- 2022-04-27 13:24:03 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-8bc6b8e:0.00070309638977051 -->
    </body>
    </html>
<!-- 2022-04-27 13:24:03 -->