 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Lecce, arriva il basolato su via XXV Luglio. L&#039;area diventer&agrave; pedonale</title>
<meta name="description" content="Arrivano 3,6 milioni di euro dal Ministero per le Infrastrutture per la riqualificazione di via XXV Luglio nell'ambito del del Pon &ldquo;Infrastrutture e Reti&rdquo;. &laquo;&Egrave; una notizia..."/>
<meta name="keywords" content="basolato, covid, lecce, riqualificazione, via xxv luglio"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid4.29.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm792339.pagespeed.ce.pYYlNcMEym.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm190724.pagespeed.cf.2QQ78M3CCc.css"/> <style>div#iubenda-iframe{z-index:2147483647!important}</style><link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/><style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"consentOnButton": true,
	"consentOnElement": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm262073.pagespeed.ce.nPZ1ZZCQUL.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/lecce/lecce_basoli_viale_xxv_luglio_finanziamenti_sindaco_salvemini-5984183.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/lecce/lecce_basoli_viale_xxv_luglio_finanziamenti_sindaco_salvemini-5984183.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/41/83/5984183_1327_covid_lecce_via_xxv_luglio_zona_pedonale_pedonalizzazione_basolato_basoli.jpg"/>
<meta name="news_keywords" content="basolato, covid, lecce, riqualificazione, via xxv luglio"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lecce, arriva il basolato su via XXV Luglio. L'area diventer&agrave; pedonale"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/lecce/lecce_basoli_viale_xxv_luglio_finanziamenti_sindaco_salvemini-5984183.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/41/83/5984183_1327_covid_lecce_via_xxv_luglio_zona_pedonale_pedonalizzazione_basolato_basoli.jpg"/>
<meta property="og:description" content="Arrivano 3,6 milioni di euro dal Ministero per le Infrastrutture per la riqualificazione di via XXV Luglio nell'ambito del del Pon &ldquo;Infrastrutture e Reti&rdquo;. &laquo;&Egrave; una notizia..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/lecce/lecce_basoli_viale_xxv_luglio_finanziamenti_sindaco_salvemini-5984183.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Lecce, arriva il basolato su via XXV Luglio. L'area diventer&agrave; pedonale"/>
<meta name="twitter:description" content="Arrivano 3,6 milioni di euro dal Ministero per le Infrastrutture per la riqualificazione di via XXV Luglio nell'ambito del del Pon &ldquo;Infrastrutture e Reti&rdquo;. &laquo;&Egrave; una notizia..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/41/83/5984183_1327_covid_lecce_via_xxv_luglio_zona_pedonale_pedonalizzazione_basolato_basoli.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/lecce/lecce_basoli_viale_xxv_luglio_finanziamenti_sindaco_salvemini-5984183.html"
  		},
       "name":"Lecce, arriva il basolato su via XXV Luglio. L'area diventerà pedonale",
	   "headline":"Lecce, arriva il basolato su via XXV Luglio. L'area diventerà pedonale",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-05-26",
	   "dateModified":"2021-05-26 15:40:14",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/41/83/5984183_1327_covid_lecce_via_xxv_luglio_zona_pedonale_pedonalizzazione_basolato_basoli.jpg",
				 "width": 990, 
				 "height": 660 
			 },
		       "articleSection":"Lecce",
       "articleBody":"Arrivano 3,6 milioni di euro dal Ministero per le Infrastrutture per la riqualificazione di via XXV Luglio nell'ambito del del Pon “Infrastrutture e Reti”. «È una notizia...",
       "url":"https://www.quotidianodipuglia.it/lecce/lecce_basoli_viale_xxv_luglio_finanziamenti_sindaco_salvemini-5984183.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=LECCE" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid4.29.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Lecce/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm262072.pagespeed.ce.HV8g6BlURx.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm810104.pagespeed.ce.beIA_akd-_.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="lecce">
<!-- adv-8516a7f --- 2021-05-26 15:48:35 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-8516a7f:0.00073003768920898 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-05-26 15:48:17 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.0001530647277832 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/lecce/" title="quotidianodipuglia.it Lecce">Lecce</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Mercoled&igrave; 26 Maggio - agg. <time datetime="2021-05-26T15:48:35">15:48</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-78098ba --- 2021-05-26 15:48:35 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level selected active"><a href="/lecce/" class="current">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO GENERATE - menu-78098ba:0.0021829605102539 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-05-26 15:48:35 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-96c124d:0.00069403648376465 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Lecce, arriva il basolato su via XXV Luglio. L&#39;area diventer&agrave; pedonale</h1>
<!-- breadcrumbs-85901f2 --- 2021-05-26 15:41:17 -->
<div class="breadcrumbs">
<a href="/lecce/" class="sezione">Lecce</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-85901f2: 0.00026392936706543 -->
<span class="data_pub">Mercoledì 26 Maggio 2021</span>
<figure class="grande">
<img src="https://www.quotidianodipuglia.it/photos/MED/41/83/x5984183_1327_covid_lecce_via_xxv_luglio_zona_pedonale_pedonalizzazione_basolato_basoli.jpg.pagespeed.ic.FzTqvcDrVa.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<div id="article_content">
<p>Arrivano 3,6 milioni di euro dal <strong>Ministero per le Infrastrutture</strong> per la riqualificazione di via XXV Luglio nell&#39;ambito del del Pon &ldquo;Infrastrutture e Reti&rdquo;. &laquo;&Egrave; una notizia importante per la citt&agrave;, che questa mattina ho condiviso con gioia con <strong>Alessandro Delli Noci</strong>, il quale da assessore ai Lavori Pubblici ha creduto fortemente nella riqualificazione delle aree contermini il Castello, proponendone la candidatura ai bandi dei quali in queste settimane ci viene comunicato il felice esito&raquo;, ha dichiarato il sindaco di <a href="http://www.quotidianodipuglia.it/t/lecce">Lecce</a> <a href="http://www.quotidianodipuglia.it/t/Carlo Salvemini">Carlo Salvemini</a>.</p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start teads" type="text/plain" async="true" src="//a.teads.tv/page/10445/tag"></script><script>CED.debug("inread_adv:",'teads');</script></div><p><!-- articoli_correlati-734b6ed --- 2021-05-26 15:46:37 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="1"> <article class="approfondimento"> <figure> <a href="/lecce/lecce_parcheggio_ex_enel_luglio_apertura-5982510.html"> <img src="https://www.quotidianodipuglia.it/photos/THUMB/25/10/x5982510_2301_107939070.jpg.pagespeed.ic.0kKOZXV34i.jpg"> </a> </figure> <div class="textitem"><span><a href="/lecce/lecce_parcheggio_ex_enel_luglio_apertura-5982510.html">LA NOVITA'</span></a> <h2><a href="/lecce/lecce_parcheggio_ex_enel_luglio_apertura-5982510.html">Ex Enel, l&rsquo;apertura a luglio: navette elettriche per il centro....</a></h2> </div> </article> </div> </aside><!-- TIME TO SERVE CACHED articoli_correlati-734b6ed: 0.00011992454528809 --></p><p><div class="generic_embed"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="786" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FSalveminisindaco%2Fposts%2F5482223705185896&amp;show_text=true&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></div><h3>Il progetto</h3></p><p>&laquo;Via <strong>XXV Luglio </strong>non sar&agrave; pi&ugrave; un&rsquo;arteria che divide la citt&agrave; antica dal Castello, dal Teatro Apollo, da Piazza Libertini, ma una strada che finalmente unisce, allargando l&rsquo;area pedonale e valorizzando una parte della citt&agrave; antica che attende solo di rilanciarsi. Il progetto finanziato consentir&agrave; la <strong>pedonalizzazione</strong> e <strong>pavimentazione in basolato</strong> di via XXV Luglio, dall&#39;incrocio con via Costa fino all&#39;incrocio con viale Marconi, oltre a via R. Biccari e via V. Fazzi&raquo;, annuncia il sindaco su facebook.</p><p><img alt="" src="https://www.quotidianodipuglia.it/uploads/ckfile/202105/lavori_26153450.jpg"/></p><p>LEGGI ANCHE:&nbsp;<a class="link_item" data-linked_from="5984183" href="/lecce/lecce_parcheggio_ex_enel_luglio_apertura-5982510.html">Ex Enel, l&rsquo;apertura a luglio: navette elettriche per il centro. Cos&igrave; cambia la mobilit&agrave; a Lecce</a></p><p>&laquo;Assieme al primo lotto, che prevede la riqualificazione delle aree contermini retrostanti il Castello, Piazzetta De Santis, parte di Piazza Libertini e l&rsquo;area prospiciente il teatro Apollo, gi&agrave; finanziato con 1,5 milioni di euro dalla Regione Puglia, questo nuovo intervento su via XXV Luglio segner&agrave; definitivamente la nuova centralit&agrave; del <strong>Castello Carlo V</strong> per la citt&agrave;, del quale &egrave; in via completamento il restauro da parte della Soprintendenza. La pi&ugrave; grande opera fortificata di <strong>Puglia </strong>si prepara a diventare il principale centro di storia e cultura della Lecce del futuro. Il progetto finanziato prevede anche l&rsquo;installazione di una nova stazione del bike sharing in sede fissa e di un centro informativo digitale per il turismo.<br/>La pedonalizzazione di Via XXV Luglio rappresenter&agrave; una svolta per la citt&agrave;, sotto molti punti di vista: dell&rsquo;attrattivit&agrave; turistica, della valorizzazione dei beni monumentali, delle politiche di mobilit&agrave;. Una svolta che va nella direzione intrapresa da tempo, nel segno di una Lecce che sa pensarsi in grande e proiettarsi in un futuro in cui la sostenibilit&agrave;, la vivibilit&agrave;, la cultura, il turismo sono le bussole per crescere ancora&raquo;, conclude il primo cittadino.</p><p><img alt="" src="https://www.quotidianodipuglia.it/uploads/ckfile/202105/viale xxv luglio_26153507.jpg"/></p> </div>
<span class="last_agg"> Ultimo aggiornamento: 15:40</span>
<!-- widget_dazn-6d69cb0 --- 2021-05-26 15:48:21 -->
<!-- TIME TO SERVE CACHED widget_dazn-6d69cb0: 0.00010204315185547 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-c0bbb01 --- 2021-05-26 15:47:54 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/lecce/lecce_basoli_viale_xxv_luglio_finanziamenti_sindaco_salvemini-5984183.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<!-- TIME TO SERVE CACHED outbrain-c0bbb01: 0.00028419494628906 -->
<!-- commenti_articolo_ajax-defca7a --- 2021-05-26 15:47:55 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-defca7a: 0.00024795532226562 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-05-26 15:47:35 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.0001070499420166 -->
<!-- infinite_scroller-319e039 --- 2021-05-26 15:47:55 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-834c203 --- 2021-05-26 15:47:55 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-71abc47 --- 2021-05-26 15:47:55 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/calcio/mancosu_tumore_lecce_oggi_news_5_maggio_2021-5940956.html">CAPITANO DEL LECCE</a></span>
<h2><a href="/sport/calcio/mancosu_tumore_lecce_oggi_news_5_maggio_2021-5940956.html" class="ml_primary_link">Il calciatore Mancosu choc: &laquo;Mi sono operato di tumore. Ho visto il terrore negli occhi di chi amo&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-71abc47:0.0019569396972656 -->
<!-- html_base_no_foto-f1cc7fc --- 2021-05-26 15:47:55 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/lecce_incidente_medico_parcheggio_ospedale_volo_tre_metri_video-5929939.html">L'INCIDENTE CHOC</a></span>
<h2><a href="/italia/cronache/lecce_incidente_medico_parcheggio_ospedale_volo_tre_metri_video-5929939.html" class="ml_primary_link">Sfonda la recinzione del parcheggio dell&#39;ospedale e fa un volo di tre metri: paura per un medico VIDEO</a> <a href="/video/primopiano/sfonda_la_recinzione_fa_un_volo_di_tre_metri_auto_paura_un_medico-5929725.html" class="ml_video"></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-f1cc7fc:0.0073130130767822 -->
<!-- html_base_no_foto-aa55391 --- 2021-05-26 15:47:55 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/video/primopiano/regeni_panchina_lecce-5929726.html">L'INIZIATIVA</a></span>
<h2><a href="/video/primopiano/regeni_panchina_lecce-5929726.html" class="ml_primary_link">Una panchina gialla per Giulio Regeni: la cerimonia nel giorno del processo agli 007 egiziani accusati di tortura e omicidio</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-aa55391:0.0017640590667725 -->
<!-- html_base_no_foto-862bceb --- 2021-05-26 15:47:55 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/video/primopiano/sfonda_la_recinzione_fa_un_volo_di_tre_metri_auto_paura_un_medico-5929725.html">PRIMO PIANO</a></span>
<h2><a href="/video/primopiano/sfonda_la_recinzione_fa_un_volo_di_tre_metri_auto_paura_un_medico-5929725.html" class="ml_primary_link">Sfonda la recinzione e fa un volo di tre metri con l&#39;auto: paura per un medico</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-862bceb:0.00164794921875 -->
<!-- html_base_no_foto-4a247bd --- 2021-05-26 15:47:55 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/porto_cesareo_suv_spiaggia_multa_rally_famiglia_calabrese_lecce_salento_12_aprile_2021-5894060.html">FOLLIA</a></span>
<h2><a href="/italia/cronache/porto_cesareo_suv_spiaggia_multa_rally_famiglia_calabrese_lecce_salento_12_aprile_2021-5894060.html" class="ml_primary_link">Rally con il suv su spiaggia e dune protette: il drone lo incastra e scatta la multa</a></h2>
<aside class="approfondimenti">
<a href="/foto/porto_cesareo_la_tartaruga_nidifica-5328793.html" class="articolo" title="Porto Cesareo, la tartaruga nidifica&nbsp;">Porto Cesareo, la tartaruga nidifica&nbsp;</a>
<a href="https://www.leggo.it/viaggi/invaligia/in_volo_sulla_pompei_d_oriente_scoperta_citta_bruciata-5790446.html" class="articolo" title="Video">Video</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-4a247bd:0.01144003868103 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-834c203:0.14296102523804 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D=lecce&args%5Bexclude_id%5D=5984183&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-319e039: 0.00030994415283203 -->
</div>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2021-05-26 15:47:35 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00024199485778809 -->
<!-- altri_articoli-e33eace --- 2021-05-26 15:34:19 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LECCE</h3></div>
<!-- html_base_right-55870c4 --- 2021-05-26 15:33:23 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/lecce_furto_appartamento_arresto-5984190.html" title="Tentato furto in appartamento, ma i proprietari di casa chiamano la Polizia: arrestato">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/41/90/x5984190_1324_polizia_auto.jpg.pagespeed.ic.P9Z7KQpaNx.jpg" title="Tentato furto in appartamento, ma i proprietari di casa chiamano la Polizia: arrestato">
<!-- get_trending_item_ids-d482f47 --- 2021-05-26 15:33:10 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00049114227294922 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/lecce_furto_appartamento_arresto-5984190.html" title="Ladro d'appartamento tenta il colpo, ma i proprietari di casa chiamano la Polizia: arrestato">Ladro d&#39;appartamento tenta il colpo, ma i proprietari di casa chiamano la Polizia: arrestato</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-55870c4: 0.00025296211242676 -->
<!-- html_base_right-97df534 --- 2021-05-26 15:34:19 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/ugento_lido_distrutto_fuoco_incendio-5983755.html" title="Lido balneare distrutto dalle fiamme: il secondo caso in pochi giorni. Stagione sfumata e danni per migliaia di euro">
<img src="/photos/THUMB/37/55/5983755_0824_whatsapp_image_2021_05_26_at_07.43.15_1_.jpg" title="Lido balneare distrutto dalle fiamme: il secondo caso in pochi giorni. Stagione sfumata e danni per migliaia di euro">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/ugento_lido_distrutto_fuoco_incendio-5983755.html" title="Salento, un incendio distrugge un lido balneare: si tratta del secondo caso in pochi giorni">Salento, un incendio distrugge un lido balneare: si tratta del secondo caso in pochi giorni</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Rita DE BERNART</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-97df534: 0.00052618980407715 -->
<!-- html_base_right-50e62ea --- 2021-05-26 15:34:19 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_lecce_drone_trasportava_carcere_telefonini_e_droga_arresti-5983712.html" title="Con il drone trasportavano in carcere telefonini e droga: 29 arresti. Contestati anche il possesso di armi e il riciclaggio">
<img src="/photos/THUMB/37/12/5983712_0647_droga_armi_riciclaggio_29_arresti.jpg" title="Con il drone trasportavano in carcere telefonini e droga: 29 arresti. Contestati anche il possesso di armi e il riciclaggio">
<!-- get_trending_item_ids-d482f47 --- 2021-05-26 15:34:10 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00014495849609375 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_lecce_drone_trasportava_carcere_telefonini_e_droga_arresti-5983712.html" title="Droga e telefonini entrano in carcere con il drone: sgominata un'organizzazione criminale. Nei guai anche un'azienda">Droga e telefonini entrano in carcere con il drone: sgominata un&#39;organizzazione criminale. Nei guai anche un&#39;azienda</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Roberta GRASSI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-50e62ea:0.044275999069214 -->
<!-- html_base_right-442422d --- 2021-05-26 15:33:23 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/truffa_codici_fiscali_morti_libero_eleno_mazzotta_carmiano_federaziende_guardia_di_finanza_operazione_new_job-5982515.html" title="Maxi-truffa con i codici fiscali dei morti: torna libero il commercialista segretario di Federaziende">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/25/15/x5982515_2307_guardia_di_finanza.jpg.pagespeed.ic.Dx4TTqOq-E.jpg" title="Maxi-truffa con i codici fiscali dei morti: torna libero il commercialista segretario di Federaziende">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/truffa_codici_fiscali_morti_libero_eleno_mazzotta_carmiano_federaziende_guardia_di_finanza_operazione_new_job-5982515.html" title="Maxi-truffa con i codici fiscali dei morti: torna in libert&agrave; il commercialista salentino">Maxi-truffa con i codici fiscali dei morti: <span style="color:#B22222">torna in libert&agrave; il commercialista salentino</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-442422d: 0.00015521049499512 -->
<!-- html_base_right-b13b681 --- 2021-05-26 15:34:19 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/lecce_parcheggio_ex_enel_luglio_apertura-5982510.html" title="Parcheggio Ex Enel, l&rsquo;apertura a luglio: navette elettriche per il centro">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/25/10/x5982510_2301_107939070.jpg.pagespeed.ic.0kKOZXV34i.jpg" title="Parcheggio Ex Enel, l&rsquo;apertura a luglio: navette elettriche per il centro">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/lecce_parcheggio_ex_enel_luglio_apertura-5982510.html" title="Ex Enel, l&rsquo;apertura a luglio: navette elettriche per il centro. Cos&igrave; cambia la mobilit&agrave; a Lecce">Ex Enel, l&rsquo;apertura a luglio: navette elettriche per il centro. <span style="color:#A52A2A">Cos&igrave; cambia la mobilit&agrave; a Lecce</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Stefania DE CESARE</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-b13b681:0.0026698112487793 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-e33eace: 0.00017619132995605 -->
<!-- strip-1-1-video-c6459bd --- 2021-05-26 15:47:36 -->
<div class="strip-1-1-video" data-strip-id="22124">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-38e22f0 --- 2021-05-26 15:47:36 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/incendio_lecce-5982468.html" title="Lecce, incendio di sterpaglia sul litorale: il fumo invade la citt&agrave;">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/24/68/x5982468_2203_myfilename.jpg.pagespeed.ic.2Ycqbtbw7D.jpg" title="Lecce, incendio di sterpaglia sul litorale: il fumo invade la citt&agrave;">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="Q6YUuaow" data-waitEvent="clickOn_clicker22124" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-related="false" data-mute="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker22124" type="text/plain"></script></div> </div>
<h2><a href="/video/incendio_lecce-5982468.html" title="Lecce, incendio sul litorale">Lecce, incendio sul litorale - <span style="color:#800080">VIDEO</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-38e22f0:0.0022330284118652 -->
<!-- html_base_right-73a4ef5 --- 2021-05-26 15:47:36 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/funivia_caduta_mottarone_sindaco_stresa_vittime_bambini-5979640.html" title="Funivia caduta sul Mottarone, sindaco Stresa: &quot;Tra vittime anche bambini&quot;">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/96/40/x5979640_poster.jpg.pagespeed.ic.44mYMbqFqd.jpg" title="Funivia caduta sul Mottarone, sindaco Stresa: &quot;Tra vittime anche bambini&quot;">
<!-- get_trending_item_ids-d482f47 --- 2021-05-26 15:47:18 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00026798248291016 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/funivia_caduta_mottarone_sindaco_stresa_vittime_bambini-5979640.html" title="Funivia caduta sul Mottarone, sindaco Stresa: &quot;Tra vittime anche bambini&quot;">Funivia caduta sul Mottarone, sindaco Stresa: &quot;Tra vittime anche bambini&quot;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-73a4ef5:0.0024290084838867 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00011777877807617 -->
<!-- search_custom-0ace808 --- 2021-05-26 15:48:01 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-c8b6898 --- 2021-05-26 15:48:01 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/retata_alba_17_arresti_droga_fuga_capo_trafficanti-5982119.html" title="Retata all'alba: 17 arresti per droga. Unit&agrave; cinofile in azione">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED_LOW/21/19/x5982119_poster.jpg.pagespeed.ic.phEjdeSGgu.jpg" title="Retata all'alba: 17 arresti per droga. Unit&agrave; cinofile in azione">
<!-- get_trending_item_ids-d482f47 --- 2021-05-26 15:47:48 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00017285346984863 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/retata_alba_17_arresti_droga_fuga_capo_trafficanti-5982119.html" title="Retata all'alba: 17 arresti per droga. In fuga il capo dei trafficanti">Retata all&#39;alba: 17 arresti per droga. In fuga il capo dei trafficanti</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-bcef9dd --- 2021-05-26 15:48:01 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/retata_alba_17_arresti_droga_fuga_capo_trafficanti-5982119.html" data-title="Retata all'alba: 17 arresti per droga. In fuga il capo dei trafficanti">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/retata_alba_17_arresti_droga_fuga_capo_trafficanti-5982119.html" data-title="Retata all'alba: 17 arresti per droga. In fuga il capo dei trafficanti">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-bcef9dd:0.0015349388122559 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c8b6898:0.0043618679046631 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00010800361633301 -->
<div id="mapp_nqp_dx"></div><!-- adv-340162c --- 2021-05-26 15:48:01 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-340162c: 6.2942504882812E-5 -->
<!-- box_guidalloshopping-d482f47 --- 2021-05-26 15:48:21 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/reggiseno-allattamento-modelli-funzionali-confortevoli/" title="Guida allo Shopping: Reggiseno da allattamento: i cinque modelli pi&ugrave; funzionali e confortevoli" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/09/blurred-background-1866962_1920-300x200.jpg" alt="Reggiseno da allattamento: i cinque modelli pi&ugrave; funzionali e confortevoli" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Reggiseno da allattamento: i cinque modelli più funzionali e confortevoli</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 7.6055526733398E-5 -->
<!-- adv-998aa0f --- 2021-05-26 15:48:21 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-998aa0f: 8.2015991210938E-5 -->
<!-- right_items_small-67400df --- 2021-05-26 15:48:30 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-ebbd862 --- 2021-05-26 15:48:30 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/gallipoli_vip_campione_inter_difensore_de_vrij-5981807.html" title="Al pianoforte dell'hotel un musicista d'eccezione: il campione dell'Inter incanta staff e pubblico">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/18/07/x5981807_1147_whatsapp_image_2021_05_25_at_10.42.06.jpg.pagespeed.ic.cbaLPJOX95.jpg" title="Al pianoforte dell'hotel un musicista d'eccezione: il campione dell'Inter incanta staff e pubblico">
<!-- get_trending_item_ids-d482f47 --- 2021-05-26 15:48:17 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.0001671314239502 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/gallipoli_vip_campione_inter_difensore_de_vrij-5981807.html" title="Il campione dell'Inter in vacanza a Gallipoli: incanta tutti suonando al pianoforte">Il campione dell&#39;Inter in vacanza a Gallipoli: incanta tutti suonando al pianoforte</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Rita DE BERNART</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-ebbd862: 0.0006558895111084 -->
<!-- html_base_right-5294742 --- 2021-05-26 15:48:30 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/taranto_sgominato_gruppo_dedidto_allo_spaccio_di_droga_17_arresti_della_polizia-5981527.html" title="Retata antidroga, 17 arresti. Braccato il capo del gruppo dedito allo spaccio/ I nomi">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/15/27/x5981527_0621_polizia.jpg.pagespeed.ic.a3z9132UvO.jpg" title="Retata antidroga, 17 arresti. Braccato il capo del gruppo dedito allo spaccio/ I nomi">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/taranto_sgominato_gruppo_dedidto_allo_spaccio_di_droga_17_arresti_della_polizia-5981527.html" title="Colpo allo spaccio di droga, 17 arresti della Polizia. In fuga il capo del gruppo di trafficanti/ Tutti i nomi">Colpo allo spaccio di droga, 17 arresti della Polizia. In fuga il capo del gruppo di trafficanti<span style="color:rgb(165, 42, 42)">/ Tutti i nomi</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-5294742: 0.00018310546875 -->
<!-- html_base_right-0e3aed7 --- 2021-05-26 15:48:30 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/ugento_lido_distrutto_fuoco_incendio-5983755.html" title="Lido balneare distrutto dalle fiamme: il secondo caso in pochi giorni. Stagione sfumata e danni per migliaia di euro">
<img src="/photos/THUMB/37/55/5983755_0824_whatsapp_image_2021_05_26_at_07.43.15_1_.jpg" title="Lido balneare distrutto dalle fiamme: il secondo caso in pochi giorni. Stagione sfumata e danni per migliaia di euro">
<!-- get_trending_item_ids-d482f47 --- 2021-05-26 15:48:17 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00030088424682617 -->
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/ugento_lido_distrutto_fuoco_incendio-5983755.html" title="Salento, un incendio distrugge un lido balneare: si tratta del secondo caso in pochi giorni">Salento, un incendio distrugge un lido balneare: si tratta del secondo caso in pochi giorni</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Rita DE BERNART</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-0e3aed7:0.058312892913818 -->
<!-- html_base_right-4a23645 --- 2021-05-26 15:48:30 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/incendio_auto_fiamme_terrore-5980264.html" title="Paura in centro, auto distrutta dalle fiamme: fuggi fuggi e strada bloccata. Danni alla villetta di un medico">
<img src="/photos/THUMB/02/64/5980264_2103_trepuzzi.jpg" title="Paura in centro, auto distrutta dalle fiamme: fuggi fuggi e strada bloccata. Danni alla villetta di un medico">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/incendio_auto_fiamme_terrore-5980264.html" title="Auto in fiamme e persone in fuga: paura in centro, danni alla villetta di un medico">Auto in fiamme e persone in fuga: paura in centro, danni alla villetta di un medico</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Katia PERRONE</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4a23645: 0.00027012825012207 -->
<!-- html_base_right-b231c1b --- 2021-05-26 15:48:30 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/lecce_calcio_corvino_corini_tachtsidis-5980349.html" title="Lecce, tutti i nomi dei calciatori che non saranno riconfermati. Caccia al nuovo allenatore">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/03/49/x5980349_2255_corv.jpg.pagespeed.ic.NyPTvI3TEZ.jpg" title="Lecce, tutti i nomi dei calciatori che non saranno riconfermati. Caccia al nuovo allenatore">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/lecce_calcio_corvino_corini_tachtsidis-5980349.html" title="Lecce, Corvino a caccia del nuovo allenatore. Tachtisidis guida la lista dei partenti">Lecce, Corvino a caccia del nuovo allenatore. Tachtisidis guida la lista dei partenti</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Lino DE LORENZIS</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-b231c1b:0.048870801925659 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00015711784362793 -->
<!-- legalmente-d482f47 --- 2021-05-26 15:47:38 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.0007781982421875 -->
<!-- adv-f548263 --- 2021-05-26 15:48:30 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-f548263: 9.5129013061523E-5 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - LECCE"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - LECCE"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Flecce_basoli_viale_xxv_luglio_finanziamenti_sindaco_salvemini-5984183.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-05-26 15:48:35 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section>
<!-- TIME TO GENERATE - adv-00c5f29:0.00067496299743652 -->
</body>
</html>
<!-- 2021-05-26 15:48:35 --><!-- TIME TO SERVE CACHED: 0.0025370121002197 -->