    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>Puledri irregolari pronti per essere macellati: i Nas sequestrano 16 animali al mattatoio di Bari</title>
        <meta name="description" content="Erano pronti per essere macellati, ma un controllo da parte dei carabinieri del Nas ha evitato che venisse messa in commercio carne equina irregolare.

I controlli dei..." />
        <meta name="keywords" content="carne di cavallo, cavallo, macello, nas, puledri" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />

                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
               <!--  <link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">-->
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-regular.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-italic.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-600.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>


        <link rel="preload" as="font" type="font/woff"  href="/fonts/fonts.woff" crossorigin>
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m161278"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m023281" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m023281" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var target_url = '/elezioni_presidente_repubblica/';

    var logoQuirinale = '<a href="'+target_url+'" title="elezione quirinale 2022" ><img  src="' + base_url + '/img/customizations/testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale"/></a>';

    var MOB_logoQuirinale = '<a href="'+target_url+'"><img src="' + base_url + '/img/customizations/MOB_testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale" /></a>';

    var logo_testatina_Quirinale = '<a href="'+target_url+'" ><img width="123" height="20" src="' + base_url + '/img/customizations/testatatina_elezioni_quirinale.png"  class="logo_testatina_elezioni_quirinale"/></a>';

    var logo_elezioni_quirinale_live = '<a href="'+target_url+'" style="vertical-align: middle" title="elezione quirinale 2022"><img src="https://utils.cedsdigital.it/img/customizations/testata_elezioni_quirinale_live.jpg" /></a>';

</script>
<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var logo_speciale_sanremo_live = '<img src="https://utils.cedsdigital.it/img/customizations/testata_speciale_sanremo_live.jpg" />';

</script>


        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m161278" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": true,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */






body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
    z-index: -1 !important;
    padding: 0 !important;
    margin: 0 !important;
    width: 0 !important;
    overflow: hidden !important;
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: inline-block;
    position: absolute;
    top: 0;
    right: 5px;
    padding: 0 20px;
    content: 'Continua senza accettare';
    font-size: 12px;
    text-decoration: none;
    height: 26px;
    line-height: 26px !important;
    color: #eee;
    border: 2px solid #fff;
    margin-top: 10px;
}









</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
        <!--[if lt IE 10]>
    <script src="/js/ie.js?m161278"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m023281" async></script>
        <script type="text/javascript" src="/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m161278" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m161278" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/bari/puledri_cavallo_macellati_macello_mattatoio_bari-6522485.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/bari/puledri_cavallo_macellati_macello_mattatoio_bari-6522485.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="carne di cavallo, cavallo, macello, nas, puledri" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/24/85/6522485_23072358_puledri_cavallo_macellati_macello_mattatoio_bari.jpg" />

<link rel="alternate" type="application/rss+xml" title="Bari" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Bari" />

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Puledri &quot;irregolari&quot; pronti per essere macellati: i Nas sequestrano 16 animali al mattatoio di Bari"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/bari/puledri_cavallo_macellati_macello_mattatoio_bari-6522485.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/24/85/6522485_23072358_puledri_cavallo_macellati_macello_mattatoio_bari.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Erano pronti per essere macellati, ma un controllo da parte dei carabinieri del Nas ha evitato che venisse messa in commercio carne equina irregolare. I controlli dei..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia/" />
<meta property="article:published_time" content="2022-02-23T07:24:14+0100" />
<meta property="article:modified_time" content="2022-02-23T07:37:59+0100" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/bari/puledri_cavallo_macellati_macello_mattatoio_bari-6522485.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="Puledri &quot;irregolari&quot; pronti per essere macellati: i Nas sequestrano 16 animali al mattatoio di Bari" />
<meta name="twitter:description" content="Erano pronti per essere macellati, ma un controllo da parte dei carabinieri del Nas ha evitato che venisse messa in commercio carne equina irregolare. I controlli dei..." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/24/85/6522485_23072358_puledri_cavallo_macellati_macello_mattatoio_bari.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="1 minuto" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.quotidianodipuglia.it/bari/puledri_cavallo_macellati_macello_mattatoio_bari-6522485.html"
         },
         "name":"Puledri irregolari pronti per essere macellati: i Nas sequestrano 16 animali al mattatoio di Bari",
     "inLanguage": "it_IT",
     "headline":"Puledri irregolari pronti per essere macellati: i Nas sequestrano 16 animali al mattatoio di Bari",
     "description":"Erano pronti per essere macellati, ma un controllo da parte dei carabinieri del Nas ha evitato che...",
     "keywords":"carne di cavallo, cavallo, macello, nas, puledri",
     "articleSection":"Bari",
     "datePublished":"2022-02-23T07:24:14+0100",
     "dateModified":"2022-02-23T07:37:59+0100",    
     
        "image": [
            {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED_HIGH/24/85/6522485_23072358_puledri_cavallo_macellati_macello_mattatoio_bari.jpg",
                            "width":1280,
                "height":701
                        },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/PANORAMA_HIGH/24/85/6522485_23072358_puledri_cavallo_macellati_macello_mattatoio_bari.jpg",
              "width": 1280,
              "height": 440
            },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED/24/85/6522485_23072358_puledri_cavallo_macellati_macello_mattatoio_bari.jpg",
              "width": 620,
              "height": 340
            }
        ],
          
              "thumbnailUrl": "https://www.quotidianodipuglia.it/photos/THUMB/24/85/6522485_23072358_puledri_cavallo_macellati_macello_mattatoio_bari.jpg",
          "author": {
        "@type": "Person",
        "name": "Redazione Web", 
                    "url": "https://www.quotidianodipuglia.it/?p=redazione",
                 "jobTitle": "Journalist"
     },
     "articleBody":"Erano pronti per essere macellati, ma un controllo da parte dei carabinieri del Nas ha evitato che venisse messa in commercio carne equina irregolare. I controlli dei carabinieri Nell’ambito dei servizi svolti sulla regolarità degli allevamenti e della produzione e commercializzazione della carne, i Carabinieri del NAS di Bari hanno sottoposto a fermo ufficiale 16 puledri ed un cavallo risultati irregolari. Nel corso di un controllo eseguito presso un mattatoio della provincia di Bari, i militari hanno constatato che, all’interno delle stalle, pronti per essere avviati alla macellazione, si trovavano 16 puledri ed un cavallo, alcuni dei quali appena scaricati dal camion di un’azienda di Foggia, privi di qualunque tipo di segno d’identificazione che ne stabilisse la provenienza e la destinazione. I Carabinieri, coadiuvati da personale veterinario della ASL di Bari, quindi, hanno sottoposto a fermo ufficiale gli animali, che non potranno essere trasferiti né macellati fino al termine degli accertamenti sulla loro corretta identificazione.",
     "wordCount":157,
              "copyrightYear": 2022,
         "copyrightHolder": {
             "@type": "NewsMediaOrganization",
             "name": "quotidianodipuglia",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/quotidianodipuglia/",
                 "https://twitter.com/Quoti_Puglia"
             ]
         },
          "url": "https://www.quotidianodipuglia.it/bari/puledri_cavallo_macellati_macello_mattatoio_bari-6522485.html",
     "isAccessibleForFree": true,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": true,
             "cssSelector" : ".free-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Quotidiano di Puglia",
             "productID": "quotidianodipuglia.it:online"
         },
          "publisher":{
         "@type":"NewsMediaOrganization",
         "name":"Quotidiano di Puglia",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Bari", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/bari/",
              "name": "Bari"            }
        }
            ]		
}
</script>


        
<script type="text/javascript">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</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m023281" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m023281" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m161277" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m160657" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m161277" async></script>
</head>
    <body class="articolo " id="bari">
    <!-- adv-29d0314 --- 2022-02-23 07:38:03 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-29d0314:0.00069308280944824 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" width="150" height="38" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-d5e834d --- 2022-02-23 07:37:04 -->
<div class="col-xs">
    <div id="socialBarDiv" class="unlogged">
        <div class="user_area__content">
        <ul class="social-link">
                                    <li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                                                    <li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
                            </ul>
            <div class="linkLogin">
                <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
                            </div>
                        <div class="loggedUser">
                <div class="user_icons">
                    <div class="avatar"></div>
                    <div id="userPanel">
                        <div class="avatar"></div>
                        <div class="username"></div>
                        <hr>
                                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
                                                <hr>
                        <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
                    </div>
                </div>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
                            </div>

        </div>
    </div>
</div><!-- TIME TO SERVE CACHED socialbar-d5e834d: 0.00047612190246582 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/bari/" title="quotidianodipuglia.it Bari">Bari</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Mercoled&igrave; 23 Febbraio  -  agg.  <time datetime="2022-02-23T07:38:03">07:38</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-aed056f --- 2022-02-23 07:35:25 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level selected active"><a href="/bari/" class="current" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-aed056f: 0.00032305717468262 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-d1c90c2 --- 2022-02-23 07:38:03 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-d1c90c2:0.00068092346191406 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1>Puledri &quot;irregolari&quot; pronti per essere macellati: i Nas sequestrano 16 animali al mattatoio di Bari</h1>
                                    <!-- breadcrumbs-ad2d14e --- 2022-02-23 07:38:03 -->
<div class="breadcrumbs">
    <a href="/bari/" class="sezione">Bari</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-ad2d14e:0.0012509822845459 -->
            <span class="data_pub">Mercoledì 23 Febbraio 2022</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/24/85/6522485_23072358_puledri_cavallo_macellati_macello_mattatoio_bari.jpg" width="620" height="340" alt="" title="" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p>Erano pronti per essere macellati, ma un <strong>controllo</strong> da parte dei <strong>carabinieri </strong>del Nas ha evitato che venisse messa in commercio <strong>carne</strong> equina irregolare.</p><p> <h3>I controlli dei carabinieri</h3> </p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Fbari%2Fpuledri_cavallo_macellati_macello_mattatoio_bari-6522485.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain', "- position:",'middle');</script></div><p>Nell&rsquo;ambito dei servizi svolti sulla regolarit&agrave; degli <strong>allevamenti</strong> e della <strong>produzione</strong> e commercializzazione della <a href="https://www.quotidianodipuglia.it/t/carne">carne</a>, i Carabinieri del NAS di Bari hanno sottoposto a fermo ufficiale<strong> 16 puledri </strong>ed un <a href="https://www.quotidianodipuglia.it/t/cavallo">cavallo</a> risultati irregolari. Nel corso di un controllo eseguito presso un mattatoio della provincia di Bari, i militari hanno constatato che, all&rsquo;interno delle stalle, pronti per essere avviati alla macellazione, si trovavano 16 puledri ed un cavallo, alcuni dei quali appena scaricati dal camion di un&rsquo;azienda di Foggia, privi di qualunque tipo di segno d&rsquo;identificazione che ne stabilisse la provenienza e la destinazione.</p><p> </p><p>I Carabinieri, coadiuvati da personale veterinario della ASL di Bari, quindi, hanno sottoposto a fermo ufficiale gli animali, che non potranno essere trasferiti n&eacute; macellati fino al termine degli accertamenti sulla loro corretta identificazione.</p><p> </p>                    </div>
                    <span  class="last_agg"> Ultimo aggiornamento:  07:37</span>
                    <!-- widget_dazn-cf17e0e --- 2022-02-23 07:35:25 -->
<!-- TIME TO SERVE CACHED widget_dazn-cf17e0e: 0.00023984909057617 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-85195ba --- 2022-02-23 07:38:03 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/bari/puledri_cavallo_macellati_macello_mattatoio_bari-6522485.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-85195ba:0.0015110969543457 -->
                
                        <!-- commenti_articolo_ajax-f341966 --- 2022-02-23 07:38:03 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-f341966:0.0021970272064209 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-2566e7a --- 2022-02-23 07:36:41 -->
<!-- TIME TO SERVE CACHED array_supertag-2566e7a: 0.00020194053649902 -->
<!-- infinite_scroller-4517df8 --- 2022-02-23 07:38:03 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-a313926 --- 2022-02-23 07:38:03 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-388b843 --- 2022-02-23 07:38:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/milano/cade_da_cavallo_calcio_in_faccia_ragazza_ferita_milano_come_sta_cosa_e_successo_oggi-6500031.html">L'INCIDENTE</a></span>
                <h2><a href="/italia/milano/cade_da_cavallo_calcio_in_faccia_ragazza_ferita_milano_come_sta_cosa_e_successo_oggi-6500031.html" class="ml_primary_link">Cade da cavallo e riceve un calcio al volto: gravissima una 17enne</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/esteri/news/bimba_down_scuola_presidente_repubblica_macedonia_nord-6499947.html" class="articolo" title="Bimba con sindrome di Down bullizzata: il presidente della Repubblica la accompagna a scuola">Bimba con sindrome di Down bullizzata: il presidente della Repubblica la accompagna a scuola</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-388b843:0.0083489418029785 -->
<!-- html_base_no_foto-d7a9c04 --- 2022-02-23 07:38:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/prosciutto_san_daniele_friuli_disinfettanti_nas_ultimissime_oggi_4_febbraio_2022-6483235.html">I CONTROLLI</a></span>
                <h2><a href="/italia/cronache/prosciutto_san_daniele_friuli_disinfettanti_nas_ultimissime_oggi_4_febbraio_2022-6483235.html" class="ml_primary_link">Disinfestanti sui prosciutti, i Nas chiudono un&#39;azienda di San Daniele. Bloccati migliaia di pezzi</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/sanita/cozze_cadmio_ritirate_mercato_lotti_interessati_3_febbraio_2022-6481173.html" class="articolo" title="Cozze al cadmio ritirate dal mercato: ecco i lotti interessati">Cozze al cadmio ritirate dal mercato: ecco i lotti interessati</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d7a9c04:0.0068840980529785 -->
<!-- html_base_no_foto-23ee37e --- 2022-02-23 07:38:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/brenno_passuello_morto_caduta_cavallo_bassano_4_gennaio_2022-6419494.html">SOCCORSI INUTILI</a></span>
                <h2><a href="/italia/cronache/brenno_passuello_morto_caduta_cavallo_bassano_4_gennaio_2022-6419494.html" class="ml_primary_link">Cade da cavallo durante una passeggiata, morto il noto imprenditore</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/famiglia_durante_morta_aereo_los_roques_ponzano_veneto_4_gennaio_2022-6419473.html" class="articolo" title="Scomparsi a Los Roques, il dramma dei famigliari: &laquo;La loro tomba rester&agrave; quell'aereo in fondo al mare&raquo;">Scomparsi a Los Roques, il dramma dei famigliari: &laquo;La loro tomba rester&agrave; quell&#39;aereo in fondo al mare&raquo;</a>
                                    <a href="/italia/torino/vietato_ingresso_chiesa_cane_guida_cieco_animali_non_possono_entrare-6419487.html" class="articolo" title="Vietato l'ingresso in chiesa al cane guida di un cieco: &laquo;Gli animali non possono entrare&raquo;">Vietato l&#39;ingresso in chiesa al cane guida di un cieco: &laquo;Gli animali non possono entrare&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-23ee37e:0.018562078475952 -->
<!-- html_base_no_foto-91b9a14 --- 2022-02-23 07:38:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/vendevano_farmaci_online_contro_covid_30_siti_oscurati_dai_nas-6369542.html">ANCHE PER ANIMALI</a></span>
                <h2><a href="/italia/cronache/vendevano_farmaci_online_contro_covid_30_siti_oscurati_dai_nas-6369542.html" class="ml_primary_link">Covid, vendevano farmaci online vietati dall&#39;Ema: 30 siti oscurati dai Nas</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/esteri/news/bambina_morta_strangolata_altalena_news_oggi-6369518.html" class="articolo" title="Bambina muore strangolata con la corda dell'altalena: era in videochiamata con gli amichetti">Bambina muore strangolata con la corda dell&#39;altalena: era in videochiamata con gli amichetti</a>
                                    <a href="/italia/cronache/bimba_ingerisce_marijuana_ospedale_palermo_news_oggi-6369417.html" class="articolo" title="Bimba di due anni ingerisce marijuana e finisce in ospedale: &egrave; il quarto caso in poche settimane">Bimba di due anni ingerisce marijuana e finisce in ospedale: &egrave; il quarto caso in poche settimane</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-91b9a14:0.013453960418701 -->
<!-- html_base_no_foto-c6becc3 --- 2022-02-23 07:38:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/flavio_briatore_tartufi_sospetti_cosa_e_successo-6315598.html">TARTUFAI IN RIVOLTA</a></span>
                <h2><a href="/italia/cronache/flavio_briatore_tartufi_sospetti_cosa_e_successo-6315598.html" class="ml_primary_link">Briatore e il video con i tartufi &#39;sospetti&#39;: spunta un esposto ai Nas</a> <a href="/foto/foto-6315555.html" class="ml_photogallery"><span style="color:#FF0000">FOTO</span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/gossip/news/flavio_briatore_tartufi_bianchi_non_ce_li_ha_nessuno_noi_si-6305191.html" class="articolo" title="Briatore mostra gli introvabili tartufi bianchi: &laquo;Non ce li ha nessuno. Noi s&igrave;&raquo;">Briatore mostra gli introvabili tartufi bianchi: &laquo;Non ce li ha nessuno. Noi s&igrave;&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c6becc3:0.012382030487061 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-a313926:0.10619211196899 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=carne+di+cavallo&args%5Btag%5D%5B1%5D=cavallo&args%5Btag%5D%5B2%5D=macello&args%5Btag%5D%5B3%5D=nas&args%5Btag%5D%5B4%5D=puledri&args%5Bexclude_id%5D=6522485&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
		</div>
            
		</div>
<!-- TIME TO GENERATE - infinite_scroller-4517df8:0.10749483108521 -->
</div>

                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-fb0dde7 --- 2022-02-23 07:38:03 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-084760c --- 2022-02-23 07:34:16 -->
        <div class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </div>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-084760c: 0.00024199485778809 -->
<!-- strip-1-1-video-b17c19e --- 2022-02-23 07:38:03 -->
<div class="strip-1-1-video" data-strip-id="54739" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-190c584 --- 2022-02-23 07:38:03 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/conte_cita_corvina_puoi_sbagliare_la_moglie_ma-6520985.html" title="Antonio Conte e la massima del direttore sportivo del Lecce pantaleo Convino: la citazione nella conferenza stampa del Tottenham">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/09/85/6520985_poster.jpg" title="Antonio Conte e la massima del direttore sportivo del Lecce pantaleo Convino: la citazione nella conferenza stampa del Tottenham" width="315" height="172">
                            <!-- get_trending_item_ids-496924b --- 2022-02-23 07:37:44 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00019001960754395 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="y56xBo5k" data-waitEvent="clickOn_clicker54739" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker54739" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/conte_cita_corvina_puoi_sbagliare_la_moglie_ma-6520985.html" class="ml_primary_link">Antonio Conte e la massima del direttore sportivo del Lecce pantaleo Convino: <span style="color:#B22222">la citazione nella conferenza stampa del Tottenham - </span><span style="color:#800080">VIDEO</span></a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-ded4e99 --- 2022-02-23 07:35:43 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/conte_cita_corvina_puoi_sbagliare_la_moglie_ma-6520985.html" data-title="Antonio Conte cita Pantaleo Corvino: &laquo;Puoi sbagliare la moglie ma...&raquo;">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/conte_cita_corvina_puoi_sbagliare_la_moglie_ma-6520985.html" data-title="Antonio Conte cita Pantaleo Corvino: &laquo;Puoi sbagliare la moglie ma...&raquo;">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-ded4e99: 0.00024509429931641 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-190c584:0.0030391216278076 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-b17c19e:0.059451103210449 -->
<!-- altri_articoli-5b0128d --- 2022-02-23 07:38:03 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-b02c74e --- 2022-02-23 07:35:26 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/eventi_in_fiera_il_rebus_spazi_palese_tavolo_per_l_ospedale-6521229.html" title="Eventi in Fiera, il rebus spazi. Palese: &laquo;Tavolo per l'ospedale&raquo;">
                                                    <img src="/photos/THUMB/12/29/6521229_22231955_ospedale_fiera_bari_foto_ansa.jpg" title="Eventi in Fiera, il rebus spazi. Palese: &laquo;Tavolo per l'ospedale&raquo;" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/eventi_in_fiera_il_rebus_spazi_palese_tavolo_per_l_ospedale-6521229.html" title="Eventi in Fiera, il rebus spazi. Palese: &laquo;Tavolo per l'ospedale&raquo;">Eventi in Fiera, il rebus spazi. Palese: &laquo;Tavolo per l&#39;ospedale&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Elga MONTANI</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-b02c74e: 0.0002439022064209 -->
<!-- html_base_right-8775ea6 --- 2022-02-23 07:36:21 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/bari_procura_giudice_de_benedictis_mazzette-6520599.html" title="&laquo;Mazzette per ottenere provvedimenti favorevoli&raquo;: chiesti 8 anni e 9 mesi per l'ex giudice De Benedictis, 8 per l'avvocato e la confisca di oltre un milione di euro">
                                                    <img src="/photos/THUMB/05/99/6520599_22152924_procura_anni_de_benedictis_mazzette.jpg" title="&laquo;Mazzette per ottenere provvedimenti favorevoli&raquo;: chiesti 8 anni e 9 mesi per l'ex giudice De Benedictis, 8 per l'avvocato e la confisca di oltre un milione di euro" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/bari_procura_giudice_de_benedictis_mazzette-6520599.html" title="Bari, la Procura chiede 8 anni e 9 mesi per l'ex giudice De Benedictis, 8 per l'avvocato: &laquo;Mazzette in cambio di provvedimenti favorevoli&raquo;">Bari, la Procura chiede 8 anni e 9 mesi per l&#39;ex giudice De Benedictis, 8 per l&#39;avvocato: &laquo;Mazzette in cambio di provvedimenti favorevoli&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-8775ea6: 0.00016999244689941 -->
<!-- html_base_right-879d9ae --- 2022-02-23 07:35:26 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/lutto_nel_mondo_della_radio_scomparso_walter_mondino-6521051.html" title="Lutto nel mondo della Radio: scomparso Walter Mondino">
                                                    <img src="/photos/THUMB/10/51/6521051_22195048_walter_mondino2.jpg" title="Lutto nel mondo della Radio: scomparso Walter Mondino" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/lutto_nel_mondo_della_radio_scomparso_walter_mondino-6521051.html" title="Lutto nel mondo della Radio: scomparso Walter Mondino">Lutto nel mondo della Radio: scomparso Walter Mondino</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-879d9ae: 0.00029587745666504 -->
<!-- html_base_right-a44f9d8 --- 2022-02-23 07:38:03 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/a_bari_e_arrivato_evusheld_il_nuovo_farmaco_anti_covid-6520851.html" title="A Bari &egrave; arrivato Evusheld, il nuovo farmaco anti-Covid">
                                                    <img src="/photos/THUMB/08/51/6520851_22165620_farmacia_di_venere_nuovo_farmaco_evusheld_1.jpg" title="A Bari &egrave; arrivato Evusheld, il nuovo farmaco anti-Covid" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/a_bari_e_arrivato_evusheld_il_nuovo_farmaco_anti_covid-6520851.html" title="A Bari &egrave; arrivato Evusheld, il nuovo farmaco anti-Covid">A Bari &egrave; arrivato Evusheld, il nuovo farmaco anti-Covid</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-a44f9d8:0.051703929901123 -->
<!-- html_base_right-3bf9191 --- 2022-02-23 07:38:03 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/pedopornografia_online_arresti_perquisizioni_archivio_orrore_foto_bambini-6520278.html" title="Pedopornografia online, operazione &ldquo;Revelatum&rdquo;: nell'archivio dell'orrore anche foto di bambini di 1 anno. Ci sono 8 arresti e 67 persone perquisite">
                                                    <img src="/photos/THUMB/02/78/6520278_22085101_21.28017196.jpg" title="Pedopornografia online, operazione &ldquo;Revelatum&rdquo;: nell'archivio dell'orrore anche foto di bambini di 1 anno. Ci sono 8 arresti e 67 persone perquisite" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/pedopornografia_online_arresti_perquisizioni_archivio_orrore_foto_bambini-6520278.html" title="Pedopornografia online, operazione della Polizia di Bari: 8 arresti e 67 persone perquisite. Nell'archivio dell'orrore anche foto di bambini di 1 anno">Pedopornografia online, operazione della Polizia di Bari: 8 arresti e 67 persone perquisite. Nell&#39;archivio dell&#39;orrore anche foto di bambini di 1 anno</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-3bf9191:0.0063450336456299 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-5b0128d:0.13024401664734 -->
<!-- strip_carica_modulo-104baa3 --- 2022-02-23 07:38:02 -->
<!-- search_custom-494e0f9 --- 2022-02-23 07:38:02 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-481af39 --- 2022-02-23 07:35:43 -->
<article class="col-xs-12 html_base_right  video ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/mafia_e_traffico_di_droga_maxi_operazione_di_polizia_43_arresti_tra_bari_e_provincia-6518056.html" title="Mafia e traffico di droga, maxi-operazione di polizia: 43 arresti tra Bari e provincia">
                        <div class="player_clicker">                            <img src="/photos/LOW/80/56/6518056_poster.jpg" title="Mafia e traffico di droga, maxi-operazione di polizia: 43 arresti tra Bari e provincia" >
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/mafia_e_traffico_di_droga_maxi_operazione_di_polizia_43_arresti_tra_bari_e_provincia-6518056.html" title="Mafia e traffico di droga, maxi-operazione di polizia: 43 arresti tra Bari e provincia">Mafia e traffico di droga, maxi-operazione di polizia: 43 arresti tra Bari e provincia</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-5400f17 --- 2022-02-23 07:35:43 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/mafia_e_traffico_di_droga_maxi_operazione_di_polizia_43_arresti_tra_bari_e_provincia-6518056.html" data-title="Mafia e traffico di droga, maxi-operazione di polizia: 43 arresti tra Bari e provincia">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/mafia_e_traffico_di_droga_maxi_operazione_di_polizia_43_arresti_tra_bari_e_provincia-6518056.html" data-title="Mafia e traffico di droga, maxi-operazione di polizia: 43 arresti tra Bari e provincia">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-5400f17:0.0013389587402344 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-481af39: 0.00019693374633789 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-494e0f9:0.0083050727844238 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-104baa3: 0.00023984909057617 -->
<!-- strip_html-5672273 --- 2022-02-23 07:36:04 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-5672273: 9.7990036010742E-5 -->
<!-- adv-7300691 --- 2022-02-23 07:38:02 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7300691: 0.00025177001953125 -->
<!-- strip_carica_modulo-a9f5c53 --- 2022-02-23 07:35:43 -->
<!-- box_guidalloshopping-2566e7a --- 2022-02-23 07:32:39 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/costumi-carnevale-bambina/" title="Guida allo Shopping: Costumi di carnevale per bambina: quale scegliere tra tante deliziose proposte" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2019/01/carnival-float-741156_1920-620x340.jpg" alt="Costumi di carnevale per bambina: quale scegliere tra tante deliziose proposte" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Costumi di carnevale per bambina: quale scegliere tra tante deliziose proposte</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-2566e7a: 0.00021576881408691 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-a9f5c53: 0.00023794174194336 -->
<!-- adv-fe368d1 --- 2022-02-23 07:34:58 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-fe368d1: 0.00017714500427246 -->
<!-- strip_carica_modulo-e0459ca --- 2022-02-23 07:36:21 -->
<!-- right_items_small-2566e7a --- 2022-02-23 07:36:21 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-f59598c --- 2022-02-23 07:36:07 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/taranto_statte_malore_calcetto_amici_21enne_ragazzo_infarto-6519017.html" title="Dolore per Giuseppe, morto a 21 anni durante la partita di calcetto: aperta un'inchiesta">
                                                    <img src="/photos/THUMB/90/17/6519017_21234520_whatsapp_image_2022_02_21_at_23.45.11.jpg" title="Dolore per Giuseppe, morto a 21 anni durante la partita di calcetto: aperta un'inchiesta" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/taranto_statte_malore_calcetto_amici_21enne_ragazzo_infarto-6519017.html" title="Dolore per Giuseppe, morto durante la partita di calcetto: aperta un'inchiesta">Dolore per Giuseppe, morto durante la partita di calcetto: aperta un&#39;inchiesta</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-f59598c: 0.00017786026000977 -->
<!-- html_base_right-89bb4a6 --- 2022-02-23 07:36:07 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/salento_autovelox_allarme_automobilisti-6520508.html" title="Arriva un nuovo autovelox sulla Statale 16. E scatta &ldquo;l'allarme multe&rdquo; tra gli automobilisti">
                                                    <img src="/photos/THUMB/05/08/6520508_22115546_1a.jpg" title="Arriva un nuovo autovelox sulla Statale 16. E scatta &ldquo;l'allarme multe&rdquo; tra gli automobilisti" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/salento_autovelox_allarme_automobilisti-6520508.html" title="Salento, nuovo autovelox sulla Statale 16: allarme tra gli automobilisti">Salento, nuovo autovelox sulla Statale 16: allarme tra gli automobilisti</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Maurizio TARANTINO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-89bb4a6: 0.0001678466796875 -->
<!-- html_base_right-6601f40 --- 2022-02-23 07:36:21 -->
<article class="col-xs-12 html_base_right  gossip ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/gossip/francesco_totti_ilary_blasi_lasciati_tradimenti_lui_altra_donna_ecco_motivo_separazione_ultime_news-6520381.html" title="Francesco Totti e Ilary Blasi, amore al capolinea? Ecco i motivi della separazione">
                                                    <img src="/photos/THUMB/03/19/6520319_22094806_ilary.jpg" title="Francesco Totti e Ilary Blasi, amore al capolinea? Ecco i motivi della separazione" >
                                                                                                            <div class="multimedia-approfondimenti">
                                                                 <div class="has-foto icon"><i class="msg-foto"></i></div>                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/gossip/francesco_totti_ilary_blasi_lasciati_tradimenti_lui_altra_donna_ecco_motivo_separazione_ultime_news-6520381.html" title="Francesco Totti e Ilary Blasi, ecco i motivi (presunti) della crisi: lei lo ha tradito con un collega e lui si &egrave; innamorato di un'altra">Francesco Totti e Ilary Blasi, ecco i motivi (presunti) della crisi: lei lo ha tradito con un collega e lui si &egrave; innamorato di un&#39;altra</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-6601f40:0.026501893997192 -->
<!-- html_base_right-339a9bf --- 2022-02-23 07:36:07 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/anziano_ucciso_nipote_confessa-6520101.html" title="Anziano ucciso in casa, la confessione del nipote: &laquo;Sono stato io&raquo;">
                                                    <img src="/photos/THUMB/01/01/6520101_22091045_4.jpg" title="Anziano ucciso in casa, la confessione del nipote: &laquo;Sono stato io&raquo;" >
                                                                                                            <div class="multimedia-approfondimenti">
                                                                 <div class="has-foto icon"><i class="msg-foto"></i></div>                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/anziano_ucciso_nipote_confessa-6520101.html" title="La confessione del nipote dopo l'omicidio dell'anziano: &laquo;Sono stato io&raquo;">La confessione del nipote dopo l&#39;omicidio dell&#39;anziano: &laquo;Sono stato io&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Mario DILIBERTO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-339a9bf: 0.00027298927307129 -->
<!-- html_base_right-83cde7b --- 2022-02-23 07:36:07 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/cinghiali_san_cataldo-6518109.html" title="San Cataldo, sul sentiero l'incontro ravvicinato con i cinghiali">
                                                    <img src="/photos/THUMB/81/09/6518109_21092332_screenshot_2022_02_21_08_18_00_49_99c04817c0de5652397fc8b56c3b3817.jpg" title="San Cataldo, sul sentiero l'incontro ravvicinato con i cinghiali" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/cinghiali_san_cataldo-6518109.html" title="San Cataldo, sul sentiero l'incontro ravvicinato con i cinghiali">San Cataldo, sul sentiero l&#39;incontro ravvicinato con i cinghiali</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-83cde7b: 0.00023412704467773 -->
    </div>







<!-- TIME TO GENERATE - right_items_small-2566e7a:0.055464029312134 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-e0459ca: 0.00017595291137695 -->
<!-- strip_carica_modulo-e1bb5f6 --- 2022-02-23 07:34:42 -->
<!-- legalmente-2566e7a --- 2022-02-23 07:34:42 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-2566e7a:0.043209075927734 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-e1bb5f6: 8.8930130004883E-5 -->
<!-- adv-c4cd40d --- 2022-02-23 07:37:15 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-c4cd40d: 8.0108642578125E-5 -->
    </div>
<!-- TIME TO GENERATE - area-fb0dde7:0.20739197731018 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script >
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-BARI-6522485',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - BARI"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - BARI"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fbari%2Fpuledri_cavallo_macellati_macello_mattatoio_bari-6522485.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		

    <!-- adv-8bc6b8e --- 2022-02-23 07:38:03 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-8bc6b8e:0.00065803527832031 -->
    </body>
    </html>
<!-- 2022-02-23 07:38:03 -->