    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>Tumori, chiesta la convocazione urgente del Consiglio regionale</title>
        <meta name="description" content="Dopo le polemiche di ieri, scattate a margine dell'ennesimo rinvio della discussione in Consiglio regionale, impegnato nel voto sulla commissione d'inchiesta Covid poi..." />
        <meta name="keywords" content="" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />

                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid6.23.0.js" as="script">
                <!--<link href="https://fonts.googleapis.com/css2?family=Titillium+Web:wght@400;600;700&display=swap" rel="stylesheet">-->
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-regular.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-italic.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-600.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>


        <link rel="preload" as="font" type="font/woff"  href="/fonts/fonts.woff" crossorigin>
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m161278"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m955543" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m023281" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var target_url = '/elezioni_presidente_repubblica/';

    var logoQuirinale = '<a href="'+target_url+'" title="elezione quirinale 2022" ><img  src="' + base_url + '/img/customizations/testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale"/></a>';

    var MOB_logoQuirinale = '<a href="'+target_url+'"><img src="' + base_url + '/img/customizations/MOB_testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale" /></a>';

    var logo_testatina_Quirinale = '<a href="'+target_url+'" ><img width="123" height="20" src="' + base_url + '/img/customizations/testatatina_elezioni_quirinale.png"  class="logo_testatina_elezioni_quirinale"/></a>';

    var logo_elezioni_quirinale_live = '<a href="'+target_url+'" style="vertical-align: middle" title="elezione quirinale 2022"><img src="https://utils.cedsdigital.it/img/customizations/testata_elezioni_quirinale_live.jpg" /></a>';

</script>
<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var logo_speciale_sanremo_live = '<img src="https://utils.cedsdigital.it/img/customizations/testata_speciale_sanremo_live.jpg" />';

</script>

<script type="text/javascript">
    var base_url_ca = '//utils.cedsdigital.it';
    var logo_lecce = '<img src="' + base_url_ca + '/img/customizations/lecce_serie_a.png" style="max-height:50px;" />';
    var logo_lecce_mobile = '<img src="' + base_url_ca + '/img/customizations/lecce_serie_a.png" style="max-height: 36px;padding: 2px;" />';
    var logo_lecce_svg = '<img width="placeholderW" height="placeholderH" src="' + base_url_ca + '/img/customizations/lecce_serie_a.svg" />';
</script>


        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m161278" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			// triggero gli eventi, serve dopo per aver popolato il cookieLawPurposes
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);
			}

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": true,
				"acceptButtonCaption": "Accetta",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}


body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}

body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn,
body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-accept-btn {
	font-size: 12px !important;
}

#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
    z-index: -1 !important;
    padding: 0 !important;
    margin: 0 !important;
    width: 0 !important;
    overflow: hidden !important;
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: inline-block;
    position: absolute;
    top: 0;
    right: 5px;
    padding: 0 20px;
    content: 'Continua senza accettare';
    font-size: 12px;
    text-decoration: none;
    height: 26px;
    line-height: 26px !important;
    color: #eee;
    border: 2px solid #eee;
    margin-top: 10px;
}



</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
        <!--[if lt IE 10]>
    <script src="/js/ie.js?m161278"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m643069" async></script>
        <script type="text/javascript" src="/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m161278" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m161278" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/regione/tumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/regione/tumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/65/34/6726534_01150453_consiglio_regionale_puglia_.jpg" />

<link rel="alternate" type="application/rss+xml" title="Regione" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Regione" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tumori, chiesta la convocazione urgente del Consiglio regionale"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/regione/tumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/65/34/6726534_01150453_consiglio_regionale_puglia_.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Dopo le polemiche di ieri, scattate a margine dell'ennesimo rinvio della discussione in Consiglio regionale, impegnato nel voto sulla commissione d'inchiesta Covid poi..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia/" />
<meta property="article:published_time" content="2022-06-01T15:05:04+0200" />
<meta property="article:modified_time" content="2022-06-01T15:05:04+0200" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/regione/tumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="Tumori, chiesta la convocazione urgente del Consiglio regionale" />
<meta name="twitter:description" content="Dopo le polemiche di ieri, scattate a margine dell'ennesimo rinvio della discussione in Consiglio regionale, impegnato nel voto sulla commissione d'inchiesta Covid poi..." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/65/34/6726534_01150453_consiglio_regionale_puglia_.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="1 minuto" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.quotidianodipuglia.it/regione/tumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html"
         },
         "name":"Tumori, chiesta la convocazione urgente del Consiglio regionale",
     "inLanguage": "it_IT",
     "headline":"Tumori, chiesta la convocazione urgente del Consiglio regionale",
     "description":"Dopo le polemiche di ieri, scattate a margine dell'ennesimo rinvio della discussione in...",
     "keywords":"",
     "articleSection":"Regione",
     "datePublished":"2022-06-01T15:05:04+0200",
     "dateModified":"2022-06-01T15:05:04+0200",    
     
        "image": [
            {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED_HIGH/65/34/6726534_01150453_consiglio_regionale_puglia_.jpg",
                            "width":1280,
                "height":701
                        },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/PANORAMA_HIGH/65/34/6726534_01150453_consiglio_regionale_puglia_.jpg",
              "width": 1280,
              "height": 440
            },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED/65/34/6726534_01150453_consiglio_regionale_puglia_.jpg",
              "width": 620,
              "height": 340
            }
        ],
          
              "thumbnailUrl": "https://www.quotidianodipuglia.it/photos/THUMB/65/34/6726534_01150453_consiglio_regionale_puglia_.jpg",
          "author": {
        "@type": "Person",
        "name": "Redazione Web", 
                    "url": "https://www.quotidianodipuglia.it/?p=redazione",
                 "jobTitle": "Journalist"
     },
     "articleBody":"Dopo le polemiche di ieri, scattate a margine dell'ennesimo rinvio della discussione in Consiglio regionale, impegnato nel voto sulla commissione d'inchiesta Covid poi sfumata, oggi 19 consiglieri regionali di maggioranza hanno firmato una richiesta di convocazione «urgentissima» dell'assemblea pugliese per chiedere che vengano discusse due proposte di legge, tra le quali quella che potenzia lo screening per il tumore al colon.   Propomotore dell'iniziativa è il consigliere regionale del Pd Fabiano Amati: che ritiene «importantissimo approvare queste due leggi, perché gli argomenti trattati non possono essere subordinati ai calendari elettorali o ai posizionamenti politici, come purtroppo è accaduto ieri in Consiglio regionale, attraverso il rifiuto di concedersi solo qualche minuto in più di attività. Invito, dunque, anche i colleghi della minoranza ad aggiungere la propria firma alla richiesta di convocazione del Consiglio, affinché possa prevalere sempre un'immagine laboriosa e appassionata».   ",
     "wordCount":136,
              "copyrightYear": 2022,
         "copyrightHolder": {
             "@type": "NewsMediaOrganization",
             "name": "quotidianodipuglia",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/quotidianodipuglia/",
                 "https://twitter.com/Quoti_Puglia"
             ]
         },
          "url": "https://www.quotidianodipuglia.it/regione/tumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html",
     "isAccessibleForFree": true,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": true,
             "cssSelector" : ".free-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Quotidiano di Puglia",
             "productID": "quotidianodipuglia.it:online"
         },
          "publisher":{
         "@type":"NewsMediaOrganization",
         "name":"Quotidiano di Puglia",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Regione", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/regione/",
              "name": "Regione"            }
        }
            ]		
}
</script>


        
<script type="text/javascript">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</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m023281" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/box_moltofood/box_moltofood.css?m046459" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m023281" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m161277" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m160657" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m161277" async></script>
</head>
    <body class="articolo " id="regione">
    <!-- adv-29d0314 --- 2022-06-01 15:05:14 -->
        <div id="adv_Skin" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-29d0314:0.00075697898864746 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" width="150" height="38" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-d5e834d --- 2022-06-01 15:04:12 -->
<div class="col-xs">
    <div id="socialBarDiv" class="unlogged">
        <div class="user_area__content">
        <ul class="social-link">
                                    <li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                                                    <li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
                            </ul>
            <div class="linkLogin">
                <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
                            </div>
                        <div class="loggedUser">
                <div class="user_icons">
                    <div class="avatar"></div>
                    <div id="userPanel">
                        <div class="avatar"></div>
                        <div class="username"></div>
                        <hr>
                                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
                                                <hr>
                        <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
                    </div>
                </div>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
                            </div>

        </div>
    </div>
</div><!-- TIME TO SERVE CACHED socialbar-d5e834d: 0.00031805038452148 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/regione/" title="quotidianodipuglia.it Regione">Regione</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Mercoled&igrave; 1 Giugno  -  agg.  <time datetime="2022-06-01T15:05:14">15:05</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-f23c83a --- 2022-06-01 15:02:09 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level selected active"><a href="/regione/" class="current" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-f23c83a: 0.00057697296142578 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-d1c90c2 --- 2022-06-01 15:05:14 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-d1c90c2:0.00069403648376465 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1>Tumori, chiesta la convocazione urgente del Consiglio regionale</h1>
                                    <!-- breadcrumbs-1f90489 --- 2022-06-01 15:05:14 -->
<div class="breadcrumbs">
    <a href="/regione/" class="sezione">Regione</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-1f90489:0.0010049343109131 -->
            <span class="data_pub">Mercoledì  1 Giugno 2022</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/65/34/6726534_01150453_consiglio_regionale_puglia_.jpg" width="620" height="340" alt="" title="" />
                    </figure>
                                        
                        
                            
        </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p>Dopo le polemiche di ieri, scattate a margine dell&#39;ennesimo rinvio della discussione in Consiglio regionale, impegnato nel voto sulla commissione d&#39;inchiesta Covid poi sfumata,&nbsp;oggi&nbsp;19 consiglieri regionali di maggioranza hanno firmato&nbsp;una richiesta di convocazione &laquo;urgentissima&raquo; dell&#39;assemblea&nbsp;pugliese per chiedere che vengano discusse <strong>due proposte di legge</strong>, tra le quali quella che potenzia lo screening per il<strong> tumore al colon</strong>.</p><p><!-- articoli_correlati-2909576 --- 2022-06-01 15:05:14 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="1"> <article class="approfondimento"> <figure> <a href="/regione/commissione_covid_puglia_scontro_consiglio_regionale-6724726.html"> <img src="/photos/THUMB/47/26/6724726_31220955_nuovo_consiglio_regionale_2.jpg"> </a> </figure> <div class="textitem"><span><a href="/regione/commissione_covid_puglia_scontro_consiglio_regionale-6724726.html">LA POLITICA</span></a> <h2><a href="/regione/commissione_covid_puglia_scontro_consiglio_regionale-6724726.html">Commissione Covid, il Consiglio dice no. Ed &egrave; scontro in Aula</a></h2> </div> </article> </div> </aside> <!-- TIME TO GENERATE - articoli_correlati-2909576:0.00095105171203613 --> </p><p> <div class="snippet_embed small" contenteditable="false" data-id_item="6724726" data-title_item="Commissione Covid, il Consiglio dice no. Ed è scontro in Aula" data-type_item="small" role="complementary"> <script src="//utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script> </div> </p><p>&nbsp;</p><p> </p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Fregione%2Ftumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain', "- position:",'middle');</script></div><p>Propomotore dell&#39;iniziativa &egrave; il consigliere regionale del Pd <strong>Fabiano Amati</strong>: che ritiene &laquo;importantissimo approvare queste due leggi, perch&eacute; gli argomenti trattati non possono essere subordinati ai calendari elettorali o ai posizionamenti politici, come purtroppo &egrave; accaduto ieri in Consiglio regionale, attraverso il rifiuto di concedersi solo qualche minuto in pi&ugrave; di attivit&agrave;. Invito, dunque, anche i colleghi della minoranza ad aggiungere la propria firma alla richiesta di convocazione del Consiglio, affinch&eacute; possa prevalere sempre un&#39;immagine laboriosa e appassionata&raquo;.&nbsp;</p><p> </p><p>&nbsp;</p><p> </p>                    </div>
                    
                    <!-- widget_dazn-b07b379 --- 2022-06-01 15:02:09 -->
<!-- TIME TO SERVE CACHED widget_dazn-b07b379: 6.3180923461914E-5 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-0f0e1c6 --- 2022-06-01 15:05:14 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/regione/tumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }


    function AnnunciOutbrain(callback) {

                    var load_method = impostazioni_testata.outbrain.load_method || 'first-interaction';
        

        var outbrainEl = document.getElementById('outbrain-content');

        CED.log("outbrain load_method:" + load_method);


        if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor(load_method, callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-0f0e1c6:0.045958995819092 -->
                
                        <!-- commenti_articolo_ajax-0f280a7 --- 2022-06-01 15:05:14 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-0f280a7:0.00075292587280273 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

    <script type="text/javascript" src="https://www.googleoptimize.com/optimize.js?id=OPT-MC9T8H4"  onload="_trigger('googleoptimize')" async></script>
    <!-- Meter Paywall -->
    <script>
        _waitOnceFor(['jqueryloaded','first-interaction','googleoptimize'], function(){
            loadScript('//utils.cedsdigital.it/js/PaywallMeter.js');
        });
    </script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-2566e7a --- 2022-06-01 15:00:46 -->
<!-- TIME TO SERVE CACHED array_supertag-2566e7a: 0.00037384033203125 -->
<!-- infinite_scroller-5e6cdae --- 2022-06-01 15:05:14 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-e3df12d --- 2022-06-01 15:05:14 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-56146d0 --- 2022-06-01 15:05:14 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/gianluca_barattin_cacciatore_morto_cinghiale_belluno_oggi_1_giugno_2022-6726537.html">TROVATO DOPO ORE</a></span>
                <h2><a href="/italia/cronache/gianluca_barattin_cacciatore_morto_cinghiale_belluno_oggi_1_giugno_2022-6726537.html" class="ml_primary_link">Uccide un cinghiale e poi precipita dalla postazione sull&#39;albero: cacciatore muore a 49 anni</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/esteri/news/frisbee_lago_alligatore_strappa_braccio_morto_ultime_notizie_1_giugno_2022-6726395.html" class="articolo" title="Raccoglie il frisbee sulle rive del lago, un alligatore gli strappa un braccio e lo uccide">Raccoglie il frisbee sulle rive del lago, un alligatore gli strappa un braccio e lo uccide</a>
                                    <a href="/italia/cronache/andrea_caldana_morto_tumore_bassano_oggi_1_giugno_2022-6726525.html" class="articolo" title="Andrea stroncato dal male a 33 anni: si era appena trasferito in campagna per cambiare vita">Andrea stroncato dal male a 33 anni: si era appena trasferito in campagna per cambiare vita</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-56146d0:0.0082859992980957 -->
<!-- html_base_no_foto-965056d --- 2022-06-01 15:05:14 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/andrea_caldana_morto_tumore_bassano_oggi_1_giugno_2022-6726525.html">PAESE SOTTO  CHOC</a></span>
                <h2><a href="/italia/cronache/andrea_caldana_morto_tumore_bassano_oggi_1_giugno_2022-6726525.html" class="ml_primary_link">Andrea stroncato dal male a 33 anni: si era appena trasferito in campagna per cambiare vita</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/esteri/news/bimbo_di_4_anni_mini_moto_morto_ultime_notizie_1_giugno_2022-6726197.html" class="articolo" title="Bimbo di 4 anni si schianta con la mini moto contro un palo e muore sotto gli occhi di suo padre">Bimbo di 4 anni si schianta con la mini moto contro un palo e muore sotto gli occhi di suo padre</a>
                                    <a href="/italia/roma/alfredino_rampi_restaurata_ricollocata_la_lapide-6726266.html" class="articolo" title="Alfredino Rampi, restaurata e ricollocata la lapide dopo l'atto di vandalismo FOTO">Alfredino Rampi, restaurata e ricollocata la lapide dopo l&#39;atto di vandalismo FOTO</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-965056d:0.008540153503418 -->
<!-- html_base_no_foto-83a6598 --- 2022-06-01 15:05:14 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/selfie_binari_panino_treno_musile_piave_1_giugno_2022-6726513.html">FOLLIA </a></span>
                <h2><a href="/italia/cronache/selfie_binari_panino_treno_musile_piave_1_giugno_2022-6726513.html" class="ml_primary_link">Selfie sui binari del treno col panino: adolescenti salvati in extremis <span style="color:#FF0000">FOTO</span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/figlio_picchiato_chiuso_camera_mamma_arrestata_trieste_1_giugno_2022-6726441.html" class="articolo" title="&laquo;Troppo vivace&raquo;: picchia e chiude in camera il figlio di 3 anni, mamma arrestata">&laquo;Troppo vivace&raquo;: picchia e chiude in camera il figlio di 3 anni, mamma arrestata</a>
                                    <a href="/esteri/news/frisbee_lago_alligatore_strappa_braccio_morto_ultime_notizie_1_giugno_2022-6726395.html" class="articolo" title="Raccoglie il frisbee sulle rive del lago, un alligatore gli strappa un braccio e lo uccide">Raccoglie il frisbee sulle rive del lago, un alligatore gli strappa un braccio e lo uccide</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-83a6598:0.0090029239654541 -->
<!-- html_base_no_foto-7028ad5 --- 2022-06-01 15:05:14 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/musica/malika_ayane_amore_cesare_cremonini_cosa_ha_detto_1_giugno_2022-6726477.html">L'INTERVISTA</a></span>
                <h2><a href="/spettacoli/musica/malika_ayane_amore_cesare_cremonini_cosa_ha_detto_1_giugno_2022-6726477.html" class="ml_primary_link">Malika Ayane: &laquo;Cesare Cremonini? Gli voglio un bene pazzesco&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/gossip/news/fabio_rovazzi_fidaanzata_aggredita_per_strada_karen_casiraghi_terrorizzata_cosa_e_successo_ultime_news-6726420.html" class="articolo" title="Fabio Rovazzi, la fidanzata Karen aggredita per strada: &laquo;Sto ancora tremando. Non mi era mai successa una cosa simile&raquo;">Fabio Rovazzi, la fidanzata Karen aggredita per strada: &laquo;Sto ancora tremando. Non mi era mai successa una cosa simile&raquo;</a>
                                    <a href="/gossip/news/alberto_matano_matrimonio_chi_e_lui_mara_venier_madrina_1_giugno_2022-6726227.html" class="articolo" title="Alberto Matano, matrimonio a luglio: Mara Venier officier&agrave; la cerimonia">Alberto Matano, matrimonio a luglio: Mara Venier officier&agrave; la cerimonia</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-7028ad5:0.0088160037994385 -->
<!-- html_base_no_foto-c4d8703 --- 2022-06-01 15:05:14 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/figlio_picchiato_chiuso_camera_mamma_arrestata_trieste_1_giugno_2022-6726441.html">DI ORIGINI ROMENE</a></span>
                <h2><a href="/italia/cronache/figlio_picchiato_chiuso_camera_mamma_arrestata_trieste_1_giugno_2022-6726441.html" class="ml_primary_link">&laquo;Troppo vivace&raquo;: picchia e chiude in camera con un secchio d&#39;acqua il figlio di 3 anni, mamma arrestata</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/ferrara_bambino_morto_vasca_biologica_ultime_notizie-6726231.html" class="articolo" title="Ferrara, morto a 15 mesi il bambino caduto in una vasca biologica nel cortile di casa">Ferrara, morto a 15 mesi il bambino caduto in una vasca biologica nel cortile di casa</a>
                                    <a href="/esteri/news/bimbo_di_4_anni_mini_moto_morto_ultime_notizie_1_giugno_2022-6726197.html" class="articolo" title="Bimbo di 4 anni si schianta con la mini moto contro un palo e muore sotto gli occhi di suo padre">Bimbo di 4 anni si schianta con la mini moto contro un palo e muore sotto gli occhi di suo padre</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c4d8703:0.012387037277222 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-e3df12d:0.066792964935303 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Bexclude_id%5D=6726534&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" width="28" height="28" />
		</div>
            
		</div>
<!-- TIME TO GENERATE - infinite_scroller-5e6cdae:0.068079948425293 -->
</div>

                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-53ca4da --- 2022-06-01 15:05:14 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-084760c --- 2022-06-01 15:04:13 -->
        <div class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </div>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-084760c: 0.00022721290588379 -->
<!-- strip-1-1-video-57f371b --- 2022-06-01 15:05:14 -->
<div class="strip-1-1-video" data-strip-id="30079" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-e917025 --- 2022-06-01 15:05:14 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/lecce_fuochi_d_artificio_sparati_dai_giovani_nella_movida_cosa_e_successo-6726024.html" title="Lecce, la nuova moda: fuochi d'artificio tra i giovani della movida">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/60/24/6726024_poster.jpg" title="Lecce, la nuova moda: fuochi d'artificio tra i giovani della movida" width="315" height="172">
                            <!-- get_trending_item_ids-496924b --- 2022-06-01 15:04:53 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00029301643371582 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="AvLQeJz1" data-waitEvent="clickOn_clicker30079" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker30079" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/lecce_fuochi_d_artificio_sparati_dai_giovani_nella_movida_cosa_e_successo-6726024.html" class="ml_primary_link">Lecce, la nuova moda: fuochi d&#39;artificio tra i giovani della movida</a></h2>                        <aside class="approfondimenti">
                                            <a href="/lecce/lecce_schiamazzi_bottiglie_rotte_denuncia_sette_adolescenti-6234446.html" class="video" title="Lecce, schiamazzi e bottiglie rotte in piazzetta Alleanza: a rischio denuncia sette adolescenti">Lecce, schiamazzi e bottiglie rotte in piazzetta Alleanza: a rischio denuncia sette adolescenti</a>
                                                        </aside>
                                                            <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-6ea0c7b --- 2022-06-01 15:03:53 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/lecce_fuochi_d_artificio_sparati_dai_giovani_nella_movida_cosa_e_successo-6726024.html" data-title="Lecce, fuochi d'artificio sparati dai giovani nella movida">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/lecce_fuochi_d_artificio_sparati_dai_giovani_nella_movida_cosa_e_successo-6726024.html" data-title="Lecce, fuochi d'artificio sparati dai giovani nella movida">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-6ea0c7b: 0.00031495094299316 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-e917025:0.052217960357666 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-57f371b:0.068870067596436 -->
<!-- altri_articoli-b579e6a --- 2022-06-01 15:05:14 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-9b7e967 --- 2022-06-01 15:04:16 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/treno_piu_bus_servizi_estivi_rinforzati_in_tutta_la_puglia_i_collegamenti-6725937.html" title="Treno pi&ugrave; bus, servizi estivi rinforzati in tutta la Puglia: ma dal 7 all'11 giugno otto ore per raggiungere Roma. Previsti due cambi">
                                                    <img src="/photos/THUMB/59/37/6725937_01134226_treno_piu_bus_servizi_estivi_rinforzati_in_tutta_la_puglia_i_collegamenti.jpg" title="Treno pi&ugrave; bus, servizi estivi rinforzati in tutta la Puglia: ma dal 7 all'11 giugno otto ore per raggiungere Roma. Previsti due cambi" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/treno_piu_bus_servizi_estivi_rinforzati_in_tutta_la_puglia_i_collegamenti-6725937.html" title="Treno pi&ugrave; bus, servizi estivi rinforzati in tutta la Puglia">Treno pi&ugrave; bus, servizi estivi rinforzati in tutta la Puglia</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-9b7e967: 0.00019502639770508 -->
<!-- html_base_right-84a87c9 --- 2022-06-01 15:04:16 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/vendola_contro_emiliano_il_suo_civismo_un_traghetto_che_sposta_la_destra_che_ora_sta_con_noi_cosa_ha_detto-6725931.html" title="Vendola contro Emiliano: &laquo;Il suo civismo un traghetto che sposta i trasformisti&raquo;">
                                                    <img src="/photos/THUMB/59/31/6725931_01102409_vendola_contro_emiliano_il_suo_civismo_un_traghetto_che_sposta_la_destra_che_ora_sta_con_noi_cosa_ha_detto.jpg" title="Vendola contro Emiliano: &laquo;Il suo civismo un traghetto che sposta i trasformisti&raquo;" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/vendola_contro_emiliano_il_suo_civismo_un_traghetto_che_sposta_la_destra_che_ora_sta_con_noi_cosa_ha_detto-6725931.html" title="Vendola contro Emiliano: &laquo;Il suo civismo sposta la destra che ora sta con noi&raquo;">Vendola contro Emiliano: &laquo;Il suo civismo sposta la destra che ora sta con noi&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-84a87c9: 0.00014090538024902 -->
<!-- html_base_right-009b097 --- 2022-06-01 15:05:09 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/turismo_in_crisi_personale_guide_camerieri_chef_baristi-6724751.html" title="Sos, non c'&egrave; personale. Mancano guide, camerieri, chef e baristi">
                                                    <img src="/photos/THUMB/47/51/6724751_01121217_guide_turistiche2.jpg" title="Sos, non c'&egrave; personale. Mancano guide, camerieri, chef e baristi" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/turismo_in_crisi_personale_guide_camerieri_chef_baristi-6724751.html" title="Turismo in crisi: non c'&egrave; personale. Mancano guide, camerieri, chef e baristi">Turismo in crisi: non c&#39;&egrave; personale. Mancano guide, camerieri, chef e baristi</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Giuseppe ANDRIANI </div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-009b097: 0.00013899803161621 -->
<!-- html_base_right-c0337f7 --- 2022-06-01 15:02:24 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/ponte_2_giugno_caldo_africano_le_previsioni_meteo-6723985.html" title="Torna il caldo africano, ponte del 2 Giugno in compagnia di Scipione: punte di 36-38&deg;C entro il weekend">
                                                    <img src="/photos/THUMB/39/85/6723985_31114304_ponte_2_giugno_caldo_africano_le_previsioni_meteo_1_.jpg" title="Torna il caldo africano, ponte del 2 Giugno in compagnia di Scipione: punte di 36-38&deg;C entro il weekend" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/ponte_2_giugno_caldo_africano_le_previsioni_meteo-6723985.html" title="E nel ponte del 2 Giugno torna il caldo africano. Le previsioni meteo">E nel ponte del 2 Giugno torna il caldo africano. Le previsioni meteo</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-c0337f7: 0.00037002563476562 -->
<!-- html_base_right-a4b44da --- 2022-06-01 15:02:24 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/intervista_referendum_dario_stefano_senatore_pd-6725935.html" title="L'intervista/Dario Stefano (Pd): &laquo;Fare marcia indietro &egrave; del tutto inopportuno&raquo;">
                                                    <img src="/photos/THUMB/59/35/6725935_01143803_dario_stefano_pd_e1651761596728.jpg" title="L'intervista/Dario Stefano (Pd): &laquo;Fare marcia indietro &egrave; del tutto inopportuno&raquo;" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/intervista_referendum_dario_stefano_senatore_pd-6725935.html" title="L'intervista/Dario Stefano (Pd): &laquo;Fare marcia indietro &egrave; del tutto inopportuno&raquo;"><span style="color:#B22222">L&#39;intervista/</span>Dario Stefano (Pd): &laquo;Fare marcia indietro &egrave; del tutto inopportuno&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-a4b44da: 0.00044584274291992 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-b579e6a:0.071047067642212 -->
<!-- strip_carica_modulo-9144676 --- 2022-06-01 15:01:39 -->
<!-- search_custom-494e0f9 --- 2022-06-01 15:00:42 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-60fefb0 --- 2022-06-01 14:58:53 -->
<article class="col-xs-12 html_base_right  video ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/lecce_fuochi_d_artificio_sparati_dai_giovani_nella_movida_cosa_e_successo-6726024.html" title="Lecce, la nuova moda: fuochi d'artificio tra i giovani della movida">
                        <div class="player_clicker">                            <img src="/photos/MED_LOW/60/24/6726024_poster.jpg" title="Lecce, la nuova moda: fuochi d'artificio tra i giovani della movida" >
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/lecce_fuochi_d_artificio_sparati_dai_giovani_nella_movida_cosa_e_successo-6726024.html" title="Lecce, fuochi d'artificio sparati dai giovani nella movida">Lecce, fuochi d&#39;artificio sparati dai giovani nella movida</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-5aec2da --- 2022-06-01 14:58:53 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/lecce_fuochi_d_artificio_sparati_dai_giovani_nella_movida_cosa_e_successo-6726024.html" data-title="Lecce, fuochi d'artificio sparati dai giovani nella movida">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/lecce_fuochi_d_artificio_sparati_dai_giovani_nella_movida_cosa_e_successo-6726024.html" data-title="Lecce, fuochi d'artificio sparati dai giovani nella movida">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-5aec2da:0.0021729469299316 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-60fefb0: 0.00023388862609863 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED search_custom-494e0f9: 0.00014114379882812 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-9144676: 0.00023198127746582 -->
<!-- strip_html-5672273 --- 2022-06-01 15:01:41 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-5672273: 0.00014901161193848 -->
<!-- adv-7300691 --- 2022-06-01 15:01:34 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7300691: 0.0001680850982666 -->
<!-- strip_carica_modulo-27ad287 --- 2022-06-01 15:04:13 -->
<!-- box_moltofood-2566e7a --- 2022-06-01 15:04:13 -->
    <div class="strip-moltofood quotidianodipuglia ">
        <!-- https://www.moltofood.it/feed_static.xml -->
        <div class="testatabox grande default sinistra moltofood">
            <h3><a href="https://www.moltofood.it" target="_blank" title="moltofood.it">
            <img src="https://utils.cedsdigital.it/img/customizations/moltofood.svg" width="140"  height="20"  />
            </a>
        </h3>
        </div>
        <article class="html_base_bottom" >
            <div class="item_content">
                    <figure class="img-container">
                    <a href="https://www.moltofood.it/senape-ricetta-zuppetta-fresca-piselli-senape-agrodolce/" title="moltofood: Senape, bont&agrave; e nobilt&agrave;: la ricetta della zuppetta fresca di piselli e senape in agrodolce" target="_blank">
                        <img src="https://www.moltofood.it/wp-content/uploads/2022/05/zuppa-piselli-620x340.jpg" alt="Senape, bont&agrave; e nobilt&agrave;: la ricetta della zuppetta fresca di piselli e senape in agrodolce" alt="Senape, bont&agrave; e nobilt&agrave;: la ricetta della zuppetta fresca di piselli e senape in agrodolce" width="620" height="340" />
                        </a>
                    </figure>
                    <h2 class="titolo"><a href="https://www.moltofood.it/senape-ricetta-zuppetta-fresca-piselli-senape-agrodolce/" title="moltofood: Senape, bont&agrave; e nobilt&agrave;: la ricetta della zuppetta fresca di piselli e senape in agrodolce" target="_blank">Senape, bontà e nobiltà: la ricetta della zuppetta fresca di piselli e senape in agrodolce</a></h2>            </div>
        </article>
    </div>
<!-- Fix per altre testate che condividono il modulo -->
<style>
    .strip-moltofood.old {
        clear: both;
    }

    
    .strip-moltofood.leggo .testatabox.grande  {
        background: transparent !important;
        height: 30px;
        overflow: hidden;
    }
    .strip-moltofood.leggo .testatabox.grande h3 {
        padding: 0;
    }
    .strip-moltofood.corriereadriatico .testatabox{
        padding: 0;
        margin: 0;
    }

    .strip-moltofood.corriereadriatico .testatabox h3{
        padding: 0;
        margin: 0;
    }

    .strip-moltofood.leggo article {
        padding: 0;
    }
    .strip-moltofood.old .testatabox.moltofood {
        padding:0;
       /*  border-color:#000; */
        background: transparent !important;
        
    }

    .strip-moltofood.ilgazzettino .testatabox.moltofood {
        padding:0;
        border-bottom: 2px solid #e8711d;
        background: transparent !important;
        
    }
    .strip-moltofood.ilgazzettino .html_base_bottom {
        padding-top:0;  
    }


    .strip-moltofood article .item_content img {
        height: auto;
        
    }
    .strip-moltofood.old .item_content img {
        max-height: 170px;
        height: 170px;
        
    }

    .strip-moltofood.old {
        padding-bottom: 10px;
        border-bottom: 1px solid #ddd;
    }

    .strip-moltofood.old .testatabox.moltofood h3 {
        margin: 0px;
        padding: 0;
        background: transparent !important;
    }

    .strip-moltofood.old .testatabox.moltofood h3 a {
        color: #fff;
        text-decoration: none;
    }

    .strip-moltofood.old .img-container {
        overflow: hidden;
    }

    .strip-moltofood.old h2 {
        padding-top: 5px;
        font-size: 18px;
    }


    .strip-moltofood.corriereadriatico .testatabox.moltofood {
        border-bottom: 2px solid #003e75 !important;
    }  
    
    .strip-moltofood.quotidianodipuglia article, .strip-moltofood.ilmattino article, .strip-moltofood.corriereadriatico article {
       padding-top: 0;
    }
</style><!-- TIME TO GENERATE - box_moltofood-2566e7a:0.052572965621948 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-27ad287: 0.00013494491577148 -->
<!-- strip_carica_modulo-0c4bea2 --- 2022-06-01 15:03:53 -->
<!-- box_guidalloshopping-2566e7a --- 2022-06-01 15:03:53 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/terriccio-piante-sane-belle-forti/" title="Guida allo Shopping: Terriccio: come scegliere la qualit&agrave; corretta per ottenere piante sane, belle e forti" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2019/05/eco-ecology-environment-5808-620x340.jpg" alt="Terriccio: come scegliere la qualit&agrave; corretta per ottenere piante sane, belle e forti" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Terriccio: come scegliere la qualità corretta per ottenere piante sane, belle e forti</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO GENERATE - box_guidalloshopping-2566e7a:0.092827081680298 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-0c4bea2: 0.00060820579528809 -->
<!-- adv-fe368d1 --- 2022-06-01 15:01:07 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-fe368d1: 0.00016903877258301 -->
<!-- strip_carica_modulo-8f1859f --- 2022-06-01 15:05:12 -->
<!-- right_items_small-2566e7a --- 2022-06-01 15:05:12 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-82cb730 --- 2022-06-01 15:05:12 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/incidente_mortale_fabio_costa_ruffano_moto-6724123.html" title="Tragico incidente sulla 275: con la moto travolge l'anziano che attraversava la statale. Vittima il motociclista, di 45 anni, grave il ferito">
                                                    <img src="/photos/THUMB/41/23/6724123_31170323_img_20220531_wa0055.jpg" title="Tragico incidente sulla 275: con la moto travolge l'anziano che attraversava la statale. Vittima il motociclista, di 45 anni, grave il ferito" >
                                                                                                            <div class="multimedia-approfondimenti">
                                                                 <div class="has-foto icon"><i class="msg-foto"></i></div>                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/incidente_mortale_fabio_costa_ruffano_moto-6724123.html" title="Incidente, un morto sulla 275: con la moto contro un anziano ciclista, perde la vita a 45 anni. Grave il ferito">Incidente, un morto sulla 275: con la moto contro un anziano ciclista, perde la vita a 45 anni. Grave il ferito</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-82cb730:0.052386045455933 -->
<!-- html_base_right-ce3fe02 --- 2022-06-01 15:02:55 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/maglie_incidente_stradale_statale_16_due_feriti_strada_chiusa_traffico_deviato-6723790.html" title="Incidente stradale sulla statale 16 all'altezza di Maglie: due feriti. Strada chiusa e traffico deviato">
                                                    <img src="/photos/THUMB/37/90/6723790_31101941_maglie_incidente_stradale_statale_16_due_feriti_strada_chiusa_traffico_deviato.jpg" title="Incidente stradale sulla statale 16 all'altezza di Maglie: due feriti. Strada chiusa e traffico deviato" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/maglie_incidente_stradale_statale_16_due_feriti_strada_chiusa_traffico_deviato-6723790.html" title="Incidente stradale sulla statale 16: due feriti. Strada chiusa e traffico deviato">Incidente stradale sulla statale 16: due feriti. Strada chiusa e traffico deviato</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-ce3fe02: 0.00034403800964355 -->
<!-- html_base_right-190fd30 --- 2022-06-01 15:02:55 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/casa_luci_rosse_nel_centro_massaggi_denunciata_donna_dove-6722130.html" title="Massaggi bollenti, sequestrata casa del piacere in pieno centro. Scatta la denuncia">
                                                    <img src="/photos/THUMB/21/30/6722130_30162942_volante_i.jpg" title="Massaggi bollenti, sequestrata casa del piacere in pieno centro. Scatta la denuncia" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/casa_luci_rosse_nel_centro_massaggi_denunciata_donna_dove-6722130.html" title="Casa a luci rosse nel centro massaggi. Denunciata una donna">Casa a luci rosse nel centro massaggi. Denunciata una donna</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-190fd30: 0.0003199577331543 -->
<!-- html_base_right-0e33002 --- 2022-06-01 15:02:55 -->
<article class="col-xs-12 html_base_right  foggia ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/foggia/incidente_stradale_auto_contro_camion_ferita_famiglia_grave_mamma-6722140.html" title="Paura in autostrada: famiglia ferita nell'impatto con un mezzo pesante. In auto anche un bimbo di tre anni, grave la mamma">
                                                    <img src="/photos/THUMB/21/40/6722140_30164738_incidente_stradale_auto_contro_camion_ferita_famiglia_grave_mamma.jpg" title="Paura in autostrada: famiglia ferita nell'impatto con un mezzo pesante. In auto anche un bimbo di tre anni, grave la mamma" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/foggia/incidente_stradale_auto_contro_camion_ferita_famiglia_grave_mamma-6722140.html" title="Incidente stradale, auto contro camion: ferita un'intera famiglia. Grave la mamma">Incidente stradale, auto contro camion: ferita un&#39;intera famiglia. <span style="color:#A52A2A">Grave la mamma</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-0e33002: 0.00017309188842773 -->
<!-- html_base_right-79b2d8c --- 2022-06-01 15:02:55 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/brindisi_accoltellamento_ferito_quartiere_paradiso_ospedale_indagini_squadra_mobile-6724635.html" title="Lite in strada, poi l'accoltellamento: 57enne grave in ospedale">
                                                    <img src="/photos/THUMB/46/35/6724635_31211414_acc1.jpg" title="Lite in strada, poi l'accoltellamento: 57enne grave in ospedale" >
                                                                                                            <div class="multimedia-approfondimenti">
                                                                 <div class="has-foto icon"><i class="msg-foto"></i></div>                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/brindisi_accoltellamento_ferito_quartiere_paradiso_ospedale_indagini_squadra_mobile-6724635.html" title="Accoltellato in strada: 57enne grave in ospedale. L'aggressione dopo una lite">Accoltellato in strada: 57enne grave in ospedale. L&#39;aggressione dopo una lite</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-79b2d8c: 0.0003199577331543 -->
    </div>







<!-- TIME TO GENERATE - right_items_small-2566e7a:0.083824872970581 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-8f1859f: 0.00022292137145996 -->
<!-- strip_carica_modulo-b2d5421 --- 2022-06-01 15:01:41 -->
<!-- legalmente-2566e7a --- 2022-06-01 15:01:42 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-2566e7a:0.042978048324585 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-b2d5421: 8.4877014160156E-5 -->
<!-- adv-c4cd40d --- 2022-06-01 15:02:24 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-c4cd40d: 7.7009201049805E-5 -->
    </div>
<!-- TIME TO GENERATE - area-53ca4da:0.2083580493927 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script >
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-REGIONE-6726534',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - REGIONE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - REGIONE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fregione%2Ftumori_chiesta_convocazione_urgente_consiglio_regionale_puglia_amati-6726534.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		<script>
    (function(l,m,a,o){
        o = new RegExp('(&|\\?)\\b'+m+'\\b');
        a = l.href;
        // CED.log("refresher: ",document.referrer,o.test(a),document.referrer.indexOf(l.host) == -1);
        // se accesso diretto o da referral esterni si va sulla url senza refresh
        if (o.test(a) && document.referrer.indexOf(l.host) == -1) {
            // rimozione e pulizia dei parametri
            l.href = a.replace(o,'').replace(/(\/[^?]*)&/,'$1?')
            // punto e virgola
            ;
        }
        setTimeout(function(){
            if (o.test(a)) l.href = a; // trigger a reload
            else if (a.indexOf('?')>-1) l.href = a + '&'+m;
            else l.href = a + '?'+m;
        }, 301000);
    })(window.location,'refresh_ce',document.referrer);
</script>
    

    <!-- adv-8bc6b8e --- 2022-06-01 15:05:14 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-8bc6b8e:0.00070714950561523 -->
    </body>
    </html>
<!-- 2022-06-01 15:05:14 -->