<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Emiliano scrive a Enel: &laquo;Gi&ugrave; le tariffe per i cittadini che restano a casa&raquo;</title>
<meta name="description" content="Il presidente della Regione Puglia, Michele Emiliano, ha scritto oggi a Enel una lettera per chiedere l&rsquo;abbassamento delle tariffe orarie per le abitazioni, visto l&rsquo;aumento della..."/>
<meta name="keywords" content="enel, michele emiliano, puglia"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_44.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm898420.pagespeed.ce.sbOAbFp8cz.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm118523.pagespeed.cf.rHxdpU8M5P.css"/> <link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.gWxNhrTC2f.css"/><script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm898422.pagespeed.ce.AvfA1Vz0H6.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm754237.pagespeed.ce.0xs01rGoDP.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/attualita/bollette_enel_emiliano_abbassare-5113007.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/attualita/bollette_enel_emiliano_abbassare-5113007.html">
<meta property="article:content_tier" content="metered"/>
<link rel="image_src" href="https://statics.cedscdn.it/photos/MED/30/07/5113007_1947_boletta.jpg"/>
<meta name="news_keywords" content="enel, michele emiliano, puglia"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Emiliano scrive a Enel: &laquo;Gi&ugrave; le tariffe per i cittadini che restano a casa&raquo;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/attualita/bollette_enel_emiliano_abbassare-5113007.html"/>
<meta property="og:image" content="https://statics.cedscdn.it/photos/MED/30/07/5113007_1947_boletta.jpg"/>
<meta property="og:description" content="Il presidente della Regione Puglia, Michele Emiliano, ha scritto oggi a Enel una lettera per chiedere l&rsquo;abbassamento delle tariffe orarie per le abitazioni, visto l&rsquo;aumento della..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/attualita/bollette_enel_emiliano_abbassare-5113007.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Emiliano scrive a Enel: &laquo;Gi&ugrave; le tariffe per i cittadini che restano a casa&raquo;"/>
<meta name="twitter:description" content="Il presidente della Regione Puglia, Michele Emiliano, ha scritto oggi a Enel una lettera per chiedere l&rsquo;abbassamento delle tariffe orarie per le abitazioni, visto l&rsquo;aumento della..."/>
<meta name="twitter:image" content="https://statics.cedscdn.it/photos/MED/30/07/5113007_1947_boletta.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/attualita/bollette_enel_emiliano_abbassare-5113007.html"
  		},
       "name":"Emiliano scrive a Enel: «Giù le tariffe per i cittadini che restano a casa»",
	   "headline":"Emiliano scrive a Enel: «Giù le tariffe per i cittadini che restano a casa»",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-03-15",
	   "dateModified":"2020-03-15 19:49:07",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/30/07/5113007_1947_boletta.jpg",
				 "width": 990, 
				 "height": 561 
			 },
		       "articleSection":"Attualità",
       "articleBody":"Il presidente della Regione Puglia, Michele Emiliano, ha scritto oggi a Enel una lettera per chiedere l’abbassamento delle tariffe orarie per le abitazioni, visto l’aumento della...",
       "url":"https://www.quotidianodipuglia.it/attualita/bollette_enel_emiliano_abbassare-5113007.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_44.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm898421.pagespeed.ce.L-4ATop3bh.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="attualita">
<!-- adv-e92643b --- 2020-03-15 20:49:33 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.00045394897460938 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/attualita/" title="quotidianodipuglia.it Attualit&agrave;">Attualit&agrave;</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Domenica 15 Marzo - agg. <time datetime="2020-03-15T20:49:33">20:49</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-9fd7b0a --- 2020-03-15 20:49:17 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-9fd7b0a: 0.0032269954681396 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2020-03-15 20:49:33 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.00043392181396484 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Emiliano scrive a Enel: &laquo;Gi&ugrave; le tariffe per i cittadini che restano a casa&raquo;</h1>
<!-- breadcrumbs-bd425c4 --- 2020-03-15 20:49:33 -->
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO GENERATE - breadcrumbs-bd425c4:0.0011749267578125 -->
<span class="data_pub">Domenica 15 Marzo 2020</span>
<figure class="grande">
<img src="https://statics.cedscdn.it/photos/MED/30/07/5113007_1947_boletta.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
Il presidente della Regione Puglia, Michele Emiliano, ha scritto oggi a Enel una lettera per chiedere l&rsquo;abbassamento delle tariffe orarie per le abitazioni, visto l&rsquo;aumento della permanenza in casa dei cittadini causa dell&rsquo;emergenza Coronavirus-Covid 19 .&nbsp; Ecco il testo della missiva inviata da Emiliano al responsabile degli Affari Istituzionali di Enel, Massimo Bruno: &laquo;il momento drammatico che il paese sta vivendo ha, tra le varie conseguenze una maggiore permanenza degli italiani e quindi anche dei miei concittadini, presso le proprie abitazioni.<br/>
Questo sta stravolgendo le abitudini di tanti e la programmazione che normalmente le famiglie fanno, quotidianamente, rispetto al consumo di energia elettrica in casa. Sarebbe un messaggio molto importante da parte dell&#39;Azienda che rappresenti disporre un ampliamento delle fasce orarie in cui &egrave; prevista una tariffazione ridotta dei consumi.<br/>
In questo modo verreste incontro alle esigenze di tantissime famiglie gi&agrave; cos&igrave; duramente colpite dai fatti che tanto ci preoccupano ed impegnano&raquo;.
<!-- widget_dazn-fa57799 --- 2020-03-15 20:49:17 -->
<!-- TIME TO SERVE CACHED widget_dazn-fa57799: 0.0010991096496582 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2020-03-15 20:49:33 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.00054693222045898 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-33c1c91 --- 2020-03-15 20:49:33 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/attualita/bollette_enel_emiliano_abbassare-5113007.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-33c1c91:0.043138980865479 -->
<!-- commenti_articolo_ajax-b9fa284 --- 2020-03-15 20:49:33 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-b9fa284:0.042129993438721 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-d41d5a2 --- 2020-03-15 20:49:32 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.0038270950317383 -->
<!-- altri_articoli-dba0bc6 --- 2020-03-15 20:49:33 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>ATTUALITà</h3></div>
<!-- html_base_right-6e865d5 --- 2020-03-15 20:48:46 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_italiasi_rai_ragazzi_abbracciano_inviato_parigi_oggi_15_marzo-5112992.html" title="Italia Si, il collegamento su Rai Uno interrotto: due ragazzi abbracciano il giornalista in diretta">
<img src="https://statics.cedscdn.it/photos/THUMB/28/66/5112866_1601_cassieri_francesi_coronavirus.jpg" title="Italia Si, il collegamento su Rai Uno interrotto: due ragazzi abbracciano il giornalista in diretta">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_italiasi_rai_ragazzi_abbracciano_inviato_parigi_oggi_15_marzo-5112992.html" title="Italiasi, il collegamento su Rai Uno interrotto: due ragazzi abbracciano il giornalista in diretta">Italiasi, il collegamento su Rai Uno interrotto: due ragazzi abbracciano il giornalista in diretta</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-6e865d5: 0.0015721321105957 -->
<!-- html_base_right-c49bb9f --- 2020-03-15 20:48:46 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_bollettino_casi_italia_oggi_15_marzo_2020_contagi_protezione_civile-5112986.html" title="Virus: 24.747 positivi, 2.853 in pi&ugrave;
Altri 368 morti, 2.335 guariti">
<img src="https://statics.cedscdn.it/photos/THUMB/29/28/5112928_1757_dati_15_marzo_2020.jpg" title="Virus: 24.747 positivi, 2.853 in pi&ugrave;
Altri 368 morti, 2.335 guariti">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_bollettino_casi_italia_oggi_15_marzo_2020_contagi_protezione_civile-5112986.html" title="Coronavirus Italia: 24.747 casi, 2.853 in pi&ugrave;. Morti 1.809 (+368), guariti 2.335 (+369)">Coronavirus Italia: 24.747 casi, 2.853 in pi&ugrave;. Morti 1.809 (+368), guariti 2.335 (+369)</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-c49bb9f: 0.0005338191986084 -->
<!-- html_base_right-ecd5a50 --- 2020-03-15 20:48:47 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_supermercati_aperti_rischio_contagio_come_comportarsi-5112932.html" title="Coronavirus, supermercati aperti ma a rischio contagio: ecco come comportarsi per evitarlo">
<img src="https://statics.cedscdn.it/photos/THUMB/13/27/5111327_1550_coronavirus_spesa_consigli.jpg" title="Coronavirus, supermercati aperti ma a rischio contagio: ecco come comportarsi per evitarlo">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_supermercati_aperti_rischio_contagio_come_comportarsi-5112932.html" title="Coronavirus, supermercati aperti ma a rischio contagio: ecco come comportarsi per evitarlo">Coronavirus, supermercati aperti ma a rischio contagio: ecco come comportarsi per evitarlo</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-ecd5a50: 0.00057005882263184 -->
<!-- html_base_right-6f3a8bd --- 2020-03-15 20:48:47 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_mamoiada_cane_vivo_ultime_notizie_oggi_15_marzo_2020-5112929.html" title="&laquo;Il cane da portare a passeggio deve essere necessariamente in vita&raquo;: la precisazione del Comune sulle norme Coronavirus">
<img src="https://statics.cedscdn.it/photos/THUMB/26/12/5112612_1128_coronavirus_mamoiada.jpg" title="&laquo;Il cane da portare a passeggio deve essere necessariamente in vita&raquo;: la precisazione del Comune sulle norme Coronavirus">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_mamoiada_cane_vivo_ultime_notizie_oggi_15_marzo_2020-5112929.html" title="Coronavirus a Mamoiada: &laquo;Il cane da portare a passeggio deve essere necessariamente in vita&raquo;">Coronavirus a Mamoiada: &laquo;Il cane da portare a passeggio deve essere necessariamente in vita&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-6f3a8bd: 0.00034213066101074 -->
<!-- html_base_right-50e74c1 --- 2020-03-15 20:49:33 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/gf_vip_caos_nella_casa_autori_chiedono_ai_concorrenti_di_vestirsi_velocemente_adriana_volpe_ci_mandano_via-5112927.html" title="Gf Vip, caos nella Casa. Gli autori chiedono ai concorrenti di vestirsi velocemente. Adriana Volpe: &laquo;Ci mandano via?&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/11/87/5111187_1636_gfvip_coronavirus.jpg" title="Gf Vip, caos nella Casa. Gli autori chiedono ai concorrenti di vestirsi velocemente. Adriana Volpe: &laquo;Ci mandano via?&raquo;">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-03-15 20:49:24 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.0044219493865967 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/gf_vip_caos_nella_casa_autori_chiedono_ai_concorrenti_di_vestirsi_velocemente_adriana_volpe_ci_mandano_via-5112927.html" title="Gf Vip, caos nella Casa. Gli autori chiedono ai concorrenti di vestirsi velocemente. Adriana Volpe: &laquo;Ci mandano via?&raquo;">Gf Vip, caos nella Casa. Gli autori chiedono ai concorrenti di vestirsi velocemente. Adriana Volpe: &laquo;Ci mandano via?&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-50e74c1:0.052778005599976 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-dba0bc6:0.181312084198 -->
<!-- strip-1-1-video-0536da4 --- 2020-03-15 20:48:47 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-07d2eef --- 2020-03-15 20:48:47 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/primopiano/il_sindaco_di_trani_chiede_intervento_esercito_cittadini_non_restano_casa-5112850.html" title="Ancora troppi in strada: il sindaco di Trani chiede intervento dell&#39;esercito, Emiliano contrario. Nel nord della Puglia 145 denunce - VIDEO">
<figure>
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/28/50/5112850_14_03_20_sindaco_trani_g03_50_web.jpg" title="Ancora troppi in strada: il sindaco di Trani chiede intervento dell&#39;esercito, Emiliano contrario. Nel nord della Puglia 145 denunce - VIDEO">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="878ac514-011e-40fd-be86-a099ed82dc85" id="iframe_878ac514-011e-40fd-be86-a099ed82dc85" name="iframe_878ac514-011e-40fd-be86-a099ed82dc85" data-src="https://play.quotidianodipuglia.it/Play/Index/878ac514-011e-40fd-be86-a099ed82dc85?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/il_sindaco_di_trani_chiede_intervento_esercito_cittadini_non_restano_casa-5112850.html" title="Ancora troppi in strada: il sindaco di Trani chiede intervento dell&#39;esercito, Emiliano contrario. Nel nord della Puglia 145 denunce - VIDEO">Ancora troppi in strada: il sindaco di Trani chiede intervento dell&#39;esercito, Emiliano contrario. Nel nord della Puglia 145 denunce <span style="color:#800080">- VIDEO</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-07d2eef:0.039610862731934 -->
<!-- html_base_right-5346889 --- 2020-03-15 20:48:47 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/trump_posta_tricolore_sui_social_scrive_the_united_states_loves_italy-5112849.html" title="Trump posta il tricolore sui social e scrive: &quot;The United States loves Italy&quot;">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/LOW/28/49/5112849_14_03_20_trump_posta_il_tricolore_sui_social_e_scrive_gli_usa_amano_l_italia_00_52_web.jpg" title="Trump posta il tricolore sui social e scrive: &quot;The United States loves Italy&quot;">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/trump_posta_tricolore_sui_social_scrive_the_united_states_loves_italy-5112849.html" title="Trump posta il tricolore sui social e scrive: &quot;The United States loves Italy&quot;">Trump posta il tricolore sui social e scrive: &quot;The United States loves Italy&quot;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5346889:0.03913688659668 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 0.0017061233520508 -->
<!-- search_custom-044027f --- 2020-03-15 20:48:56 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-f6f93e9 --- 2020-03-15 20:48:56 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/salento_al_balcone_mameli_la_pizzica-5109523.html" title="L&#39;orgoglio e la forza suonati al balcone: il Salento tra Mameli e la pizzica">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/95/23/5109523_poster_001.jpg" title="L&#39;orgoglio e la forza suonati al balcone: il Salento tra Mameli e la pizzica">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-03-15 20:48:53 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.0013749599456787 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/salento_al_balcone_mameli_la_pizzica-5109523.html" title="L&#39;orgoglio e la forza suonati al balcone: il Salento tra Mameli e la pizzica">L&#39;orgoglio e la forza suonati al balcone: il Salento tra Mameli e la pizzica</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-bcf82df --- 2020-03-15 20:48:56 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/salento_al_balcone_mameli_la_pizzica-5109523.html" data-title="L&#39;orgoglio e la forza suonati al balcone: il Salento tra Mameli e la pizzica">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/salento_al_balcone_mameli_la_pizzica-5109523.html" data-title="L&#39;orgoglio e la forza suonati al balcone: il Salento tra Mameli e la pizzica">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-bcf82df:0.0006861686706543 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f6f93e9:0.048354148864746 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 0.00088095664978027 -->
<!-- autopromo-bec0850 --- 2020-03-15 20:49:32 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.0042040348052979 -->
<!-- adv-7a08ae5 --- 2020-03-15 20:49:32 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.0019130706787109 -->
<!-- box_guidalloshopping-e5a0ff9 --- 2020-03-15 20:49:23 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/animal-crossing-new-horizons-videogioco-preordine-prezzo/" title="Guida allo Shopping: Animal Crossing: New Horizons, videogioco in preordine a un prezzo scontatissimo" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/03/Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Progetto-senza-titolo-300x169.png" alt="Animal Crossing: New Horizons, videogioco in preordine a un prezzo scontatissimo" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Animal Crossing: New Horizons, videogioco in preordine a un prezzo scontatissimo</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.0083210468292236 -->
<!-- adv-ee84b07 --- 2020-03-15 20:48:56 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-ee84b07: 0.0015130043029785 -->
<!-- adv-a09d3e3 --- 2020-03-15 20:49:32 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.0018150806427002 -->
<!-- right_items_small-b11206c --- 2020-03-15 20:48:53 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-93de743 --- 2020-03-15 20:48:52 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/il_contagio_s_impenna_meta_pazienti_ricoverati_e_i_decessi_sono_dodici-5112499.html" title="Il coronavirus accelera verso il picco: in Puglia 200 casi positivi e 12 decessi. In ospedale la met&agrave; dei pazienti">
<img src="https://statics.cedscdn.it/photos/THUMB/24/99/5112499_1922_1_coronavirus.jpg" title="Il coronavirus accelera verso il picco: in Puglia 200 casi positivi e 12 decessi. In ospedale la met&agrave; dei pazienti">
<div class="icon msg-trend" title="Tra le pi&uacute; lette ora"></div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/il_contagio_s_impenna_meta_pazienti_ricoverati_e_i_decessi_sono_dodici-5112499.html" title="Il coronavirus accelera verso il picco: in Puglia 200 casi positivi e 12 decessi. In ospedale la met&agrave; dei pazienti"><span style="color:#A52A2A">Il coronavirus accelera verso il picco:</span> in Puglia 200 casi positivi e 12 decessi. In ospedale la met&agrave; dei pazienti</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-93de743: 0.0033960342407227 -->
<!-- html_base_right-a624680 --- 2020-03-15 20:48:53 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/coronavirus_contagio_guagnano_salento-5110797.html" title="Coronavirus, fino a oggi 45 positivi nella Asl di Lecce. Contagiati due medici del Vito Fazzi. Altri due casi a Guagnano, Campi Salentina e Carmiano">
<img src="https://statics.cedscdn.it/photos/THUMB/07/97/5110797_1054_corona.jpg" title="Coronavirus, fino a oggi 45 positivi nella Asl di Lecce. Contagiati due medici del Vito Fazzi. Altri due casi a Guagnano, Campi Salentina e Carmiano">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/coronavirus_contagio_guagnano_salento-5110797.html" title="Coronavirus, fino a oggi 45 positivi nella Asl di Lecce. Contagiati due medici del Vito Fazzi. Altri due casi a Guagnano, Campi Salentina e Carmiano"><span style="color:#B22222">Coronavirus, fino a oggi 45 positivi nella Asl di Lecce. </span>Contagiati due medici del Vito Fazzi.<span style="color:#B22222"> </span>Altri due casi a Guagnano, Campi Salentina e Carmiano</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a624680:0.042521953582764 -->
<!-- html_base_right-322db7f --- 2020-03-15 20:48:53 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/dolore_solitudine_e_sguardi_che_restano_scolpiti_nell_anima-5112486.html" title="Il racconto dalla prima linea/ &laquo;Dolore, solitudine e sguardi che restano scolpiti nell&#39;anima&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/24/86/5112486_1048_coronavirus_news_italia_foto_emergenza_1583935125.jpg" title="Il racconto dalla prima linea/ &laquo;Dolore, solitudine e sguardi che restano scolpiti nell&#39;anima&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/dolore_solitudine_e_sguardi_che_restano_scolpiti_nell_anima-5112486.html" title="Il racconto dalla prima linea/ &laquo;Dolore, solitudine e sguardi che restano scolpiti nell&#39;anima&raquo;"><span style="color:#A52A2A">Il racconto dalla prima linea/</span> &laquo;Dolore, solitudine e sguardi che restano scolpiti nell&#39;anima&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-322db7f:0.03937816619873 -->
<!-- html_base_right-2bbdc51 --- 2020-03-15 20:48:53 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/coronavirus_aeroporti_treni_sud_arrivi_lombardia-5110684.html" title="Aeroporti chiusi: nuova fuga dalla Lombardia. Controllati dalla Polfer 3.957 viaggiatori. Emiliano: &laquo;Ora quarantena&raquo;. E il Governo sospende i treni notturni">
<img src="https://statics.cedscdn.it/photos/THUMB/06/84/5110684_0922_treno.jpg" title="Aeroporti chiusi: nuova fuga dalla Lombardia. Controllati dalla Polfer 3.957 viaggiatori. Emiliano: &laquo;Ora quarantena&raquo;. E il Governo sospende i treni notturni">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/coronavirus_aeroporti_treni_sud_arrivi_lombardia-5110684.html" title="Aeroporti chiusi: nuova fuga dalla Lombardia. Controllati dalla Polfer 3.957 viaggiatori. Emiliano: &laquo;Ora quarantena&raquo;. E il Governo sospende i treni notturni">Aeroporti chiusi: <span style="color:#000000">nuova fuga dalla Lombardia. Controllati dalla Polfer 3.957 viaggiatori. </span>Emiliano: &laquo;Ora quarantena&raquo;.<span style="color:#B22222"> E il Governo sospende i treni notturni</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-2bbdc51:0.06456995010376 -->
<!-- html_base_right-6414a97 --- 2020-03-15 20:48:52 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/coronavirus_puglia_test_tamponi-5111379.html" title="Coronavirus, in Puglia 232 test in un giorno: 190 negativi e 42 positivi">
<img src="https://statics.cedscdn.it/photos/THUMB/13/79/5111379_2035_coronavirus.jpg" title="Coronavirus, in Puglia 232 test in un giorno: 190 negativi e 42 positivi">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/coronavirus_puglia_test_tamponi-5111379.html" title="Coronavirus, in Puglia 232 test in un giorno: 190 negativi e 42 positivi">Coronavirus, in Puglia 232 test in un giorno: <span style="color:#B22222">190 negativi e 42 positivi</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-6414a97: 0.001802921295166 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.0015509128570557 -->
<!-- legalmente-e5a0ff9 --- 2020-03-15 20:49:04 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.001121997833252 -->
<!-- adv-34d7b7c --- 2020-03-15 20:48:53 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.013312101364136 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var isRefresh = window.location.search.indexOf('?refresh_ce') !== -1 || window.location.search.indexOf('&refresh_ce') !== -1;
    if( !isRefresh ){
        var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    }
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2020-03-15 20:49:33 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.00048112869262695 -->
</body>
</html>
<!-- 2020-03-15 20:49:33 --><!-- TIME TO SERVE CACHED: 0.012265920639038 -->