 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Bimbo mor&igrave; a 5 anni di tumore al cervello, indagati nove dirigenti dell&#039;ex Ilva</title>
<meta name="description" content="Sono nove dirigenti dell&rsquo;ex Ilva gli indagati per la morte del piccolo Lorenzo Zaratta, ucciso il&nbsp;30 luglio 2014&nbsp;da un tumore al cervello a soli cinque anni. La procura ha chiuso le..."/>
<meta name="keywords" content="bambino, ilva, indagati, morte, zaratta"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm271490.pagespeed.ce.XnY4BlTtXx.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm120700.pagespeed.cf.8W8ReRWgAY.css"/> <script>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</script>
<script type="text/javascript">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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"consentOnButton": true,
	"consentOnElement": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-08,
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": "2147483647 !important", // ma dovrebbe essere un numero!
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm465335.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/taranto/bimbo_mori_a_5_anni_di_tumore_al_cervello_indagati_nove_dirigenti_dell_ex_ilva-5703319.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/taranto/bimbo_mori_a_5_anni_di_tumore_al_cervello_indagati_nove_dirigenti_dell_ex_ilva-5703319.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/33/19/5703319_1906_inq.jpg"/>
<meta name="news_keywords" content="bambino, ilva, indagati, morte, zaratta"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bimbo mor&igrave; a 5 anni di tumore al cervello, indagati nove dirigenti dell&#39;ex Ilva"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/taranto/bimbo_mori_a_5_anni_di_tumore_al_cervello_indagati_nove_dirigenti_dell_ex_ilva-5703319.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/33/19/5703319_1906_inq.jpg"/>
<meta property="og:description" content="Sono nove dirigenti dell&rsquo;ex Ilva gli indagati per la morte del piccolo Lorenzo Zaratta, ucciso il&nbsp;30 luglio 2014&nbsp;da un tumore al cervello a soli cinque anni. La procura ha chiuso le..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/taranto/bimbo_mori_a_5_anni_di_tumore_al_cervello_indagati_nove_dirigenti_dell_ex_ilva-5703319.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Bimbo mor&igrave; a 5 anni di tumore al cervello, indagati nove dirigenti dell&#39;ex Ilva"/>
<meta name="twitter:description" content="Sono nove dirigenti dell&rsquo;ex Ilva gli indagati per la morte del piccolo Lorenzo Zaratta, ucciso il&nbsp;30 luglio 2014&nbsp;da un tumore al cervello a soli cinque anni. La procura ha chiuso le..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/33/19/5703319_1906_inq.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/taranto/bimbo_mori_a_5_anni_di_tumore_al_cervello_indagati_nove_dirigenti_dell_ex_ilva-5703319.html"
  		},
       "name":"Bimbo morì a 5 anni di tumore al cervello, indagati nove dirigenti dell'ex Ilva",
	   "headline":"Bimbo morì a 5 anni di tumore al cervello, indagati nove dirigenti dell'ex Ilva",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-01-15",
	   "dateModified":"2021-01-15 19:10:02",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/33/19/5703319_1906_inq.jpg",
				 "width": 990, 
				 "height": 743 
			 },
		       "articleSection":"Taranto",
       "articleBody":"Sono nove dirigenti dell’ex Ilva gli indagati per la morte del piccolo Lorenzo Zaratta, ucciso il 30 luglio 2014 da un tumore al cervello a soli cinque anni. La procura ha chiuso le...",
       "url":"https://www.quotidianodipuglia.it/taranto/bimbo_mori_a_5_anni_di_tumore_al_cervello_indagati_nove_dirigenti_dell_ex_ilva-5703319.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=TARANTO" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Taranto/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Taranto/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Taranto/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Taranto/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Taranto/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Taranto/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Taranto/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Taranto/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm465335.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="taranto">
<!-- adv-8516a7f --- 2021-01-15 19:34:27 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-8516a7f:0.00036311149597168 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-01-15 19:34:04 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00022697448730469 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/taranto/" title="quotidianodipuglia.it Taranto">Taranto</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Venerd&igrave; 15 Gennaio - agg. <time datetime="2021-01-15T19:34:27">19:34</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-865d88d --- 2021-01-15 19:33:42 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level selected active"><a href="/taranto/" class="current">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-865d88d: 0.00032305717468262 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-01-15 19:34:27 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-96c124d:0.00026702880859375 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Bimbo mor&igrave; a 5 anni di tumore al cervello, indagati nove dirigenti dell&#39;ex Ilva</h1>
<!-- breadcrumbs-d62e7ee --- 2021-01-15 19:25:59 -->
<div class="breadcrumbs">
<a href="/taranto/" class="sezione">Taranto</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-d62e7ee: 0.00021886825561523 -->
<span class="data_pub">Venerdì 15 Gennaio 2021</span>
<figure class="grande">
<img src="/photos/MED/33/19/5703319_1906_inq.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>Sono nove dirigenti dell&rsquo;ex Ilva gli indagati per la morte del piccolo Lorenzo Zaratta, ucciso il&nbsp;30 luglio 2014&nbsp;da un tumore al cervello a soli cinque anni. La procura ha chiuso le indagini contestando l&rsquo;accusa di omicidio colposo e ritenendo le emissioni della fabbrica la causa della malattia che il piccolo Lorenzo svilupp&ograve; nei primi mesi di vita. L&rsquo;accusa &egrave; di omicidio colposo: secondo i pubblici ministeri Remo Epifani e Mariano Buccoliero, i dirigenti &rdquo;consentivano la dispersione di polveri e sostanze nocive provenienti dalle lavorazioni delle Aree: Parchi Minerali, Cokerie, Agglomerato, Acciaierie e Gestione Rottami Ferrosi dello stabilimento siderurgico, omettendo l&#39;adozione delle misure di prevenzione contro gli infortuni sul lavoro e malattie professionali&rdquo; e questo avrebbe causato &ldquo;una grave malattia neurologica al piccolo Lorenzo Zaratta che assumeva le sostanze velenose durante il periodo in cui era allo stato fetale&rdquo; che avrebbe cos&igrave; sviluppato una &ldquo;malattia neoplastica che lo conduceva a morte&rdquo;. L&rsquo;indagine &egrave; nata dagli studi che i consulenti dell&rsquo;avvocato Leonardo La Porta che assiste la famiglia di Lorenzo, hanno portato avanti, accertando la presenza di ferro, acciaio, zinco e persino silicio e alluminio nel cervello di Lorenzo.</p> <span class="last_agg"> Ultimo aggiornamento: 19:10</span>
<!-- widget_dazn-8fb804f --- 2021-01-15 19:33:42 -->
<!-- TIME TO SERVE CACHED widget_dazn-8fb804f: 0.00018405914306641 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-04a1870 --- 2021-01-15 19:33:42 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/taranto/bimbo_mori_a_5_anni_di_tumore_al_cervello_indagati_nove_dirigenti_dell_ex_ilva-5703319.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><!-- TIME TO SERVE CACHED outbrain-04a1870: 0.00018596649169922 -->
<!-- commenti_articolo_ajax-785ca78 --- 2021-01-15 19:33:42 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-785ca78: 0.00018095970153809 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-01-15 19:33:04 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.0001838207244873 -->
<!-- infinite_scroller-75cb57b --- 2021-01-15 19:34:27 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-d699044 --- 2021-01-15 19:34:27 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-bce753b --- 2021-01-15 19:34:27 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/esteri/news/mamma_dimentica_figlio_di_un_anno_rischia_la_vita-5702917.html">CHOC</a></span>
<h2><a href="/esteri/news/mamma_dimentica_figlio_di_un_anno_rischia_la_vita-5702917.html" class="ml_primary_link">Mamma dimentica il figlio di un anno in uno stabile abbandonato a -32 gradi, il piccolo rischia la vita</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-bce753b:0.0012431144714355 -->
<!-- html_base_no_foto-485e5cb --- 2021-01-15 19:34:27 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/milano/sesto_san_giovanni_uccide_moglie_alzheimer_ultime_notizie_oggi_15_gennaio-5702713.html">MILANO</a></span>
<h2><a href="/italia/milano/sesto_san_giovanni_uccide_moglie_alzheimer_ultime_notizie_oggi_15_gennaio-5702713.html" class="ml_primary_link">Strangola e uccide la moglie di 90 anni affetta da alzheimer</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-485e5cb:0.0014359951019287 -->
<!-- html_base_no_foto-83590c3 --- 2021-01-15 19:34:27 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/gossip/news/stefano_de_martino_foto_bambino_social_oggi_13_gennaio_2021-5698840.html">BABY FURBETTO</a></span>
<h2><a href="/gossip/news/stefano_de_martino_foto_bambino_social_oggi_13_gennaio_2021-5698840.html" class="ml_primary_link">Stefano De Martino, la foto social da bambino: &laquo;Dall&#39;espressione potete capire...&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/spettacoli/musica/jovanotti_figlia_teresa_cherubini_linfoma_hodgkin_tumore_come_sta_ultima_ora_oggi_13_gennaio_2021-5698902.html" class="articolo" title="Jovanotti, la figlia Teresa Cherubini e il tumore: &laquo;Ho avuto il linfoma di Hodgkin, per sette mesi ho tenuto il segreto&raquo;">Jovanotti, la figlia Teresa Cherubini e il tumore: &laquo;Ho avuto il linfoma di Hodgkin, per sette mesi ho tenuto il segreto&raquo;</a>
<a href="/foto/foto-5470656.html" class="articolo" title="FOTO">FOTO</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-83590c3:0.0091111660003662 -->
<!-- html_base_no_foto-466d63b --- 2021-01-15 19:34:27 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/esteri/news/bimbo_trapianto_al_fegato_covid_un_anno_vita_oggi-5694639.html">PICCOLO GUERRIERO</a></span>
<h2><a href="/esteri/news/bimbo_trapianto_al_fegato_covid_un_anno_vita_oggi-5694639.html" class="ml_primary_link">Bimbo supera un trapianto al fegato e sconfigge il Covid a solo un anno di vita: &laquo;&Egrave; un miracolo&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/esteri/news/mamma_uccide_neonato_forbici_ultime_notizie_oggi_11_gennaio_2021-5694504.html" class="articolo" title="Mamma uccide il figlio appena nato a colpi di forbice: &laquo;Non lo volevo, non avrei potuto mantenerlo&raquo;">Mamma uccide il figlio appena nato a colpi di forbice: &laquo;Non lo volevo, non avrei potuto mantenerlo&raquo;</a>
<a href="https://www.leggo.it/esteri/news/tumore_cervello_morta_covid_no_cura_ultime_notizie_oggi_11_gennaio_2021-5694518.html" class="articolo" title="Tumore, bimba di 10 anni muore: con il covid niente cura sperimentale al cervello">Tumore, bimba di 10 anni muore: con il covid niente cura sperimentale al cervello</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-466d63b:0.0066690444946289 -->
<!-- html_base_no_foto-6dcf8d1 --- 2021-01-15 19:34:27 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/esteri/news/mamma_si_lancia_cavalcavia_bambino_morti_perso_lavoro_usa-5684690.html">DRAMMA NEGLI USA</a></span>
<h2><a href="/esteri/news/mamma_si_lancia_cavalcavia_bambino_morti_perso_lavoro_usa-5684690.html" class="ml_primary_link">Mamma di 26 anni si lancia dal cavalcavia con il suo bambino, morti entrambi: aveva appena perso il lavoro</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/cronache/sofia_doria_morta_malattia_rosolina_oggi_6_gennaio_2021-5684703.html" class="articolo" title="Sofia sconfitta dalla malattia in pochi mesi: aveva appena 12 anni">Sofia sconfitta dalla malattia in pochi mesi: aveva appena 12 anni</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-6dcf8d1:0.0033988952636719 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-d699044:0.089249849319458 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=bambino&args%5Btag%5D%5B1%5D=ilva&args%5Btag%5D%5B2%5D=indagati&args%5Btag%5D%5B3%5D=morte&args%5Btag%5D%5B4%5D=zaratta&args%5Bexclude_id%5D=5703319&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-75cb57b:0.090106010437012 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2021-01-15 19:34:06 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00023484230041504 -->
<!-- altri_articoli-65e01b7 --- 2021-01-15 19:34:27 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>TARANTO</h3></div>
<!-- html_base_right-54025c4 --- 2021-01-15 19:33:42 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/taranto_covid_giocano_a_carte_e_bevono_in_un_circolo_pioggia_di_multe-5702909.html" title="Covid, giocano a carte e bevono in un circolo. Pioggia di multe">
<img src="/photos/THUMB/29/12/5702912_1304_carabinieri.jpg" title="Covid, giocano a carte e bevono in un circolo. Pioggia di multe">
<!-- get_trending_item_ids-d482f47 --- 2021-01-15 19:33:42 -->
<!-- TIME TO GENERATE - get_trending_item_ids-d482f47:0.048050880432129 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/taranto_covid_giocano_a_carte_e_bevono_in_un_circolo_pioggia_di_multe-5702909.html" title="Covid, giocano a carte e bevono in un circolo. Pioggia di multe">Covid, giocano a carte e bevono in un circolo. Pioggia di multe</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-54025c4: 0.00028395652770996 -->
<!-- html_base_right-83416f8 --- 2021-01-15 19:33:42 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/allarme_taranto_450_positivi_covid-5702608.html" title="I contagi salgono ancora. &Egrave; allarme a Taranto: 450 positivi in un giorno">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/26/08/x5702608_0812_tampone_nasale_covid_19.jpg.pagespeed.ic.JefzXA0y3u.jpg" title="I contagi salgono ancora. &Egrave; allarme a Taranto: 450 positivi in un giorno">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/allarme_taranto_450_positivi_covid-5702608.html" title="I contagi salgono ancora. &Egrave; allarme a Taranto: 450 positivi in un giorno">I contagi salgono ancora. &Egrave; allarme a Taranto: 450 positivi in un giorno</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-83416f8: 0.00019502639770508 -->
<!-- html_base_right-f0fb679 --- 2021-01-15 19:34:27 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/capitale_della_cultura_e_il_giorno_di_taranto-5702587.html" title="Capitale della Cultura &egrave; il giorno di Taranto e della Grec&igrave;a - VIDEO">
<img src="/photos/THUMB/25/87/5702587_1105_diretta.jpg" title="Capitale della Cultura &egrave; il giorno di Taranto e della Grec&igrave;a - VIDEO">
<!-- get_trending_item_ids-d482f47 --- 2021-01-15 19:34:12 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00030398368835449 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/capitale_della_cultura_e_il_giorno_di_taranto-5702587.html" title="Capitale della Cultura &egrave; il giorno di Taranto e della Grec&igrave;a salentina- VIDEO">Capitale della Cultura &egrave; il giorno di Taranto e della Grec&igrave;a salentina- <span style="color:#800080">VIDEO</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f0fb679:0.046365976333618 -->
<!-- html_base_right-0e93ea0 --- 2021-01-15 19:34:27 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/il_mare_e_il_legame_con_la_grecia_punti_di_forza_della_candidatura-5702585.html" title="&laquo;Il mare e il legame con la Grec&igrave;a punti di forza della candidatura&raquo;">
<img src="/photos/THUMB/25/85/5702585_1102_tara1.jpg" title="&laquo;Il mare e il legame con la Grec&igrave;a punti di forza della candidatura&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/il_mare_e_il_legame_con_la_grecia_punti_di_forza_della_candidatura-5702585.html" title="&laquo;Il mare e il legame con la Grec&igrave;a punti di forza della candidatura&raquo; ">&laquo;Il mare e il legame con la Grec&igrave;a punti di forza della candidatura&raquo; </a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-0e93ea0:0.0014941692352295 -->
<!-- html_base_right-fddadfc --- 2021-01-15 19:33:42 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/taranto_non_gli_pagano_lo_stipendio_e_diventa_spacciatore-5700815.html" title="Non gli pagano lo stipendio e diventa spacciatore">
<img src="/photos/THUMB/08/15/x5700815_1322_hashish_sequestrato.jpg.pagespeed.ic.V7H6JV8BQe.jpg" title="Non gli pagano lo stipendio e diventa spacciatore">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/taranto_non_gli_pagano_lo_stipendio_e_diventa_spacciatore-5700815.html" title="Non gli pagano lo stipendio e diventa spacciatore">Non gli pagano lo stipendio e diventa spacciatore</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-fddadfc: 0.00023722648620605 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-65e01b7:0.11397194862366 -->
<!-- strip-1-1-video-c6459bd --- 2021-01-15 19:34:05 -->
<div class="strip-1-1-video" data-strip-id="72631">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-4871701 --- 2021-01-15 19:34:05 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/spettacoli/belen_commento_post_instagram-5701107.html" title="&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/05/03/x5700503_poster.jpg.pagespeed.ic.S0ewLFhM-J.jpg" title="&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker72631" type="text/plain"></script><div class="jw_embed" data-mediaid="woxeu1y0" data-waitEvent="clickOn_clicker72631" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/spettacoli/belen_commento_post_instagram-5701107.html" title="&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram">&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-4871701:0.04790997505188 -->
<!-- html_base_right-4dd2b97 --- 2021-01-15 19:34:05 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/casarano_funerale_ultras-5696826.html" title="Casarano, il saluto degli ultras durante il funerale">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/68/26/x5696826_poster.jpg.pagespeed.ic.G66gunbcxt.jpg" title="Casarano, il saluto degli ultras durante il funerale">
<!-- get_trending_item_ids-d482f47 --- 2021-01-15 19:33:42 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00024104118347168 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/casarano_funerale_ultras-5696826.html" title="Casarano, il saluto degli ultras durante il funerale">Casarano, il saluto degli ultras durante il funerale</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4dd2b97: 0.00030112266540527 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00023794174194336 -->
<!-- search_custom-0ace808 --- 2021-01-15 19:34:27 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-d9002a7 --- 2021-01-15 19:34:27 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/belen_commento_post_instagram-5701107.html" title="&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED_LOW/05/03/x5700503_poster.jpg.pagespeed.ic.VcKLsnSM1X.jpg" title="&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/belen_commento_post_instagram-5701107.html" title="&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram">&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-29ff3af --- 2021-01-15 19:34:27 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/spettacoli/belen_commento_post_instagram-5701107.html" data-title="&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/spettacoli/belen_commento_post_instagram-5701107.html" data-title="&laquo;Il mio regalo pi&ugrave; grande&raquo;, cos&igrave; Belen Rodriguez commenta quel post su Instagram">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"><span>3</span></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-29ff3af:0.00069284439086914 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d9002a7:0.0033509731292725 -->
</div>
</div>
<!-- TIME TO GENERATE - search_custom-0ace808:0.055379152297974 -->
<!-- autopromo-65a187a --- 2021-01-15 19:34:02 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-65a187a: 0.00015711784362793 -->
<!-- adv-340162c --- 2021-01-15 19:34:02 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-340162c: 0.00013303756713867 -->
<!-- box_guidalloshopping-d482f47 --- 2021-01-15 19:33:42 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/specchio-bello/" title="Guida allo Shopping: Specchio, specchio delle mie brame: qual è il più bello del reame?" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/10/pexels-andrea-piacquadio-774866-300x200.jpg" alt="Specchio, specchio delle mie brame: qual è il più bello del reame?" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Specchio, specchio delle mie brame: qual è il più bello del reame?</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00015616416931152 -->
<!-- adv-998aa0f --- 2021-01-15 19:33:42 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-998aa0f: 0.00016498565673828 -->
<!-- right_items_small-67400df --- 2021-01-15 19:34:02 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-8174809 --- 2021-01-15 19:34:02 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/medicina_facolta_unisalento_prof_tasse_materie-5700378.html" title="Materie, nomi dei prof, aule e tasse d&#39;iscrizione: ecco la nuova Facolta di Medicina a Unisalento">
<img src="/photos/THUMB/03/78/5700378_0832_unisalento.jpg" title="Materie, nomi dei prof, aule e tasse d&#39;iscrizione: ecco la nuova Facolta di Medicina a Unisalento">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/medicina_facolta_unisalento_prof_tasse_materie-5700378.html" title="Materie, nomi dei prof, aule e tasse d&#39;iscrizione: ecco la nuova Facolta di Medicina a Unisalento">Materie, nomi dei prof, aule e tasse d&#39;iscrizione: ecco la nuova Facolta di Medicina a Unisalento</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Maddalena MONGIò</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8174809:0.0019550323486328 -->
<!-- html_base_right-75c1ccf --- 2021-01-15 19:34:02 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/covid_dpcm_governo_puglia_giallo_arancione-5700414.html" title="Dpcm in arrivo, Puglia verso un sabato &ldquo;giallo&rdquo; e una domenica &ldquo;arancione&rdquo;: l&#39;attesa fra dubbi e incertezze">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/04/14/x5700414_0822_roberto_speranza.jpg.pagespeed.ic.P7NPywhALg.jpg" title="Dpcm in arrivo, Puglia verso un sabato &ldquo;giallo&rdquo; e una domenica &ldquo;arancione&rdquo;: l&#39;attesa fra dubbi e incertezze">
<!-- get_trending_item_ids-d482f47 --- 2021-01-15 19:33:42 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00023078918457031 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/covid_dpcm_governo_puglia_giallo_arancione-5700414.html" title="Dpcm in arrivo, Puglia verso un sabato &ldquo;giallo&rdquo; e una domenica &ldquo;arancione&rdquo;: l&#39;attesa fra dubbi e incertezze">Dpcm in arrivo, Puglia verso un sabato &ldquo;giallo&rdquo; e una domenica &ldquo;arancione&rdquo;: l&#39;attesa fra dubbi e incertezze</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-75c1ccf: 0.0003058910369873 -->
<!-- html_base_right-101e679 --- 2021-01-15 19:34:02 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_dati_covid_pandemia_rt-5700410.html" title="Indice Rt, contagi, ricoveri: tutti dati da alto rischio per la Puglia. Attesa per il nuovo report">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/04/10/x5700410_0825_tampone_generica_2.jpg.pagespeed.ic.FiInGjULHs.jpg" title="Indice Rt, contagi, ricoveri: tutti dati da alto rischio per la Puglia. Attesa per il nuovo report">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_dati_covid_pandemia_rt-5700410.html" title="Indice Rt, contagi, ricoveri: tutti dati da alto rischio per la Puglia. Attesa per il nuovo report">Indice Rt, contagi, ricoveri: tutti dati da alto rischio per la Puglia. Attesa per il nuovo report</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-101e679:0.043256998062134 -->
<!-- html_base_right-8678ccb --- 2021-01-15 19:33:49 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/bollettino_covid_puglia-5700990.html" title="Covid, 1.524 nuovi contagi: 450 solo a Taranto. Tasso di positivit&agrave; al 16,6%. In Puglia registrati anche 24 morti">
<img src="/photos/THUMB/09/90/5700990_1534_usca.jpg" title="Covid, 1.524 nuovi contagi: 450 solo a Taranto. Tasso di positivit&agrave; al 16,6%. In Puglia registrati anche 24 morti">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/bollettino_covid_puglia-5700990.html" title="Covid, 1.524 nuovi contagi: 450 solo a Taranto. Tasso di positivit&agrave; al 16,6%. In Puglia registrati anche 24 morti">Covid, 1.524 nuovi contagi: 450 solo a Taranto. Tasso di positivit&agrave; al 16,6%. In Puglia registrati anche 24 morti</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-8678ccb: 0.00032901763916016 -->
<!-- html_base_right-5f3773b --- 2021-01-15 19:33:49 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_verso_l_arancione_pronto_il_nuovo_dpcm_le_regioni_restano_chiuse-5702609.html" title="Puglia verso l&#39;arancione. Pronto il nuovo Dpcm: le regioni restano chiuse">
<img src="/photos/THUMB/26/09/5702609_0809_mascherine_640x367.jpg" title="Puglia verso l&#39;arancione. Pronto il nuovo Dpcm: le regioni restano chiuse">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_verso_l_arancione_pronto_il_nuovo_dpcm_le_regioni_restano_chiuse-5702609.html" title="Puglia verso l&#39;arancione. Pronto il nuovo Dpcm: le regioni restano chiuse">Puglia verso l&#39;arancione. Pronto il nuovo Dpcm: le regioni restano chiuse</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-5f3773b: 0.00025606155395508 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.0001988410949707 -->
<!-- legalmente-d482f47 --- 2021-01-15 19:34:27 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00013995170593262 -->
<!-- adv-f548263 --- 2021-01-15 19:33:42 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-f548263: 0.00017213821411133 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - TARANTO"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - TARANTO"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Ftaranto%2Fbimbo_mori_a_5_anni_di_tumore_al_cervello_indagati_nove_dirigenti_dell_ex_ilva-5703319.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-01-15 19:34:27 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-00c5f29:0.00019288063049316 -->
</body>
</html>
<!-- 2021-01-15 19:34:27 --><!-- TIME TO GENERATE 0.28620314598083 -->