 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Tra la Final Eight di Champions League e la sfida a Milano per il primato in Lega A: Brindisi pu&ograve; aggiornare la storia</title>
<meta name="description" content="Colpo grosso di Varese di coach Bulleri che, nel posticipo di Pasquetta della&nbsp;25&deg; giornata del campionato di basket di Lega A, vince con merito a Milano contro l'Olimpia per 81-83 grazie..."/>
<meta name="keywords" content="champions league, happy casa brindisi, lba, milano, varese"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid4.29.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm792339.pagespeed.ce.pYYlNcMEym.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm552703.pagespeed.cf.tRs6r-YWto.css"/> <script>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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"consentOnButton": true,
	"consentOnElement": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<style>div#iubenda-iframe{z-index:2147483647!important}</style>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm262073.pagespeed.ce.nPZ1ZZCQUL.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/sport/news/tra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/sport/tra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/85/52/5878552_2236_max_frigione_22.jpg"/>
<meta name="news_keywords" content="champions league, happy casa brindisi, lba, milano, varese"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tra la Final Eight di Champions League e la sfida a Milano per il primato in Lega A: Brindisi pu&ograve; aggiornare la storia"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/sport/news/tra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/85/52/5878552_2236_max_frigione_22.jpg"/>
<meta property="og:description" content="Colpo grosso di Varese di coach Bulleri che, nel posticipo di Pasquetta della&nbsp;25&deg; giornata del campionato di basket di Lega A, vince con merito a Milano contro l'Olimpia per 81-83 grazie..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/sport/news/tra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Tra la Final Eight di Champions League e la sfida a Milano per il primato in Lega A: Brindisi pu&ograve; aggiornare la storia"/>
<meta name="twitter:description" content="Colpo grosso di Varese di coach Bulleri che, nel posticipo di Pasquetta della&nbsp;25&deg; giornata del campionato di basket di Lega A, vince con merito a Milano contro l'Olimpia per 81-83 grazie..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/85/52/5878552_2236_max_frigione_22.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/sport/news/tra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html"
  		},
       "name":"Tra la Final Eight di Champions League e la sfida a Milano per il primato in Lega A: Brindisi può aggiornare la storia",
	   "headline":"Tra la Final Eight di Champions League e la sfida a Milano per il primato in Lega A: Brindisi può aggiornare la storia",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-04-05",
	   "dateModified":"2021-04-05 23:05:51",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/85/52/5878552_2236_max_frigione_22.jpg",
				 "width": 990, 
				 "height": 655 
			 },
		       "articleSection":"Sport",
       "articleBody":"Colpo grosso di Varese di coach Bulleri che, nel posticipo di Pasquetta della 25° giornata del campionato di basket di Lega A, vince con merito a Milano contro l'Olimpia per 81-83 grazie...",
       "url":"https://www.quotidianodipuglia.it/sport/news/tra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPORT" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid4.29.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
					googletag.pubads().setTargeting('SubCategory','News');
                
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm262072.pagespeed.ce.HV8g6BlURx.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo news" id="sport">
<!-- adv-8516a7f --- 2021-04-05 23:25:39 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-8516a7f:0.00073909759521484 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-04-05 23:25:07 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00037908554077148 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/sport/" title="quotidianodipuglia.it Sport">Sport</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 5 Aprile - agg. <time datetime="2021-04-05T23:25:39">23:25</time>
</div>
</div>
</div>
<!-- MENU -->
<nav id="sub-menu-nav"><ul><li class="last_level current"><a href="/sport/news/">News</a></li><li class="last_level"><a href="/sport/stats/">Statistiche</a></li></ul></li></nav> <!-- END MENU -->
</div>
<!-- menu-1c0b88b --- 2021-04-05 23:25:39 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level selected active"><a href="/sport/news/" class="current">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO GENERATE - menu-1c0b88b:0.0011990070343018 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-04-05 23:25:39 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-96c124d:0.0006871223449707 -->
<!-- widget_sport_live-9583f89 --- 2021-04-05 23:25:39 -->
<!-- TIME TO GENERATE - widget_sport_live-9583f89:0.0010859966278076 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Tra la Final Eight di Champions League e la sfida a Milano per il primato in Lega A: Brindisi pu&ograve; aggiornare la storia</h1>
<!-- breadcrumbs-e5079f5 --- 2021-04-05 23:23:17 -->
<div class="breadcrumbs">
<a href="/sport/" class="sezione">Sport</a>
&gt; <a href="/sport/news/" class="sottosezione">News</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-e5079f5: 0.0002589225769043 -->
<span class="data_pub">Lunedì 5 Aprile 2021</span>
<figure class="grande">
<img src="https://www.quotidianodipuglia.it/photos/MED/85/52/x5878552_2236_max_frigione_22.jpg.pagespeed.ic.uV4Rz3wLZe.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<div id="article_content">
<p>Colpo grosso di Varese di coach Bulleri che, nel posticipo di Pasquetta della&nbsp;25&deg; giornata del campionato di basket di Lega A, vince con merito a Milano contro l&#39;Olimpia per 81-83 grazie al canestro decisivo di Michele Ruzzier cui Datome non riesce a rimediare. Se Milano paga la sconfitta anche a causa di gare troppo ravvicinate, Varese firma l&#39;impresa che fa sognare soprattutto&nbsp;l&#39;Happy Casa Brindisi, attesa&nbsp;domani in Turchia (ore 18.30) dallo spareggio per l&#39;accesso alla Final Eight di Champions League contro il Pinar Karsiyaka.&nbsp;</p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Fsport%2Fnews%2Ftra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain');</script></div><p>Domenica&nbsp;11 aprile la &quot;banda Vitucci&quot; affronter&agrave; proprio Milano&nbsp;nel Pala Pentassuglia e, con una partita da recuperare il&nbsp;28 aprile contro Sassari, pu&ograve;, in caso di vittoria, ottenere il primo posto in classifica&nbsp;a cinque gare dal termine della prima fase del torneo. Grazie alla vittoria di Varese, dunque, Brindisi-Milano vale il primo&nbsp;posto: la squadra di Ettore Messina comanda sempre la&nbsp;classifica con 36 punti&nbsp;mentre Brindisi, con i suoi 34 punti, &egrave; subito dietro e&nbsp;ha gi&agrave; vinto il match d&#39;andata nel Forum d&#39;Assago (cos&igrave; come ha vinto entrambe le gare contro la Virtus Bologna che ha sempre 34 punti). Per l&#39;Happy Casa Brindisi, per la citt&agrave;&nbsp;e per&nbsp;tutti i suoi sostenitori questa che &egrave; appena cominciata sar&agrave; quindi una settimana da vivere con grande trepidazione.&nbsp;&nbsp;</p> </div>
<span class="last_agg"> Ultimo aggiornamento: 23:05</span>
<!-- widget_dazn-fc58ece --- 2021-04-05 23:25:39 -->
<br/><!-- TIME TO GENERATE - widget_dazn-fc58ece:0.00073504447937012 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-9535af6 --- 2021-04-05 23:25:39 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/sport/news/tra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><!-- TIME TO GENERATE - outbrain-9535af6:0.0011200904846191 -->
<!-- commenti_articolo_ajax-7d91f7e --- 2021-04-05 23:25:39 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-7d91f7e:0.001107931137085 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-04-05 23:23:32 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00017309188842773 -->
<!-- infinite_scroller-2be5438 --- 2021-04-05 23:25:39 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-cfdc459 --- 2021-04-05 23:25:39 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-898ae08 --- 2021-04-05 23:25:39 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/milano/milano_mamma_partorisce_taxi_cosa_e_successo_ultime_notizie_news-5878114.html">LA STORIA</a></span>
<h2><a href="/italia/milano/milano_mamma_partorisce_taxi_cosa_e_successo_ultime_notizie_news-5878114.html" class="ml_primary_link">Bimbo ha fretta di nascere, la mamma partorisce in taxi</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-898ae08:0.0013399124145508 -->
<!-- html_base_no_foto-f821bb2 --- 2021-04-05 23:25:39 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/foto/milano_pasqua_in_zona_rossa_chiuso_anche_il_parco_idroscalo-5877617.html">TUTTI A CASA</a></span>
<h2><a href="/foto/milano_pasqua_in_zona_rossa_chiuso_anche_il_parco_idroscalo-5877617.html" class="ml_primary_link">Pasqua in zona rossa a Milano: chiuso anche il Parco Idroscalo</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-f821bb2:0.0015091896057129 -->
<!-- html_base_no_foto-382aacb --- 2021-04-05 23:25:39 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/milano/milano_festa_44_persone_ultime_notizie-5877528.html">MILANO</a></span>
<h2><a href="/italia/milano/milano_festa_44_persone_ultime_notizie-5877528.html" class="ml_primary_link">Feste clandestine: scoperto un mega party a Milano con 44 invitati</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/milano/festa_clandestina_universitari_milano_multe_oggi_3_aprile_2021-5875848.html" class="articolo" title="Milano, festino proibito in tempo di Covid: ecco come si divertono i ragazzi in zona rossa. Sono 20 i multati">Milano, festino proibito in tempo di Covid: ecco come si divertono i ragazzi in zona rossa. Sono 20 i multati</a>
<a href="https://www.leggo.it/italia/milano/milano_assembramenti_moschea_abusiva_via_carissimi_foto-5875468.html" class="articolo" title="Milano, assembramenti per entrare nella mosche abusiva. La denuncia: &laquo;Per gli islamici la zona rossa non vale?&raquo;">Milano, assembramenti per entrare nella mosche abusiva. La denuncia: &laquo;Per gli islamici la zona rossa non vale?&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-382aacb:0.014225006103516 -->
<!-- html_base_no_foto-222215a --- 2021-04-05 23:25:39 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/milano/fabrizio_corona_preghiera_bibbia_carcere_oggi_news_3_aprile_2021-5875939.html">SORPRESA</a></span>
<h2><a href="/italia/milano/fabrizio_corona_preghiera_bibbia_carcere_oggi_news_3_aprile_2021-5875939.html" class="ml_primary_link">Fabrizio Corona mai visto: prega in carcere. &laquo;Vivessimo per la giustizia&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/gossip/news/fabrizio_corona_carcere_smesso_farlo_ultime_notizie_oggi_1_aprile_2021-5870999.html" class="articolo" title="Fabrizio Corona, le indiscrezioni dal carcere: &laquo;Ha smesso di farlo&raquo;. Parla l&rsquo;avvocato">Fabrizio Corona, le indiscrezioni dal carcere: &laquo;Ha smesso di farlo&raquo;. Parla l&rsquo;avvocato</a>
<a href="https://www.leggo.it/italia/cronache/fabrizio_corona_auguri_di_compleanno_ex_asia_argento_resisti-5865924.html" class="articolo" title="Fabrizio Corona, gli auguri di compleanno dell'ex Asia Argento: &laquo;Resisti!&raquo;">Fabrizio Corona, gli auguri di compleanno dell&#39;ex Asia Argento: &laquo;Resisti!&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-222215a:0.0096099376678467 -->
<!-- html_base_no_foto-f171c13 --- 2021-04-05 23:25:39 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/milano/festa_clandestina_universitari_milano_multe_oggi_3_aprile_2021-5875848.html">BLITZ</a></span>
<h2><a href="/italia/milano/festa_clandestina_universitari_milano_multe_oggi_3_aprile_2021-5875848.html" class="ml_primary_link">Festino proibito in tempo di Covid: ecco come si divertono i ragazzi in zona rossa. Sono 20 i multati</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-f171c13:0.0015511512756348 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-cfdc459:0.18423104286194 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=champions+league&args%5Btag%5D%5B1%5D=happy+casa+brindisi&args%5Btag%5D%5B2%5D=lba&args%5Btag%5D%5B3%5D=milano&args%5Btag%5D%5B4%5D=varese&args%5Bexclude_id%5D=5878552&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-2be5438:0.18542814254761 -->
</div>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2021-04-05 23:25:32 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00027298927307129 -->
<!-- altri_articoli-207e0bc --- 2021-04-05 23:25:40 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>SPORT</h3></div>
<!-- html_base_right-c4c5c30 --- 2021-04-05 23:25:19 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/pisa_lecce_calcio_serie_b-5878178.html" title="Il Lecce vince a Pisa 1-0, pronto il decollo per la serie A">
<img src="/photos/THUMB/81/78/5878178_2057_lecce2.jpg" title="Il Lecce vince a Pisa 1-0, pronto il decollo per la serie A">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/pisa_lecce_calcio_serie_b-5878178.html" title="Il Lecce vince a Pisa 1-0 e ipoteca la serie A. Decide ancora Coda">Il Lecce vince a Pisa <span style="color:#FF0000"><strong>1-0</strong></span> e ipoteca la serie A. Decide ancora Coda</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-c4c5c30: 0.00039315223693848 -->
<!-- html_base_right-483e300 --- 2021-04-05 23:25:40 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/sinner_finale_diretta_hurkacz_miami_open_live_4_aprile_2021-5877819.html" title="Sinner - Hurkacz 0-1 (6-7; 0-4) diretta finale Masters 1000: crollo di Jannik nel quarto game, nessun punto per l'italiano">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/78/19/x5877819_1829_whatsapp_image_2021_04_04_at_17.23.29.jpg.pagespeed.ic.luE1wFD63J.jpg" title="Sinner - Hurkacz 0-1 (6-7; 0-4) diretta finale Masters 1000: crollo di Jannik nel quarto game, nessun punto per l'italiano">
<!-- get_trending_item_ids-d482f47 --- 2021-04-05 23:25:26 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00065493583679199 -->
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/sinner_finale_diretta_hurkacz_miami_open_live_4_aprile_2021-5877819.html" title="Sinner - Hurkacz 0-1 (6-7; 0-4) diretta finale Masters 1000: crollo di Jannik nel quarto game, nessun punto per l'italiano">Sinner - Hurkacz 0-1 (6-7; 0-4) diretta finale Masters 1000: crollo di Jannik nel quarto game, nessun punto per l&#39;italiano</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-483e300:0.017337083816528 -->
<!-- html_base_right-8e2ac42 --- 2021-04-05 23:25:40 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/lecce_serie_a_pasquetta_corini_pisa-5877723.html" title="Pasquetta, c'&egrave; Pisa-Lecce. Corini carica i giallorossi: &quot;Sfruttiamo il momento positivo&quot;">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/77/23/x5877723_1758_corini.jpg.pagespeed.ic.ZOL0DFqca2.jpg" title="Pasquetta, c'&egrave; Pisa-Lecce. Corini carica i giallorossi: &quot;Sfruttiamo il momento positivo&quot;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/lecce_serie_a_pasquetta_corini_pisa-5877723.html" title="Lecce: &quot;A Pisa serve una grande prestazione per fare risultato. Sfruttiamo il momento positivo&quot;">Lecce: &quot;A Pisa serve una grande prestazione per fare risultato. Sfruttiamo il momento positivo&quot;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8e2ac42:0.050868034362793 -->
<!-- html_base_right-24a9317 --- 2021-04-05 23:25:40 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/cantu_brindisi_pallacanestro_happy_casa_lba-5875989.html" title="Brindisi continua a correre: a Cant&ugrave; (93-71) arriva la 7a vittoria di fila nel ritorno">
<img src="/photos/THUMB/59/89/5875989_1758_clipboard01.jpg" title="Brindisi continua a correre: a Cant&ugrave; (93-71) arriva la 7a vittoria di fila nel ritorno">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/cantu_brindisi_pallacanestro_happy_casa_lba-5875989.html" title="Brindisi continua a correre: a Cant&ugrave; (93-71) arriva la 7a vittoria di fila nel ritorno">Brindisi continua a correre: a Cant&ugrave; <strong><span style="color:#FF0000">(93-71)</span></strong> arriva la 7a vittoria di fila nel ritorno</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-24a9317:0.045565128326416 -->
<!-- html_base_right-12f3ae9 --- 2021-04-05 23:25:40 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/livorno_cj_basket_taranto_eliminato_dalla_coppa_italia-5873889.html" title="Livorno-CJ Basket 63-62 Taranto eliminato dalla Coppa Italia">
<img src="/photos/THUMB/38/89/5873889_1716_cj_taranto_foto_aurelio_castellaneta.jpg" title="Livorno-CJ Basket 63-62 Taranto eliminato dalla Coppa Italia">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/livorno_cj_basket_taranto_eliminato_dalla_coppa_italia-5873889.html" title="Livorno-CJ Basket 63-62 Taranto eliminato dalla Coppa Italia">Livorno-CJ Basket <span style="color:#FF0000"><strong>63-62</strong> </span>Taranto eliminato dalla Coppa Italia</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-12f3ae9:0.0024511814117432 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-207e0bc:0.20116496086121 -->
<!-- strip-1-1-video-c6459bd --- 2021-04-05 23:25:09 -->
<div class="strip-1-1-video" data-strip-id="90060">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-30fb20c --- 2021-04-05 23:25:09 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/incidente_nardo_leverano-5878461.html" title="Incidente Nard&ograve; - Leverano">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/84/61/x5878461_poster.jpg.pagespeed.ic.hZdFz4RfwQ.jpg" title="Incidente Nard&ograve; - Leverano">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker90060" type="text/plain"></script><div class="jw_embed" data-mediaid="BbeODosG" data-waitEvent="clickOn_clicker90060" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/incidente_nardo_leverano-5878461.html" title="Incidente Nard&ograve; - Leverano">Incidente Nard&ograve; - Leverano - <span style="color:#800080">VIDEO</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-30fb20c:0.0019729137420654 -->
<!-- html_base_right-6feb253 --- 2021-04-05 23:25:09 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/nessun_titolo-5878377.html" title="Intervista Corini">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/83/77/x5878377_poster.jpg.pagespeed.ic.9Bj05_EeML.jpg" title="Intervista Corini">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/nessun_titolo-5878377.html" title="Intervista Corini">Intervista Corini</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6feb253:0.0017569065093994 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00027585029602051 -->
<!-- search_custom-0ace808 --- 2021-04-05 23:25:09 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-685e262 --- 2021-04-05 23:25:09 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/incidente_nardo_leverano-5878461.html" title="Incidente Nard&ograve; - Leverano">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED_LOW/84/61/x5878461_poster.jpg.pagespeed.ic.n-UObl7vL3.jpg" title="Incidente Nard&ograve; - Leverano">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/incidente_nardo_leverano-5878461.html" title="Incidente Nard&ograve; - Leverano">Incidente Nard&ograve; - Leverano - <span style="color:#800080">VIDEO</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-b792e6f --- 2021-04-05 23:25:09 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/incidente_nardo_leverano-5878461.html" data-title="Incidente Nard&ograve; - Leverano">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/incidente_nardo_leverano-5878461.html" data-title="Incidente Nard&ograve; - Leverano">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-b792e6f:0.00152587890625 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-685e262:0.046548128128052 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00023412704467773 -->
<div id="mapp_nqp_dx"></div><!-- adv-340162c --- 2021-04-05 23:25:09 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-340162c: 0.00028800964355469 -->
<!-- box_guidalloshopping-d482f47 --- 2021-04-05 23:24:54 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/jeans-economici-donna/" title="Guida allo Shopping: Jeans economici da donna: sei proposte glamour a meno di 50&euro;" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/10/casual-denim-feet-1667506-300x190.jpg" alt="Jeans economici da donna: sei proposte glamour a meno di 50&euro;" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Jeans economici da donna: sei proposte glamour a meno di 50€</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00018000602722168 -->
<!-- adv-998aa0f --- 2021-04-05 23:25:09 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-998aa0f: 0.00025105476379395 -->
<!-- right_items_small-67400df --- 2021-04-05 23:25:37 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-1cf7fb8 --- 2021-04-05 23:25:37 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/taranto_fiction_divide_tarantini-5877356.html" title="Proprio come Taranto e i Tamburi, ma le opinioni sulla fiction sono divise">
<img src="/photos/THUMB/73/56/5877356_0952_svegliati_amore_mio_cover_2.jpg" title="Proprio come Taranto e i Tamburi, ma le opinioni sulla fiction sono divise">
<!-- get_trending_item_ids-d482f47 --- 2021-04-05 23:25:26 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00024890899658203 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/taranto_fiction_divide_tarantini-5877356.html" title="La citt&agrave; non &egrave; citata, ma la fiction divide i tarantini">La citt&agrave; non &egrave; citata, ma la fiction divide i tarantini</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Nicola SAMMALI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1cf7fb8:0.01291298866272 -->
<!-- html_base_right-90acaea --- 2021-04-05 23:25:34 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/scuola_nuova_ordinanza_regione_puglia_didattica_digitale_integrata_a_richiesta_delle_famiglie_per_emergenza_covid-5877825.html" title="Scuola: in Puglia dal 7 al 30 aprile didattica digitale integrata a richiesta (con rompicapo)/ Il provvedimento">
<img src="/photos/THUMB/78/25/5877825_2057_scuole_3.jpg" title="Scuola: in Puglia dal 7 al 30 aprile didattica digitale integrata a richiesta (con rompicapo)/ Il provvedimento">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/scuola_nuova_ordinanza_regione_puglia_didattica_digitale_integrata_a_richiesta_delle_famiglie_per_emergenza_covid-5877825.html" title="Scuola, emessa la nuova ordinanza per la Puglia: dal 7 al 30 aprile torna la didattica digitale integrata a richiesta/ Leggi il provvedimento">Scuola, emessa la nuova ordinanza per la Puglia: dal 7 al 30 aprile torna la didattica digitale integrata a richiesta<span style="color:#A52A2A">/ Leggi il provvedimento</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-90acaea: 0.00033998489379883 -->
<!-- html_base_right-13c8604 --- 2021-04-05 23:25:19 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/incidente_mortale_leverano_nardo-5878472.html" title="Schianto sulla Leverano-Nard&ograve;: muore 44enne">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/84/72/x5878472_2041_screenshot_2021_04_05_20_23_28_24.jpg.pagespeed.ic.oGYlitV44q.jpg" title="Schianto sulla Leverano-Nard&ograve;: muore 44enne">
<!-- get_trending_item_ids-d482f47 --- 2021-04-05 23:24:56 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00021195411682129 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/incidente_mortale_leverano_nardo-5878472.html" title="Si schiantano contro un albero: muore 44enne, grave la donna che era con lui">Si schiantano contro un albero: muore 44enne, grave la donna che era con lui</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-13c8604: 0.00025796890258789 -->
<!-- html_base_right-5af2fe5 --- 2021-04-05 23:25:37 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/vaccinazione_caregiver_puglia_anche_adulti_code_a_lecce-5878122.html" title="Vaccinazioni straordinarie caregiver: lunghe code a Lecce">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/81/22/x5878122_1338_screenshot_2021_04_05_13_37_38_18.jpg.pagespeed.ic.vanqWIWxqo.jpg" title="Vaccinazioni straordinarie caregiver: lunghe code a Lecce">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/vaccinazione_caregiver_puglia_anche_adulti_code_a_lecce-5878122.html" title="Caregiver, vaccinazioni straordinarie aperte anche a chi assiste disabili adulti: lunghe code a Lecce">Caregiver, vaccinazioni straordinarie aperte anche a chi assiste disabili adulti: <span style="color:#B22222">lunghe code a Lecce</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5af2fe5:0.050516843795776 -->
<!-- html_base_right-7a282cc --- 2021-04-05 23:25:37 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/covid_e_zona_rossa_scuola_il_caos_dopo_l_ordinanza_della_regione_puglia_sulla_didattica_integrata_il_codacons_chiede_il_ritiro_immediato-5878271.html" title="Puglia, caos sulla scuola. Il Codacons attacca: &laquo;Ordinanza da ritirare&raquo;. Governo e Regione: i testi a confronto">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/82/71/x5878271_1631_scuola_il_caos_dopo_l_ordinanza_della_regione_puglia_sulla_didattica_integrata_il_codacons_chiede_il_ritiro_immediato.jpg.pagespeed.ic.Y1yNkyb_s6.jpg" title="Puglia, caos sulla scuola. Il Codacons attacca: &laquo;Ordinanza da ritirare&raquo;. Governo e Regione: i testi a confronto">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/covid_e_zona_rossa_scuola_il_caos_dopo_l_ordinanza_della_regione_puglia_sulla_didattica_integrata_il_codacons_chiede_il_ritiro_immediato-5878271.html" title="Scuola, la gran confusione in Puglia. Il Codacons di nuovo all'attacco: &ldquo;Ordinanza esorbitante, va ritirata immediatamente&quot;">Scuola, la gran confusione in Puglia. Il Codacons di nuovo all&#39;attacco: &ldquo;Ordinanza esorbitante, va ritirata immediatamente&quot;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-7a282cc:0.0025780200958252 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00032305717468262 -->
<!-- legalmente-d482f47 --- 2021-04-05 23:25:27 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00077295303344727 -->
<!-- adv-f548263 --- 2021-04-05 23:25:09 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-f548263: 0.00055599212646484 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // sezione
        5 : "web - NQP - SPORT - NEWS" // sottosezione
        
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - SPORT", // sezione 
        5 : "web - NQP - SPORT - NEWS" // sottosezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fsport%2Fnews%2Ftra_la_final_eight_di_champions_league_e_la_sfida_a_milano_per_il_primato_in_lega_a_brindisi_sogna-5878552.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-04-05 23:25:40 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-00c5f29:0.00086402893066406 -->
</body>
</html>
<!-- 2021-04-05 23:25:40 --><!-- TIME TO GENERATE 0.43493795394897 -->