 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Rodriguez: Lecce, sogno di segnare al mito Buffon. Voglio essere protagonista</title>
<meta name="description" content="Studia i nuovi schemi di gioco Pablo Rodriguez e nei momenti di relax ripassa le lezioni universitarie che a breve gli consentiranno di conseguire la laurea in Marketing Pubblicitario. E s&igrave;,..."/>
<meta name="keywords" content="buffon, lecce calcio, real madrid, rodriguez, serie b"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm792339.pagespeed.ce.pYYlNcMEym.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm745998.pagespeed.cf.19HScSDQag.css"/> <script>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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<style>div#iubenda-iframe{z-index:2147483647!important}</style>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm262073.pagespeed.ce.nPZ1ZZCQUL.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/sport/news/lecce_calcio_pablo_rodriguez_buffon_serie_b_parma-6098368.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/sport/lecce_calcio_pablo_rodriguez_buffon_serie_b_parma-6098368.html">
<meta name="robots" content="index,follow"/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="news_keywords" content="buffon, lecce calcio, real madrid, rodriguez, serie b"/>
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/83/68/6098368_1916_rodriguez.jpg"/>
<link rel="alternate" type="application/rss+xml" title="Sport" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Sport"/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rodriguez: &quot;Lecce, sogno di segnare al mito Buffon. Voglio essere protagonista&quot;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/sport/news/lecce_calcio_pablo_rodriguez_buffon_serie_b_parma-6098368.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/83/68/6098368_1916_rodriguez.jpg"/>
<meta property="og:description" content="Studia i nuovi schemi di gioco Pablo Rodriguez e nei momenti di relax ripassa le lezioni universitarie che a breve gli consentiranno di conseguire la laurea in Marketing Pubblicitario. E s&igrave;,..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/sport/news/lecce_calcio_pablo_rodriguez_buffon_serie_b_parma-6098368.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Rodriguez: &quot;Lecce, sogno di segnare al mito Buffon. Voglio essere protagonista&quot;"/>
<meta name="twitter:description" content="Studia i nuovi schemi di gioco Pablo Rodriguez e nei momenti di relax ripassa le lezioni universitarie che a breve gli consentiranno di conseguire la laurea in Marketing Pubblicitario. E s&igrave;,..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/83/68/6098368_1916_rodriguez.jpg"/>
<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>
<!-- Dati strutturati: BreadcrumbList -->
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Sport", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/sport/",
              "name": "Sport"            }
        }
                ,{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/sport/news/",
              "name": "News"            }
        }
            ]		
}
</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPORT" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    
// uno fra questi
_waitOnceFor([['no_paywall'],['paywallmeter.paywall.pass'],['paywallmeter.paywall.hidden']], function() {
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Sport/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
					googletag.pubads().setTargeting('SubCategory','News');
                
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
});

// qui cerco se c'è il paywall in pagina
// NOTA: questa parte andrà unificata nel controllerjs oppure rifatta interamente se il TEST dovesse venire esteso alle altre testate
if (typeof PaywallMeter == "undefined" 
    // verifico se c'è uno script che sta provando a caricare il paywall meter
    && !(function(a,b){
        // separati perché altrimenti troviamo come occorrenza questo script ;-)
        var scripts = document.querySelectorAll("script");
        for(var i=0; i < scripts.length; i++) {
            if ((scripts[i].getAttribute('src')+'').indexOf(a+b) > 0
                || (scripts[i].getAttribute('data-src')+'').indexOf(a+b) > 0
                || (scripts[i].innerText.indexOf(a+b)+'') > 0) return true;
        }
        return false;
    })('cedsdigital.it','/js/PaywallMeter.js')){
    // non c'è in pagina, lo conto come non presente
    _trigger('no_paywall');
    CED.debug("PAYWALL - not found");
} else {
    CED.debug("PAYWALL - found");
    // verifica di sicurezza: 
    // se non viene caricato il PaywallMeter entro 10 secondi lo conto come "non attivato" 
    setTimeout(function(){
        if (typeof PaywallMeter == "undefined") {
            CED.log("!!! Paywall trovato in pagina ma non avviato entro il tempo limite, lo considero non attivato.");
            _trigger('no_paywall');
        }
    },10 * 1000)
}
</script>
<link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm262072.pagespeed.ce.HV8g6BlURx.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm810104.pagespeed.ce.beIA_akd-_.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo news" id="sport">
<!-- adv-8516a7f --- 2021-07-24 06:10:06 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-8516a7f:0.00088691711425781 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-07-24 06:05:18 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00044488906860352 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/sport/" title="quotidianodipuglia.it Sport">Sport</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 24 Luglio - agg. <time datetime="2021-07-24T06:10:06">06:10</time>
</div>
</div>
</div>
<!-- MENU -->
<nav id="sub-menu-nav"><ul><li class="last_level current"><a href="/sport/news/">News</a></li><li class="last_level"><a href="/sport/stats/">Statistiche</a></li></ul></li></nav> <!-- END MENU -->
</div>
<!-- menu-1c0b88b --- 2021-07-24 06:05:11 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level selected active"><a href="/sport/news/" class="current">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-1c0b88b: 0.00034284591674805 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-07-24 06:10:06 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-96c124d:0.00093698501586914 -->
<!-- widget_sport_live-9583f89 --- 2021-07-24 06:10:06 -->
<iframe id="widget_iframe_sport" src="/megapress/TemplateHTML/olimpiadi/2021/w_calendario.html?" marginheight="0" marginwidth="0" frameborder="0" width="100%" height="125" scrolling="no" style="background:#fff;"></iframe>
<!-- TIME TO GENERATE - widget_sport_live-9583f89:0.0014228820800781 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Rodriguez: &quot;Lecce, sogno di segnare al mito Buffon. Voglio essere protagonista&quot;</h1>
<!-- breadcrumbs-6c8e64d --- 2021-07-24 06:02:45 -->
<div class="breadcrumbs">
<a href="/sport/" class="sezione">Sport</a>
&gt; <a href="/sport/news/" class="sottosezione">News</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-6c8e64d: 0.00033688545227051 -->
<span class="data_pub">Sabato 24 Luglio 2021</span>
<span class="firma">di <strong>Redazione sportiva</strong></span> <figure class="grande">
<img src="https://www.quotidianodipuglia.it/photos/MED/83/68/x6098368_1916_rodriguez.jpg.pagespeed.ic._i7D0g7Vor.jpg" alt="Pablo Rodriguez" title="Pablo Rodriguez"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<div id="article_content">
<p>Studia i nuovi schemi di gioco <strong>Pablo Rodriguez</strong> e nei momenti di relax ripassa le lezioni universitarie che a breve gli consentiranno di conseguire la laurea in Marketing Pubblicitario. E s&igrave;, l&rsquo;attaccante giallorosso guarda con interesse anche al suo futuro - ancora lontano nel tempo - post calcio. &laquo;Tra un allenamento e l&rsquo;altro mi preparo al prossimo esame - ha detto Pablito, 19 anni -. Confesso che mi piace studiare&raquo;. E intanto pensa anche a...</p><div>Il testo completo di questo contenuto a pagamento è disponibile agli utenti abbonati</div> </div>
<!-- widget_dazn-fc58ece --- 2021-07-24 06:05:11 -->
<br/><!-- TIME TO SERVE CACHED widget_dazn-fc58ece: 0.00040292739868164 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-189deb8 --- 2021-07-24 06:08:14 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/sport/news/lecce_calcio_pablo_rodriguez_buffon_serie_b_parma-6098368.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><!-- TIME TO SERVE CACHED outbrain-189deb8: 0.00029087066650391 -->
<!-- commenti_articolo_ajax-15d37d7 --- 2021-07-24 06:08:14 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-15d37d7: 0.00041007995605469 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-07-24 06:07:54 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00018000602722168 -->
<!-- infinite_scroller-9ce0afe --- 2021-07-24 06:08:14 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-5bc2d01 --- 2021-07-24 06:08:14 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-15a143d --- 2021-07-24 06:08:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/calcio/helbiz_live_campionato_serie_b_carolina_stramare_5_luglio_2021-6063018.html">NOVITà</a></span>
<h2><a href="/sport/calcio/helbiz_live_campionato_serie_b_carolina_stramare_5_luglio_2021-6063018.html" class="ml_primary_link">Su Helbiz Live tutta la serie B: le offerte per seguire il campionato. Carolina Stramare il nuovo volto tv</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-15a143d:0.0021829605102539 -->
<!-- html_base_no_foto-d832b36 --- 2021-07-24 06:08:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/calcio/malore_eriksen_mondo_calcio_si_compatta_attorno_al_giocatore_danese-6018593.html">REAZIONI SOCIAL</a></span>
<h2><a href="/sport/calcio/malore_eriksen_mondo_calcio_si_compatta_attorno_al_giocatore_danese-6018593.html" class="ml_primary_link">Malore Eriksen, il mondo del calcio si stringe attorno al giocatore danese: &laquo;Forza Christian!&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/sport/calcio/eriksen_massaggio_cardiaco_danimarca_finlandia-6018516.html" class="articolo" title="Eriksen, malore durante Danimarca-Finlandia: massaggio cardiaco. Il giocatore lascia il campo cosciente. &laquo;&Egrave; in ospedale e sveglio&raquo; VIDEO CHOC">Eriksen, malore durante Danimarca-Finlandia: massaggio cardiaco. Il giocatore lascia il campo cosciente. &laquo;&Egrave; in ospedale e sveglio&raquo;​ VIDEO CHOC</a>
<a href="https://www.leggo.it/sport/calcio/eriksen_dramma_moglie_lacrime_campo-6018543.html" class="articolo" title="Eriksen, la moglie Sabrina in lacrime in campo dopo il malore in Danimarca-Finlandia">Eriksen, la moglie Sabrina in lacrime in campo dopo il malore in Danimarca-Finlandia</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d832b36:0.019869089126587 -->
<!-- html_base_no_foto-2b65ef9 --- 2021-07-24 06:08:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/calcio/superlega_uefa_sospende_procedimento_juventus_real_madrid_barcellona_giocheranno_la_champions-6012433.html">LA SITUAZIONE</a></span>
<h2><a href="/sport/calcio/superlega_uefa_sospende_procedimento_juventus_real_madrid_barcellona_giocheranno_la_champions-6012433.html" class="ml_primary_link">Superlega, l&#39;Uefa sospende il procedimento: Juventus, Real Madrid e Barcellona giocheranno la Champions</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2b65ef9:0.0016610622406006 -->
<!-- html_base_no_foto-70b8c97 --- 2021-07-24 06:08:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/calcio/gigi_buffon_addio_juve_calcio_tifosi_serie_a_news_oggi_20_maggio_2021-5972583.html">L'ADDIO</a></span>
<h2><a href="/sport/calcio/gigi_buffon_addio_juve_calcio_tifosi_serie_a_news_oggi_20_maggio_2021-5972583.html" class="ml_primary_link">Buffon, l&#39;addio alla Juve e ai tifosi: &laquo;Siete stati la cornice dove ho dipinto la mia storia. Grazie&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-70b8c97:0.0019030570983887 -->
<!-- html_base_no_foto-eb0776e --- 2021-07-24 06:08:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/gossip/news/andrea_iannone_fidanzata_rodriguez_chi_e-5957378.html">NUOVI AMORI</a></span>
<h2><a href="/gossip/news/andrea_iannone_fidanzata_rodriguez_chi_e-5957378.html" class="ml_primary_link">Andrea Iannone innamorato, eccola con un&rsquo;altra Rodriguez che non &egrave; Belen</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-eb0776e:0.00177001953125 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-5bc2d01:0.10198020935059 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=buffon&args%5Btag%5D%5B1%5D=lecce+calcio&args%5Btag%5D%5B2%5D=real+madrid&args%5Btag%5D%5B3%5D=rodriguez&args%5Btag%5D%5B4%5D=serie+b&args%5Bexclude_id%5D=6098368&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-9ce0afe: 0.00030398368835449 -->
</div>
<script>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</script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2021-07-24 06:09:35 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00025606155395508 -->
<!-- altri_articoli-6366501 --- 2021-07-24 06:02:46 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>SPORT</h3></div>
<!-- html_base_right-879e967 --- 2021-07-24 05:59:37 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/lecce_calcio_salernitana_mancosu_coda_serie_b-6096419.html" title="Coda allontana la Salernitana: &quot;Il Lecce &egrave; la mia priorit&agrave;&quot;. Da decidere anche il futuro di Mancosu">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/64/19/x6096419_1930_us_lecce.jpg.pagespeed.ic.Z1tvXdKYFs.jpg" title="Coda allontana la Salernitana: &quot;Il Lecce &egrave; la mia priorit&agrave;&quot;. Da decidere anche il futuro di Mancosu">
<!-- get_trending_item_ids-d482f47 --- 2021-07-24 05:59:24 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00034403800964355 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/lecce_calcio_salernitana_mancosu_coda_serie_b-6096419.html" title="Mancosu e Coda, due nodi da sciogliere. Il bomber allontana la Salernitana: &quot;Il Lecce &egrave; la mia priorit&agrave;&quot;">Mancosu e Coda, due nodi da sciogliere. Il bomber allontana la Salernitana: &quot;Il Lecce &egrave; la mia priorit&agrave;&quot;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Lino DE LORENZIS</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-879e967: 0.0002439022064209 -->
<!-- html_base_right-975e9c9 --- 2021-07-24 05:59:37 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/basketball_champions_league_basket_brindisi_happy_casa_hapoel_holon-6096012.html" title="Gli israeliani dell'Hapoel Holon al debutto in Champions League del Brindisi. Si gioca il 6 ottobre">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/60/12/x6096012_1243_nick_perkins.jpg.pagespeed.ic.uF39Z0e7nf.jpg" title="Gli israeliani dell'Hapoel Holon al debutto in Champions League del Brindisi. Si gioca il 6 ottobre">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/basketball_champions_league_basket_brindisi_happy_casa_hapoel_holon-6096012.html" title="Brindisi, l'esordio in Champions League il 6 ottobre in casa contro l'Hapoel Holon">Brindisi, l&#39;esordio in Champions League il 6 ottobre in casa contro l&#39;Hapoel Holon</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-975e9c9: 0.00017213821411133 -->
<!-- html_base_right-1067524 --- 2021-07-24 05:59:37 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/puglia_olimpiadi_tokyo_taranto_atleti_pilato_benedetta_pilato-6095596.html" title="Dalla Puglia alle Olimpiadi di Tokyo: il sogno olimpico di Pilato &amp; Co.">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/55/96/x6095596_1624_puglia_olimpiadi_tokyo_taranto_atleti_pilato_benedetta_pilato.jpg.pagespeed.ic.vDgi6Lgdlv.jpg" title="Dalla Puglia alle Olimpiadi di Tokyo: il sogno olimpico di Pilato &amp; Co.">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/puglia_olimpiadi_tokyo_taranto_atleti_pilato_benedetta_pilato-6095596.html" title="Dalla Puglia a Tokyo in cerca dell'oro">Dalla Puglia a Tokyo in cerca dell&#39;oro</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-1067524: 0.00033903121948242 -->
<!-- html_base_right-3902599 --- 2021-07-24 05:59:37 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/us_lecce_folgaria_ritiro_baroni_calciomercato-6094444.html" title="Baroni &egrave; sereno: &quot;Il mercato? Sono in linea con la societ&agrave;&quot;. Anche Sticchi Damiani a Folgaria">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/44/44/x6094444_2105_sticchi_damiani.jpg.pagespeed.ic.-GuCp5O3C8.jpg" title="Baroni &egrave; sereno: &quot;Il mercato? Sono in linea con la societ&agrave;&quot;. Anche Sticchi Damiani a Folgaria">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/us_lecce_folgaria_ritiro_baroni_calciomercato-6094444.html" title="Baroni: &quot;Vedo solo cose positive. Il mercato? ho fiducia nel club&quot;. A Folgaria &egrave; arrivato il presidente">Baroni: &quot;Vedo solo cose positive. Il mercato? ho fiducia nel club&quot;. A Folgaria &egrave; arrivato il presidente</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Lino DE LORENZIS</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-3902599: 0.00024604797363281 -->
<!-- html_base_right-7ae83c3 --- 2021-07-24 06:02:46 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/lecce_calcio_mogos_canotto_chievo_collegio_di_garanzia-6092315.html" title="Mogos e Canotto per il Lecce di Baroni. Ma bisogna aspettare attendere il Chievo">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/23/15/x6092315_2004_corvino_a_folgaria.jpg.pagespeed.ic.xvjtLg8jcd.jpg" title="Mogos e Canotto per il Lecce di Baroni. Ma bisogna aspettare attendere il Chievo">
<!-- get_trending_item_ids-d482f47 --- 2021-07-24 06:02:42 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00027108192443848 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/lecce_calcio_mogos_canotto_chievo_collegio_di_garanzia-6092315.html" title="Il Lecce punta forte su Mogos e Canotto. Ma tutto dipende dal Chievo">Il Lecce punta forte su Mogos e Canotto. Ma tutto dipende dal Chievo</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Lino DE LORENZIS</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-7ae83c3:0.0027990341186523 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-6366501: 0.00028800964355469 -->
<!-- strip-1-1-video-c6459bd --- 2021-07-24 06:07:25 -->
<div class="strip-1-1-video" data-strip-id="19278">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-089a7e3 --- 2021-07-24 06:07:25 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/canadair_al_lavoro_agli_alimini_incendio_vigili_del_fuoco_lecce-6097895.html" title="Canadair al lavoro agli Alimini">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/78/95/x6097895_poster.jpg.pagespeed.ic.GpxFPULVjh.jpg" title="Canadair al lavoro agli Alimini">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="JxElnAP6" data-waitEvent="clickOn_clicker19278" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="&quot;cedjs-dynamic&quot;" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker19278" type="text/plain"></script></div> </div>
<h2><a href="/video/canadair_al_lavoro_agli_alimini_incendio_vigili_del_fuoco_lecce-6097895.html" title="Canadair al lavoro agli Alimini">Canadair al lavoro agli Alimini</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-089a7e3:0.0019600391387939 -->
<!-- html_base_right-a3bd70a --- 2021-07-24 06:07:25 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/brindisi_rimosso_vagone_perdeva_butilene-6096584.html" title="Brindisi, rimosso il vagone che perdeva butilene">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/65/84/x6096584_poster.jpg.pagespeed.ic.VdABDUc69Q.jpg" title="Brindisi, rimosso il vagone che perdeva butilene">
<!-- get_trending_item_ids-d482f47 --- 2021-07-24 06:07:08 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00031685829162598 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/brindisi_rimosso_vagone_perdeva_butilene-6096584.html" title="Brindisi, rimosso il vagone che perdeva butilene">Brindisi, rimosso il vagone che perdeva butilene</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a3bd70a:0.0021939277648926 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.0003209114074707 -->
<!-- search_custom-0ace808 --- 2021-07-24 06:05:46 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-2fb096e --- 2021-07-24 06:05:46 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/canadair_al_lavoro_agli_alimini_incendio_vigili_del_fuoco_lecce-6097895.html" title="Canadair al lavoro agli Alimini">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED_LOW/78/95/x6097895_poster.jpg.pagespeed.ic.lmBv9LMqLD.jpg" title="Canadair al lavoro agli Alimini">
<!-- get_trending_item_ids-d482f47 --- 2021-07-24 06:05:24 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00029397010803223 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/canadair_al_lavoro_agli_alimini_incendio_vigili_del_fuoco_lecce-6097895.html" title="Canadair al lavoro agli Alimini">Canadair al lavoro agli Alimini</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-00382a5 --- 2021-07-24 06:05:46 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/canadair_al_lavoro_agli_alimini_incendio_vigili_del_fuoco_lecce-6097895.html" data-title="Canadair al lavoro agli Alimini">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/canadair_al_lavoro_agli_alimini_incendio_vigili_del_fuoco_lecce-6097895.html" data-title="Canadair al lavoro agli Alimini">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-00382a5:0.0017330646514893 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-2fb096e:0.0048890113830566 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00022697448730469 -->
<div id="mapp_nqp_dx"></div><!-- adv-340162c --- 2021-07-24 06:05:46 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-340162c: 0.00017094612121582 -->
<!-- box_guidalloshopping-d482f47 --- 2021-07-24 06:05:46 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/televisore-smart-tv/" title="Guida allo Shopping: Televisore: perch&eacute; acquistare una Smart tv?" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/11/coffee-table-contemporary-couch-1248582-300x200.jpg" alt="Televisore: perch&eacute; acquistare una Smart tv?" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2 class="titolo">Televisore: perché acquistare una Smart tv?</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00024700164794922 -->
<!-- adv-998aa0f --- 2021-07-24 06:05:47 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-998aa0f: 0.00021910667419434 -->
<!-- right_items_small-67400df --- 2021-07-24 06:06:56 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-406cba9 --- 2021-07-24 06:06:56 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/gallipoli_movida_giovani_invasione_turismo_grecia_spagna_discoteche_covid-6096613.html" title="Disdette per Spagna e Grecia. Gallipoli scoppia. Di giovani">
<img src="/photos/THUMB/66/13/6096613_2344_gallipoli_giovani_assembramenti.jpg" title="Disdette per Spagna e Grecia. Gallipoli scoppia. Di giovani">
<!-- get_trending_item_ids-d482f47 --- 2021-07-24 06:06:30 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00034594535827637 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/gallipoli_movida_giovani_invasione_turismo_grecia_spagna_discoteche_covid-6096613.html" title="Disdette per Spagna e Grecia. Gallipoli scoppia. Di giovani">Disdette per Spagna e Grecia. <span style="color:#B22222">Gallipoli scoppia. Di giovani</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Antonella MARGARITO</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-406cba9:0.0028071403503418 -->
<!-- html_base_right-57b3861 --- 2021-07-24 06:06:56 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/alimini_incendio_vigili_del_fuoco_ore_di_lavoro_piromane_otranto_frassanito-6095866.html" title="Il fuoco continua a divorare gli Alimini. Chiusa la litoranea, vietato accesso al mare: distrutti ettari di macchia e pineta">
<img src="/photos/THUMB/58/66/6095866_1041_93991433_dcb3_4a31_923b_4bf8a165bb5c.jpg" title="Il fuoco continua a divorare gli Alimini. Chiusa la litoranea, vietato accesso al mare: distrutti ettari di macchia e pineta">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/alimini_incendio_vigili_del_fuoco_ore_di_lavoro_piromane_otranto_frassanito-6095866.html" title="Alimini, il fuoco non si spegne: chiusa la litoranea e vietato accesso al mare. Vigili del fuoco ancora al lavoro">Alimini, il fuoco non si spegne: chiusa la litoranea e vietato accesso al mare. <span style="color:#B22222">Vigili del fuoco ancora al lavoro</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-57b3861:0.056088924407959 -->
<!-- html_base_right-8d50d0a --- 2021-07-24 06:06:56 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/alcar_lecce_salento_azienda_metalmeccanica_bergamo_dipendenti-6096154.html" title="Salento: Alcar acquistata dai bergamaschi. Ora ci sono 500 posti di lavoro da salvare">
<img src="/photos/THUMB/61/54/6096154_1523_alcar_lecce_salento_azienda_metalmeccanica_bergamo_dipendenti.jpg" title="Salento: Alcar acquistata dai bergamaschi. Ora ci sono 500 posti di lavoro da salvare">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/alcar_lecce_salento_azienda_metalmeccanica_bergamo_dipendenti-6096154.html" title="Salento, i bergamaschi acquistano Alcar. Azienda salva, ora tocca ai dipendenti">Salento, i bergamaschi acquistano Alcar. Azienda salva, ora tocca ai dipendenti</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8d50d0a:0.0030860900878906 -->
<!-- html_base_right-4cf2acc --- 2021-07-24 06:06:56 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/uccide_la_moglie_e_tenta_di_suicidarsi-6096440.html" title="Omicidio e tentato suicidio alle porte di Taranto: lei muore, lui &egrave; in ospedale">
<img src="/photos/THUMB/64/40/6096440_1956_cara.jpg" title="Omicidio e tentato suicidio alle porte di Taranto: lei muore, lui &egrave; in ospedale">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/uccide_la_moglie_e_tenta_di_suicidarsi-6096440.html" title="Taranto, uccide la moglie e poi tenta di togliersi la vita: &egrave; grave">Taranto, uccide la moglie e poi tenta di togliersi la vita: &egrave; grave</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-4cf2acc:0.0029671192169189 -->
<!-- html_base_right-7eeac48 --- 2021-07-24 06:06:56 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/nardo_gallipoli_scontro_incidente_auto_moto-6096494.html" title="Scontro auto-moto sulla Nard&ograve;-Gallipoli: muore un motociclista, grave la moglie">
<img src="/photos/THUMB/64/94/6096494_2033_nardo_gallipoli_scontro_incidente_auto_moto_2_.jpg" title="Scontro auto-moto sulla Nard&ograve;-Gallipoli: muore un motociclista, grave la moglie">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/nardo_gallipoli_scontro_incidente_auto_moto-6096494.html" title="Scontro auto-moto: muore un motociclista, grave la moglie">Scontro auto-moto: muore un motociclista, grave la moglie</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Cinzia FERILLI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-7eeac48:0.047408103942871 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00025105476379395 -->
<!-- legalmente-d482f47 --- 2021-07-24 06:06:04 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00024700164794922 -->
<!-- adv-f548263 --- 2021-07-24 06:07:16 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-f548263: 0.00019717216491699 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - SPORT", // sezione
				5 : "web - NQP - SPORT - NEWS" // sottosezione
				
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			// wteid sync
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			// nulla di utile
			};_getWebtrekkEIDs(wtes);
		</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - SPORT", // sezione
				5 : "web - NQP - SPORT - NEWS" // sottosezione
				
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fsport%2Fnews%2Flecce_calcio_pablo_rodriguez_buffon_serie_b_parma-6098368.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-07-24 06:10:06 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section>
<!-- TIME TO GENERATE - adv-00c5f29:0.00079989433288574 -->
</body>
</html>
<!-- 2021-07-24 06:10:06 --><!-- TIME TO SERVE CACHED: 0.0030660629272461 -->