    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>Gf Vip, Soleil e la frecciatina a Lul&ugrave;: la reazione della Princess spiazza tutti</title>
        <meta name="description" content="Il web non si &egrave; fatto scappare l&rsquo;ennesima battutina di Soleil nei confronti di Lul&ugrave;, avvenuta durante una discussione su pianeti e segni zodiacali... La reazione di Lul&ugrave;..." />
        <meta name="keywords" content="" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />
                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
                <link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m161278"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m161278" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m546966" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>














        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m161278" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": true,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */






body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
    z-index: -1 !important;
    padding: 0 !important;
    margin: 0 !important;
    width: 0 !important;
    overflow: hidden !important;
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: inline-block;
    position: absolute;
    top: 0;
    right: 5px;
    padding: 0 20px;
    content: 'Continua senza accettare';
    font-size: 12px;
    text-decoration: none;
    height: 26px;
    line-height: 26px !important;
    color: #eee;
    border: 2px solid #fff;
    margin-top: 10px;
}









</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
        <!--[if lt IE 10]>
    <script src="/js/ie.js?m161278"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m546966" async></script>
        <script type="text/javascript" src="/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m161278" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m161278" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/spettacoli/gfvip_soleil_lulu_frecciatina_ultime_notizie-6430664.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/spettacoli/gfvip_soleil_lulu_frecciatina_ultime_notizie-6430664.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/02/08/6430208_poster.jpg" />


<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gf Vip, Soleil e la frecciatina a Lul&ugrave;: la reazione della Princess spiazza tutti"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/spettacoli/gfvip_soleil_lulu_frecciatina_ultime_notizie-6430664.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/02/08/6430208_poster.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Il web non si &egrave; fatto scappare l&rsquo;ennesima battutina di Soleil nei confronti di Lul&ugrave;, avvenuta durante una discussione su pianeti e segni zodiacali... La reazione di Lul&ugrave;..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia/" />
<meta property="article:published_time" content="2022-01-10T12:04:10+0100" />
<meta property="article:modified_time" content="2022-01-10T18:49:41+0100" />

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/spettacoli/gfvip_soleil_lulu_frecciatina_ultime_notizie-6430664.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="Gf Vip, Soleil e la frecciatina a Lul&ugrave;: la reazione della Princess spiazza tutti" />
<meta name="twitter:description" content="Il web non si &egrave; fatto scappare l&rsquo;ennesima battutina di Soleil nei confronti di Lul&ugrave;, avvenuta durante una discussione su pianeti e segni zodiacali... La reazione di Lul&ugrave;..." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/02/08/6430208_poster.jpg" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
    		"@type":"VideoObject",
    		"@id":"https://www.quotidianodipuglia.it/spettacoli/gfvip_soleil_lulu_frecciatina_ultime_notizie-6430664.html",
            "name": "Gf Vip, Soleil e la frecciatina a Lulù: la reazione della Princess spiazza tutti",
            "description": "Il web non si è fatto scappare l’ennesima battutina di Soleil nei confronti di...",
            "thumbnailUrl": "https://www.quotidianodipuglia.it/photos/LOW/02/08/6430208_poster.jpg",            
                        "contentUrl": "https://cdn.jwplayer.com/videos/nfkBMgU5-nhdUZVLz.mp4",  
                        "uploadDate": "2022-01-10T12:04:10+0100"                     
  		},   
         "name":"Gf Vip, Soleil e la frecciatina a Lulù: la reazione della Princess spiazza tutti",
     "inLanguage": "it_IT",
     "headline":"Gf Vip, Soleil e la frecciatina a Lulù: la reazione della Princess spiazza tutti",
     "description":"Il web non si è fatto scappare l’ennesima battutina di Soleil nei confronti di...",
     "keywords":"",
     "articleSection":"Spettacoli",
     "datePublished":"2022-01-10T12:04:10+0100",
     "dateModified":"2022-01-10T18:49:41+0100",    
     
        "image": [
            {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED_HIGH/02/08/6430208_poster.jpg",
                            "width":1280,
                "height":701
                        },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/PANORAMA_HIGH/02/08/6430208_poster.jpg",
              "width": 1280,
              "height": 440
            },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED/02/08/6430208_poster.jpg",
              "width": 620,
              "height": 340
            }
        ],
          
              "thumbnailUrl": "https://www.quotidianodipuglia.it/photos/THUMB/02/08/6430208_poster.jpg",
          "author": {
        "@type": "Person",
        "name": "Redazione Web", 
                    "url": "https://www.quotidianodipuglia.it/?p=redazione",
                 "jobTitle": "Journalist"
     },
     "articleBody":"Il web non si è fatto scappare l’ennesima battutina di Soleil nei confronti di Lulù, avvenuta durante una discussione su pianeti e segni zodiacali... La reazione di Lulù Foto: Ufficio Stampa Endemol Shine Italy Music: “Funday” from Bensound.com LEGGI ANCHE:--GfVip, Manuel, il gesto sotto le coperte verso Lulu: è accaduto questa notte",
     "wordCount":53,
              "copyrightYear": 2022,
         "copyrightHolder": {
             "@type": "Organization",
             "name": "quotidianodipuglia",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/quotidianodipuglia/",
                 "https://twitter.com/Quoti_Puglia"
             ]
         },
          "url": "https://www.quotidianodipuglia.it/spettacoli/gfvip_soleil_lulu_frecciatina_ultime_notizie-6430664.html",
     "isAccessibleForFree": true,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": true,
             "cssSelector" : ".free-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Quotidiano di Puglia",
             "productID": "quotidianodipuglia.it:online"
         },
          "publisher":{
         "@type":"Organization",
         "name":"Quotidiano di Puglia",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Spettacoli", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/spettacoli/",
              "name": "Spettacoli"            }
        }
            ]		
}
</script>


        

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
    //per poter definire gli slot in qualsiasi posizione del sito vedi Inread
    (window.impostazioni_testata || {}).sezione_dfp = 'Spettacoli';
    (window.impostazioni_testata || {}).testata_dfp = 'QuotidianodiPuglia';
</script>

	<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script> 
	<!-- Prebid Config -->
	<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1"> 
        var adUnits = [ { code: 'adv_LdbMastheadPush', mediaTypes: { banner: { sizes: [[728,90],[980,90],[980,250],[970,250]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768641' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80680' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177850' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964582' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964581' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964580' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964579' } }, { bidder: 'ix', params: { siteId: '349256', size: [728,90] } }, { bidder: 'ix', params: { siteId: '349256', size: [980,90] } }, { bidder: 'ix', params: { siteId: '349256', size: [980,250] } }, { bidder: 'ix', params: { siteId: '349256', size: [970,250] } }, { bidder: 'openx', params: { unit: '540632419', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318952' } }, { bidder: 'sovrn', params: { tagid: '895641' } }, { bidder: 'sovrn', params: { tagid: '895642' } }] }, { code: 'adv_BoxTop', mediaTypes: { banner: { sizes: [[300,250],[300,600]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768692' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80677' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177852' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964577' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964578' } }, { bidder: 'ix', params: { siteId: '349257', size: [300,250] } }, { bidder: 'ix', params: { siteId: '349257', size: [300,600] } }, { bidder: 'openx', params: { unit: '540632420', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318953' } }, { bidder: 'sovrn', params: { tagid: '895637' } }, { bidder: 'sovrn', params: { tagid: '895638' } }] }, { code: 'adv_BoxBottom', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768695' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80678' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177860' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964576' } }, { bidder: 'ix', params: { siteId: '349259', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632422', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318954' } }, { bidder: 'sovrn', params: { tagid: '895639' } }] }, { code: 'adv_PromoBox', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768693' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80679' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177856' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964575' } }, { bidder: 'ix', params: { siteId: '349258', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632421', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318955' } }, { bidder: 'sovrn', params: { tagid: '895640' } }] } ];
var prebidConfig = { enableSendAllBids: false, targetingControls: { alwaysIncludeDeals: true }, bidderTimeout: 2500, consentManagement: { gdpr: { cmpApi: 'iab', timeout: 800, defaultGdprScope: true } }, currency: { adServerCurrency: 'USD' }, priceGranularity: { buckets: [{ precision: 2, max: 2, increment: 0.01 }, { max: 4, increment: 0.02 }, { max: 8, increment: 0.05 }] }, userSync: { filterSettings: { iframe: { bidders: '*', filter: 'include' } }, syncsPerBidder: 0 }, timeoutBuffer: 300, useBidCache: true, rubicon: { singleRequest: true, netRevenue: true } };
	</script>




<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">
    
// uno fra questi
_waitOnceFor([['no_paywall'],['paywallmeter.paywall.pass'],['paywallmeter.paywall.hidden']], function() {
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();

        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Spettacoli/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Spettacoli/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Spettacoli/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Spettacoli/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Spettacoli/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Spettacoli/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Spettacoli/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Spettacoli/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        			googletag.pubads().setTargeting("pay", "0");
		 
        
                    googletag.pubads().setTargeting("content_id", "quotidianodipuglia|Spettacoli|6430664");
        
        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();

        googletag.enableServices();

    });
    
});

   
// qui cerco se c'è il paywall in pagina
// NOTA: questa parte andrà unificata nel controllerjs oppure rifatta interamente se il TEST dovesse venire esteso alle altre testate
// NOTA2: Negli articoli /speciali/pm/ va in errore la chiamata dfp, per il momento escludo la sezione dal test
if (typeof PaywallMeter == "undefined" 
    // verifico se c'è uno script che sta provando a caricare il paywall meter
    && !(function(a,b){
        // separati perché altrimenti troviamo come occorrenza questo script ;-)
        var scripts = document.querySelectorAll("script");
        for(var i=0; i < scripts.length; i++) {
            if ((scripts[i].getAttribute('src')+'').indexOf(a+b) > 0
                || (scripts[i].getAttribute('data-src')+'').indexOf(a+b) > 0
                || (scripts[i].innerText.indexOf(a+b)+'') > 0) return true;
        }
        return false;
    })('cedsdigital.it','/js/PaywallMeter.js')){
    // non c'è in pagina, lo conto come non presente
    _trigger('no_paywall');
    CED.debug("PAYWALL - not found");
} else {
    CED.debug("PAYWALL - found");
    // verifica di sicurezza: 
    // se non viene caricato il PaywallMeter entro 10 secondi lo conto come "non attivato" 
    setTimeout(function(){
        if (typeof PaywallMeter == "undefined") {
            CED.log("!!! Paywall trovato in pagina ma non avviato entro il tempo limite, lo considero non attivato.");
            _trigger('no_paywall');
        }
    },10 * 1000)
}
</script>

<!-- AMAZON PUBLISHER SERVICES & Prebid - Parallel Integration -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  apstag.init({
    pubID: '3695',
    adServer: 'googletag'
  });

  var PREBID_FAILSAFE_TIMEOUT = 2500;
  
  var requestManager = {
    adserverRequestSent: false,
    aps: false,
    prebid: false,
  };
  
  apstag.fetchBids(
    {
      slots: [
            { slotID: 'adv_LdbMastheadPush', slotName: '/38681514/QuotidianodiPuglia/Spettacoli/LdbMastheadPush', sizes: [[728,90],[980,90],[980,250],[970,250]] },
            { slotID: 'adv_BoxTop', slotName: '/38681514/QuotidianodiPuglia/Spettacoli/BoxTop', sizes: ['fluid',[300,250],[300,600]] },
            { slotID: 'adv_BoxBottom', slotName: '/38681514/QuotidianodiPuglia/Spettacoli/BoxBottom', sizes: [[300,250],[300,251]] }
        ]
    },
    function (bids) {
      googletag.cmd.push(function () {
        apstag.setDisplayBids();
        requestManager.aps = true;
        sendBidsToAdServer();
      });
    }
  );
  
  pbjs.que.push(function () {
    pbjs.addAdUnits(adUnits);    
    pbjs.setConfig(prebidConfig);   
    pbjs.requestBids({
      bidsBackHandler: prebidBidsBack
    });
  });

  function prebidBidsBack() {
    pbjs.initAdserverSet = true;
    googletag.cmd.push(function () {
      pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
      requestManager.prebid = true;
      sendBidsToAdServer();
    });
  }

  function sendBidsToAdServer(failsafeTimoutReached) {
    if (requestManager.adserverRequestSent === true) return;
    if (failsafeTimoutReached) {
      console.warn('AUCTION FAILSAFE TIMEOUT REACHED');
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    if (!requestManager.aps || !requestManager.prebid) {
      return;
    } else {
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    requestManager.adserverRequestSent = true;
  }

  setTimeout(function () {
    sendBidsToAdServer(true);
  }, PREBID_FAILSAFE_TIMEOUT);

</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m986331" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m161277" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m160657" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m161277" async></script>
</head>
    <body class="articolo " id="spettacoli">
    <!-- adv-29d0314 --- 2022-01-10 18:49:45 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-29d0314:0.00081300735473633 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-d5e834d --- 2022-01-10 18:45:00 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
                                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
            </div>
        </div>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
            </div>
    <ul class="social-link">
                    <li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                            <li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
            </ul>
</div>
<!-- TIME TO SERVE CACHED socialbar-d5e834d: 0.00033116340637207 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/spettacoli/" title="quotidianodipuglia.it Spettacoli">Spettacoli</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Luned&igrave; 10 Gennaio  -  agg.  <time datetime="2022-01-10T18:49:45">18:49</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
        </li>        <!-- END MENU -->
    </div>
    <!-- menu-d5e3032 --- 2022-01-10 18:46:45 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level selected active"><a href="/spettacoli/" class="current" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-d5e3032: 0.00045299530029297 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-d1c90c2 --- 2022-01-10 18:49:45 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-d1c90c2:0.0006859302520752 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1>Gf Vip, Soleil e la frecciatina a Lul&ugrave;: la reazione della Princess spiazza tutti</h1>
                                    <!-- breadcrumbs-a0912b5 --- 2022-01-10 18:49:45 -->
<div class="breadcrumbs">
    <a href="/spettacoli/" class="sezione">Spettacoli</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-a0912b5:0.048021078109741 -->
            <span class="data_pub">Lunedì 10 Gennaio 2022</span>
                                                    <div class="embed_video">
                    <div class="jw_embed" data-mediaid="nfkBMgU5" data-waitEvent="cookielaw_5" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="oncookielaw_5" type="text/plain" ></script></div>                </div>
            
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" >
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p>Il web non si &egrave; fatto scappare l&rsquo;ennesima battutina di Soleil nei confronti di Lul&ugrave;, avvenuta durante una discussione su pianeti e segni zodiacali... La reazione di Lul&ugrave; Foto: Ufficio Stampa Endemol Shine Italy Music: &ldquo;Funday&rdquo; from Bensound.com<br /> <a href="https://www.funweek.it/show/grande-fratello-vip/gfvip-manuel-il-gesto-sotto-le-coperte-verso-lulu-e-accaduto-questa-notte/">LEGGI ANCHE:--GfVip, Manuel, il gesto sotto le coperte verso Lulu: &egrave; accaduto questa notte</a></p><!-- articoli_correlati-dcb0cd1 --- 2022-01-10 18:49:45 -->
    <aside id="correlati">
        <div class="correlati_title">APPROFONDIMENTI</div>
        <div class="slider-items-correlati" data-slidestoshow="2">
                            <article class="approfondimento">
                                            <figure>
                            <a href="/gossip/grande_fratello/gf_vip_soleil_sophie_jessica_ultime_notizie-6430013.html">
                                <div class="player_clicker"></div>                                <img src="/photos/THUMB/00/13/6430013_poster.jpg">
                            </a>
                        </figure>
                                        <div class="textitem"><span><a href="/gossip/grande_fratello/gf_vip_soleil_sophie_jessica_ultime_notizie-6430013.html">GRANDE FRATELLO VIP</span></a>
                        <h2><a href="/gossip/grande_fratello/gf_vip_soleil_sophie_jessica_ultime_notizie-6430013.html">Gf Vip, Soleil e Sophie e la battuta su Jessica...</a></h2>
                    </div>
                </article>
                            <article class="approfondimento">
                                            <figure>
                            <a href="/spettacoli/grande_fratello/gf_vip_baru_davide_battuta_volgare_cosa_ha_detto-6429993.html">
                                <div class="player_clicker"></div>                                <img src="/photos/THUMB/99/93/6429993_poster.jpg">
                            </a>
                        </figure>
                                        <div class="textitem"><span><a href="/spettacoli/grande_fratello/gf_vip_baru_davide_battuta_volgare_cosa_ha_detto-6429993.html">GRANDE FRATELLO VIP</span></a>
                        <h2><a href="/spettacoli/grande_fratello/gf_vip_baru_davide_battuta_volgare_cosa_ha_detto-6429993.html">Gf Vip, Bar&ugrave; e la battuta a Davide: troppo volgare? Cos&#39;ha...</a></h2>
                    </div>
                </article>
            
        </div>
    </aside>
<!-- TIME TO GENERATE - articoli_correlati-dcb0cd1:0.0029017925262451 -->
<p> </p>                    </div>
                    <span  class="last_agg"> Ultimo aggiornamento:  18:49</span>
                    <!-- widget_dazn-8cdb09e --- 2022-01-10 18:46:45 -->
<!-- TIME TO SERVE CACHED widget_dazn-8cdb09e: 0.00020289421081543 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-5dc35a0 --- 2022-01-10 18:49:45 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_5_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/spettacoli/gfvip_soleil_lulu_frecciatina_ultime_notizie-6430664.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-5dc35a0:0.00177001953125 -->
                
                        <!-- commenti_articolo_ajax-220e879 --- 2022-01-10 18:49:45 -->
<div id="toggle_commenti_articolo">0 commenti</div>

<div id="commenti_articolo"><!-- 1641836985 -->
    <a name="commenti"></a>
    		<div class="login_commenti">
			<div class="login_area">
				<a href="/?sez=UTENTI">COMMENTA</a>
			</div>
			<div class="logged_area">
				<div class="form">
					<form name="commenta" method="POST" action="/index.php" class="commenta">
						<input type="hidden" name="p" value="invia_commento">
						<input type="hidden" name="id_articolo" value="6430664">
						<input type="hidden" name="id_parent" value="0">
						<!-- mi risparmio qualche submit da bot -->
						<input type="hidden" id="antibot" value="-"><script>(function(e){e&&e.parentNode.removeChild(e)})(document.getElementById('antibot'))</script>
	
						<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>

                        <div class="wrap-comment">
                            <div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
                            <div class="wrap-comment-text"><label for="testo" >Commento:</label><textarea id="testo" name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
                        </div>



						<div class="buttons">
							<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
							<input type="button" class="submit" value="Invia" />
						</div>
					</form>
				</div>
			</div>
		</div>
		
    <ul class="tabs">
        <li class="selected"><a href="#" data-start="0" data-id="6430664">ULTIMI INSERITI</a></li>
        <li><a href="#" data-start="0" data-orderby="rating" data-id="6430664">PI&Ugrave; VOTATI</a></li>
    </ul>
    <div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>

    <div class="elenco_commenti">
            </div>
            <div class="no-commenti-text">Nessun commento presente</div>
        
    
</div>
<script>
    CedsWNV.watch(document.getElementById('commenti_articolo'), function(){
                    loadScript('/modules/commenti_articolo_ajax/module.js');
                document.head.insertAdjacentHTML("beforeend",'<link rel="stylesheet" href="/modules/commenti_articolo_ajax/module.css" />');
    }, {
        
    });
</script><!-- TIME TO GENERATE - commenti_articolo_ajax-220e879:0.0025279521942139 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-2566e7a --- 2022-01-10 18:45:57 -->
<!-- TIME TO SERVE CACHED array_supertag-2566e7a: 0.00022482872009277 -->
<!-- infinite_scroller-86292f6 --- 2022-01-10 18:49:45 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-5d63234 --- 2022-01-10 18:49:45 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-ba35aed --- 2022-01-10 18:49:46 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/televisione/gf_vip_vladimir_luxuria_choc_pomeriggio_5_attacca_katia_manca_qualcosa_serve_toy_boy-6430627.html">LA POLEMICA CONTINUA</a></span>
                <h2><a href="/spettacoli/televisione/gf_vip_vladimir_luxuria_choc_pomeriggio_5_attacca_katia_manca_qualcosa_serve_toy_boy-6430627.html" class="ml_primary_link">GF Vip, Vladimir Luxuria choc a Pomeriggio 5. Attacco a Katia: &laquo;Le manca qualcosa, le serve un toy boy&raquo;</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-ba35aed:0.001690149307251 -->
<!-- html_base_no_foto-6dd877c --- 2022-01-10 18:49:46 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/grande_fratello/gf_vip_diretta_10_gennaio_ultimissime_oggi_cosa_succede-6430620.html">IN TV</a></span>
                <h2><a href="/spettacoli/grande_fratello/gf_vip_diretta_10_gennaio_ultimissime_oggi_cosa_succede-6430620.html" class="ml_primary_link">GF Vip, diretta 10 gennaio: Enzo Paolo Turchi e il mistero dell&#39;amicizia con la Caldonazzo. Torna la Bruganelli</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/spettacoli/grande_fratello/gf_vip_katia_ricciarelli_immune_strategia_ultime_notizie-6425514.html" class="articolo" title="Gf Vip, la strategia di Katia Ricciarelli funziona: ora &egrave; immune. &laquo;Non voglio andare davanti al pubblico&raquo;">Gf Vip, la strategia di Katia Ricciarelli funziona: ora &egrave; immune. &laquo;Non voglio andare davanti al pubblico&raquo;</a>
                                    <a href="/gossip/grande_fratello/gf_vip_biagio_miriana_trevisan_dichiarazione_cosa_ha_detto-6425511.html" class="articolo" title="Gf Vip, Biagio dichiara il suo amore a Miriana: &laquo;Io ci sono, non perdere tempo in storie inutili&raquo;">Gf Vip, Biagio dichiara il suo amore a Miriana: &laquo;Io ci sono, non perdere tempo in storie inutili&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-6dd877c:0.015064001083374 -->
<!-- html_base_no_foto-e2d46fb --- 2022-01-10 18:49:46 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/roma/roma_bimba_di_3_anni_cade_balcone_roma_grave-6430610.html">DRAMMA</a></span>
                <h2><a href="/italia/roma/roma_bimba_di_3_anni_cade_balcone_roma_grave-6430610.html" class="ml_primary_link">Roma, bimba di 4 anni cade dal balcone al terzo piano: &egrave; grave</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e2d46fb:0.0016310214996338 -->
<!-- html_base_no_foto-1aab52b --- 2022-01-10 18:49:46 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/televisione/doc_nelle_tue_mani_giovedi_nuovi_episodi_luca_argentero_co_guerra_contro_covid-6430599.html">ATTENZIONE SPOILER</a></span>
                <h2><a href="/spettacoli/televisione/doc_nelle_tue_mani_giovedi_nuovi_episodi_luca_argentero_co_guerra_contro_covid-6430599.html" class="ml_primary_link">&quot;Doc &ndash; Nelle tue mani&quot;: gioved&igrave; i nuovi episodi. Luca Argentero &amp;Co in &quot;guerra&quot; contro il Covid</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/spettacoli/grande_fratello/gf_vip_katia_ricciarelli_immune_strategia_ultime_notizie-6425514.html" class="articolo" title="Gf Vip, la strategia di Katia Ricciarelli funziona: ora &egrave; immune. &laquo;Non voglio andare davanti al pubblico&raquo;">Gf Vip, la strategia di Katia Ricciarelli funziona: ora &egrave; immune. &laquo;Non voglio andare davanti al pubblico&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1aab52b:0.0053229331970215 -->
<!-- html_base_no_foto-f803bb7 --- 2022-01-10 18:49:46 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/gossip/news/rita_dalla_chiesa_separazione_fabrizio_frizzi_alfonso_signorini_poi_la_proposta_di_entrare_al_gf_vip-6430595.html">LA CONFESSIONE</a></span>
                <h2><a href="/gossip/news/rita_dalla_chiesa_separazione_fabrizio_frizzi_alfonso_signorini_poi_la_proposta_di_entrare_al_gf_vip-6430595.html" class="ml_primary_link">Rita Dalla Chiesa e la separazione con Fabrizio Frizzi: &laquo;Signorini cerc&ograve; di proteggermi, poi la proposta di entrare al Gf Vip&raquo;</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-f803bb7:0.0017468929290771 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-5d63234:0.094717979431152 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Bexclude_id%5D=6430664&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
		</div>
            
		</div>
<!-- TIME TO GENERATE - infinite_scroller-86292f6:0.096177101135254 -->
</div>

                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-f5ec8e6 --- 2022-01-10 18:49:46 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-084760c --- 2022-01-10 18:49:30 -->
        <section class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </section>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-084760c: 0.00023293495178223 -->
<!-- strip-1-1-video-60e1b71 --- 2022-01-10 18:49:46 -->
<div class="strip-1-1-video" data-strip-id="97626" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-18694cb --- 2022-01-10 18:49:46 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/giuliano_positivo_al_covid_ma_sto_bene_grazie_ai_vaccini-6430653.html" title="Giuliano positivo al Covid: ma sto bene grazie ai vaccini">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/06/53/6430653_10184606_giuliano_covid1.jpg" title="Giuliano positivo al Covid: ma sto bene grazie ai vaccini" width="-16" height="-9">
                            <!-- get_trending_item_ids-496924b --- 2022-01-10 18:49:21 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00049996376037598 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="TjLJMYU4" data-waitEvent="clickOn_clicker97626" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker97626" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/giuliano_positivo_al_covid_ma_sto_bene_grazie_ai_vaccini-6430653.html" class="ml_primary_link">Giuliano positivo al Covid: ma sto bene grazie ai vaccini<span style="color:rgb(128, 0, 128)"> - VIDEO</span></a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-0aecbb3 --- 2022-01-10 18:47:20 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/giuliano_positivo_al_covid_ma_sto_bene_grazie_ai_vaccini-6430653.html" data-title="Giuliano positivo al Covid: ma sto bene grazie ai vaccini">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/giuliano_positivo_al_covid_ma_sto_bene_grazie_ai_vaccini-6430653.html" data-title="Giuliano positivo al Covid: ma sto bene grazie ai vaccini">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-0aecbb3: 0.0003049373626709 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-18694cb:0.046864032745361 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-60e1b71:0.28025913238525 -->
<!-- altri_articoli-9552773 --- 2022-01-10 18:49:46 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-255100b --- 2022-01-10 18:46:45 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/daniel_domenico_roberto_pompadur_drag_queen-6427251.html" title="Daniel e Domenico, infermieri di giorno, &quot;Sorelle Pompadur&quot; di notte: &laquo;Ma sul palco siamo noi stessi in versione drag&raquo;">
                                                    <img src="/photos/THUMB/72/51/6427251_08210448_pompadur_sisters.jpg" title="Daniel e Domenico, infermieri di giorno, &quot;Sorelle Pompadur&quot; di notte: &laquo;Ma sul palco siamo noi stessi in versione drag&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/daniel_domenico_roberto_pompadur_drag_queen-6427251.html" title="La vita da sogno delle Sisters in tv: &laquo;Sul palco siamo noi stessi, ma in versione drag&raquo;">La vita da sogno delle Sisters in tv: &laquo;Sul palco siamo noi stessi, ma in versione drag&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-255100b: 0.00038409233093262 -->
<!-- html_base_right-4ee0a7b --- 2022-01-10 18:46:45 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/infermieri_di_giorno_drag_queen_di_notte_su_discovery_la_straordinaria_storia_delle_sorelle_pompadour-6425109.html" title="Infermieri di giorno, drag queen di notte: su Discovery la straordinaria storia delle &quot;sorelle Pompadour&quot;">
                                                    <img src="/photos/THUMB/51/09/6425109_07152650_discovery_sisters_una_vita_da_sogno_6.jpg" title="Infermieri di giorno, drag queen di notte: su Discovery la straordinaria storia delle &quot;sorelle Pompadour&quot;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/infermieri_di_giorno_drag_queen_di_notte_su_discovery_la_straordinaria_storia_delle_sorelle_pompadour-6425109.html" title="Infermieri di giorno, drag queen di notte: su Discovery la straordinaria storia di due fratelli di Santeramo">Infermieri di giorno, drag queen di notte: su Discovery la straordinaria storia di due fratelli di Santeramo</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-4ee0a7b: 0.00030183792114258 -->
<!-- html_base_right-a0ae5dd --- 2022-01-10 18:46:45 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/bari_rapahel_gualazzi_concerto_teatro_petruzzelli_a_special_night_notte-6419750.html" title="Una &quot;Notte&quot; con Gualazzi al teatro Petruzzelli di Bari tra ritmi blues-soul">
                                                    <img src="/photos/THUMB/97/50/6419750_04220900_bari_rapahel_gualazzi_concerto_teatro_petruzzelli_a_special_night_notte.jpg" title="Una &quot;Notte&quot; con Gualazzi al teatro Petruzzelli di Bari tra ritmi blues-soul" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/bari_rapahel_gualazzi_concerto_teatro_petruzzelli_a_special_night_notte-6419750.html" title="Raphael Gualazzi star al Teatro Petruzzelli">Raphael Gualazzi star al Teatro Petruzzelli</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-a0ae5dd: 0.00019001960754395 -->
<!-- html_base_right-f801d01 --- 2022-01-10 18:46:45 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/sanremo_2022_rischio_covid_quali_eventi_potrebbero_saltare_ultime_notizie_festival-6417699.html" title="Sanremo, gli eventi che potrebbero saltare per le normative Covid">
                                                    <img src="/photos/THUMB/76/99/6417699_03205117_sanremo.jpg" title="Sanremo, gli eventi che potrebbero saltare per le normative Covid" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/sanremo_2022_rischio_covid_quali_eventi_potrebbero_saltare_ultime_notizie_festival-6417699.html" title="Sanremo 2022, gli eventi che potrebbero saltare per le normative Covid">Sanremo 2022, gli eventi che potrebbero saltare per le normative Covid</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-f801d01: 0.0006110668182373 -->
<!-- html_base_right-c21a49b --- 2022-01-10 18:46:45 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/concerto_capodanno_teatro_petruzzelli_bari_al_bano_pio_e_amedeo_positivi_covid-6411936.html" title="Concerto di Capodanno senza Pio e Amedeo. Dopo Al Bano anche uno dei due comici in quarantena">
                                                    <img src="/photos/THUMB/19/36/6411936_30174622_concerto_capodanno_teatro_petruzzelli_bari_al_bano_pio_e_amedeo_positivi_covid.jpg" title="Concerto di Capodanno senza Pio e Amedeo. Dopo Al Bano anche uno dei due comici in quarantena" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/concerto_capodanno_teatro_petruzzelli_bari_al_bano_pio_e_amedeo_positivi_covid-6411936.html" title="Capodanno, Pio e Amedeo non saranno al concertone. Uno dei due comici in quarantena">Capodanno, Pio e Amedeo non saranno al concertone. Uno dei due comici in quarantena</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-c21a49b: 0.00027608871459961 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-9552773:0.028954982757568 -->
<!-- strip_carica_modulo-104baa3 --- 2022-01-10 18:48:06 -->
<!-- search_custom-494e0f9 --- 2022-01-10 18:48:06 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-8f08041 --- 2022-01-10 18:48:06 -->
<article class="col-xs-12 html_base_right  video ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/brindisi_rapina_penny-6428853.html" title="Paura a Brindisi: rapinato il Penny Market del rione Sant'Elia">
                        <div class="player_clicker">                            <img src="/photos/MED_LOW/88/53/6428853_poster.jpg" title="Paura a Brindisi: rapinato il Penny Market del rione Sant'Elia" >
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/brindisi_rapina_penny-6428853.html" title="Paura a Brindisi: rapinato il Penny Market del rione Sant'Elia"><span style="color:rgb(0, 0, 0); font-size:18px">Paura a Brindisi: rapinato il Penny Market del rione Sant&#39;Elia - </span><span style="color:rgb(128, 0, 128)"><span style="font-size:18px">VIDEO</span></span></a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-edfc968 --- 2022-01-10 18:48:06 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/brindisi_rapina_penny-6428853.html" data-title="Paura a Brindisi: rapinato il Penny Market del rione Sant'Elia">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/brindisi_rapina_penny-6428853.html" data-title="Paura a Brindisi: rapinato il Penny Market del rione Sant'Elia">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-edfc968:0.0022051334381104 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-8f08041:0.04817008972168 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-494e0f9:0.059528112411499 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-104baa3: 0.00018596649169922 -->
<!-- strip_html-5672273 --- 2022-01-10 18:49:30 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-5672273: 0.00011897087097168 -->
<!-- adv-7300691 --- 2022-01-10 18:46:05 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7300691: 0.00028204917907715 -->
<!-- strip_carica_modulo-a9f5c53 --- 2022-01-10 18:46:55 -->
<!-- box_guidalloshopping-2566e7a --- 2022-01-10 18:46:55 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/gomme-invernali-viaggiare-sicuri-neve/" title="Guida allo Shopping: Gomme invernali: la soluzione comoda e pratica per viaggiare sicuri sulla neve" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2018/12/winter-tires-1124851_1920-620x340.jpg" alt="Gomme invernali: la soluzione comoda e pratica per viaggiare sicuri sulla neve" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Gomme invernali: la soluzione comoda e pratica per viaggiare sicuri sulla neve</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO GENERATE - box_guidalloshopping-2566e7a:0.097808122634888 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-a9f5c53: 0.00026893615722656 -->
<!-- adv-fe368d1 --- 2022-01-10 18:46:05 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-fe368d1: 0.00020408630371094 -->
<!-- strip_carica_modulo-e0459ca --- 2022-01-10 18:49:22 -->
<!-- right_items_small-2566e7a --- 2022-01-10 18:49:22 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-86f5edf --- 2022-01-10 18:46:26 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/scuola_emiliano_torna_nella_chat_dei_genitori_non_siete_obbligati_al_ritorno_in_classe-6428862.html" title="Scuola, Emiliano nella chat dei genitori: &laquo;Non siete obbligati al ritorno in classe&raquo;">
                                                    <img src="/photos/THUMB/88/62/6428862_09190901_img_20220109_190831.jpg" title="Scuola, Emiliano nella chat dei genitori: &laquo;Non siete obbligati al ritorno in classe&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/scuola_emiliano_torna_nella_chat_dei_genitori_non_siete_obbligati_al_ritorno_in_classe-6428862.html" title="Scuola, Emiliano nella chat dei genitori: &laquo;Non siete obbligati al ritorno in classe&raquo;">Scuola, Emiliano nella chat dei genitori: &laquo;Non siete obbligati al ritorno in classe&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-86f5edf: 0.00037407875061035 -->
<!-- html_base_right-b47cc00 --- 2022-01-10 18:45:46 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/brindisi_rapina_penny_market_sant_elia-6428850.html" title="A volto coperto nel supermarket, aggredisce cassiera e guardia giurata e scappa col bottino">
                                                    <img src="/photos/THUMB/88/50/6428850_09184814_brindisi_rapina_penny_market_sant_elia.jpg" title="A volto coperto nel supermarket, aggredisce cassiera e guardia giurata e scappa col bottino" >
                                                                                                            <div class="multimedia-approfondimenti">
                                 <div class="has-video icon"><i class="msg-play"></i></div>                                                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/brindisi_rapina_penny_market_sant_elia-6428850.html" title="Rapina al supermercato, il malvivente si scaglia contro una cassiera e una guardia giurata, poi fugge col bottino">Rapina al supermercato, il malvivente si scaglia contro una cassiera e una guardia giurata, poi fugge col bottino</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Salvatore MORELLI</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-b47cc00: 0.00022196769714355 -->
<!-- html_base_right-86e558e --- 2022-01-10 18:48:34 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/franco_cassano_presidente_corte_d_appello_bari_giusitizia_palazzetto_ufficio_processo_200_nuovi_assunti-6427283.html" title="La giustizia e gli spazi negati: parla il presidente della Corte d'Appello di Bari, Cassano. &laquo;Non so dove mettere 200 assunti&raquo;">
                                                    <img src="/photos/THUMB/72/83/6427283_08220225_franco_cassano_presidente_corte_d_appello_bari.jpg" title="La giustizia e gli spazi negati: parla il presidente della Corte d'Appello di Bari, Cassano. &laquo;Non so dove mettere 200 assunti&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/franco_cassano_presidente_corte_d_appello_bari_giusitizia_palazzetto_ufficio_processo_200_nuovi_assunti-6427283.html" title="&laquo;Duecento nuovi assunti, e non so dove metterli&raquo;. Bari, la giustizia e gli spazi per la legge: parla il presidente della Corte d'Appello, Cassano">&laquo;Duecento nuovi assunti, e non so dove metterli&raquo;. Bari, la giustizia e gli spazi per la legge: <span style="color:#B22222">parla il presidente della Corte d&#39;Appello, Cassano</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-86e558e: 0.00034284591674805 -->
<!-- html_base_right-ef52774 --- 2022-01-10 18:46:26 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/bari_bat_operazione_antidroga_carabinieri_arresto_19_persone_detenzione_spaccio_ultima_ora_eroina_intercettazioni-6429978.html" title="Spaccio durante il lockdown, &quot;la nera&quot; venduta su pi&ugrave; piazze: 19 arresti. Indagini e intercettazioni">
                                                    <img src="/photos/THUMB/99/78/6429978_10075029_bari_bat_operazione_antidroga_carabinieri_arresto_19_persone_detenzione_spaccio_ultima_ora.jpg" title="Spaccio durante il lockdown, &quot;la nera&quot; venduta su pi&ugrave; piazze: 19 arresti. Indagini e intercettazioni" >
                                                                                                            <div class="multimedia-approfondimenti">
                                 <div class="has-video icon"><i class="msg-play"></i></div>                                                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/bari_bat_operazione_antidroga_carabinieri_arresto_19_persone_detenzione_spaccio_ultima_ora_eroina_intercettazioni-6429978.html" title="Maxi operazione antidroga: 19 persone in arresto per spaccio">Maxi operazione antidroga: 19 persone in arresto per spaccio</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-ef52774: 0.00018692016601562 -->
<!-- html_base_right-db6702a --- 2022-01-10 18:47:46 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/elezioni_provinciali_taranto_due_poli_in_lista-6427290.html" title="Elezioni provinciali a Taranto: corsa a due tra le liste di centrosinistra e centrodestra. Ecco tutti i candidati">
                                                    <img src="/photos/THUMB/72/90/6427290_08221246_palazzogoverno.jpg" title="Elezioni provinciali a Taranto: corsa a due tra le liste di centrosinistra e centrodestra. Ecco tutti i candidati" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/elezioni_provinciali_taranto_due_poli_in_lista-6427290.html" title="Le elezioni provinciali di Taranto: corsa a due tra le liste di centrosinistra e centrodestra. Ecco i nomi">Le elezioni provinciali di Taranto: corsa a due tra le liste di centrosinistra e centrodestra. Ecco i nomi</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Paola CASELLA</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-db6702a: 0.00031304359436035 -->
    </div>







<!-- TIME TO GENERATE - right_items_small-2566e7a:0.025002002716064 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-e0459ca: 0.00032901763916016 -->
<!-- strip_carica_modulo-e1bb5f6 --- 2022-01-10 18:46:05 -->
<!-- legalmente-2566e7a --- 2022-01-10 18:46:05 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-2566e7a:0.0015017986297607 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-e1bb5f6: 0.00015091896057129 -->
<!-- adv-c4cd40d --- 2022-01-10 18:49:30 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-c4cd40d: 0.0001368522644043 -->
    </div>
<!-- TIME TO GENERATE - area-f5ec8e6:0.32831811904907 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script >
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P410E70DF-82EF-46E6-A57F-55AEB6B31F9B", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-SPETTACOLI-6430664',
            section: 'NuovoQuotidianodiPugliaSpettacolieCultura_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - SPETTACOLI"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - SPETTACOLI"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fspettacoli%2Fgfvip_soleil_lulu_frecciatina_ultime_notizie-6430664.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		

    <!-- adv-8bc6b8e --- 2022-01-10 18:49:46 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-8bc6b8e:0.00090885162353516 -->
    </body>
    </html>
<!-- 2022-01-10 18:49:46 -->