<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>&laquo;Xylella, il ceppo pugliese non attacca la vite&raquo;. &ldquo;Libere&rdquo; 26 variet&agrave;</title>
<meta name="description" content="Dall'Aglianico al Vermentino, sono 26 le variet&agrave; di vite che potrebbero presto tornare a essere liberamente commercializzate dall'area infetta da xylella&nbsp;fastidiosa in Puglia. Con..."/>
<meta name="keywords" content="xylella, vitigni, cnr, bari, termoterapia"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_30.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm898420.pagespeed.ce.sbOAbFp8cz.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm983725.pagespeed.cf.brRDFM9_1m.css"/> <link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.gWxNhrTC2f.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm898422.pagespeed.ce.AvfA1Vz0H6.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm898422.pagespeed.ce.T8tO12i8Ou.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/regione/xylella_vitigni_cnr_bari_termoterapia-4828916.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/regione/xylella_vitigni_cnr_bari_termoterapia-4828916.html">
<meta property="article:content_tier" content="metered"/>
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/89/16/4828916_2021_barbatelle.jpg"/>
<meta name="news_keywords" content="xylella, vitigni, cnr, bari, termoterapia"/>
<meta name="robots" content="index,follow"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="&laquo;Xylella, il ceppo pugliese non attacca la vite&raquo;. &ldquo;Libere&rdquo; 26 variet&agrave;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/regione/xylella_vitigni_cnr_bari_termoterapia-4828916.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/89/16/4828916_2021_barbatelle.jpg"/>
<meta property="og:description" content="Dall&#39;Aglianico al Vermentino, sono 26 le variet&agrave; di vite che potrebbero presto tornare a essere liberamente commercializzate dall&#39;area infetta da xylella&nbsp;fastidiosa in Puglia. Con..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/regione/xylella_vitigni_cnr_bari_termoterapia-4828916.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="&laquo;Xylella, il ceppo pugliese non attacca la vite&raquo;. &ldquo;Libere&rdquo; 26 variet&agrave;"/>
<meta name="twitter:description" content="Dall&#39;Aglianico al Vermentino, sono 26 le variet&agrave; di vite che potrebbero presto tornare a essere liberamente commercializzate dall&#39;area infetta da xylella&nbsp;fastidiosa in Puglia. Con..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/89/16/4828916_2021_barbatelle.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/regione/xylella_vitigni_cnr_bari_termoterapia-4828916.html"
  		},
       "name":"«Xylella, il ceppo pugliese non attacca la vite». “Libere” 26 varietà",
	   "headline":"«Xylella, il ceppo pugliese non attacca la vite». “Libere” 26 varietà",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-10-29",
	   "dateModified":"2019-10-29 20:30:51",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/89/16/4828916_2021_barbatelle.jpg",
				 "width": 990, 
				 "height": 608 
			 },
		       "articleSection":"Regione",
       "articleBody":"Dall'Aglianico al Vermentino, sono 26 le varietà di vite che potrebbero presto tornare a essere liberamente commercializzate dall'area infetta da xylella fastidiosa in Puglia. Con...",
       "url":"https://www.quotidianodipuglia.it/regione/xylella_vitigni_cnr_bari_termoterapia-4828916.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=REGIONE" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_30.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Regione/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm898421.pagespeed.ce.L-4ATop3bh.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="regione">
<!-- adv-e92643b --- 2019-10-29 20:53:51 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.00042009353637695 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/regione/" title="quotidianodipuglia.it Regione">Regione</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Marted&igrave; 29 Ottobre - agg. <time datetime="2019-10-29T20:53:51">20:53</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-badd01c --- 2019-10-29 20:53:51 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level selected active"><a href="/regione/" class="current">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO GENERATE - menu-badd01c:0.0058000087738037 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2019-10-29 20:53:51 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.00027012825012207 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>&laquo;Xylella, il ceppo pugliese non attacca la vite&raquo;. &ldquo;Libere&rdquo; 26 variet&agrave;</h1>
<!-- breadcrumbs-2612d9c --- 2019-10-29 20:53:51 -->
<div class="breadcrumbs">
<a href="/regione/" class="sezione">Regione</a>
</div><!-- TIME TO GENERATE - breadcrumbs-2612d9c:0.040114879608154 -->
<span class="data_pub">Martedì 29 Ottobre 2019</span>
<figure class="grande">
<img src="/photos/MED/89/16/4828916_2021_barbatelle.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
Dall&#39;Aglianico al Vermentino, sono 26 le variet&agrave; di vite che potrebbero presto tornare a essere liberamente commercializzate dall&#39;area infetta da xylella&nbsp;fastidiosa in Puglia. Con un progetto finanziato dalla Regione, i ricercatori dell&#39;Istituto per la protezione sostenibile delle piante del Cnr di Bari hanno dimostrato in modo definitivo che il ceppo pugliese del batterio non attacca la vite. Lo studio, durato due anni, &egrave; stato presentato alla seconda conferenza europea sulla batteriosi, organizzata da Efsa, in corso ad Ajaccio. La ricerca amplia quella che nel 2017 aveva permesso la deroga alle restrizioni Ue per la movimentazione di tre variet&agrave; (Negroamaro, Primitivo, Cabernet Sauvignon). Poich&eacute; la vite pu&ograve; essere contagiata dalla batteriosi, come accade in California, dove procura danni stimati in circa 100 milioni di dollari l&#39;anno, le regole Ue prevedono l&#39;obbligo di un trattamento con acqua calda prima della commercializzazione delle piante, e delle loro parti, che provengono da zone infette. I risultati dei ricercatori sul ceppo pugliese, per&ograve;, potrebbero essere la premessa per la&nbsp; &ldquo;liberazione&rdquo; delle 26 variet&agrave; dall&#39;obbligo della termoterapia. <span class="last_agg"> Ultimo aggiornamento: 20:30</span>
<!-- widget_dazn-3526418 --- 2019-10-29 20:53:51 -->
<!-- TIME TO GENERATE - widget_dazn-3526418:0.011182069778442 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2019-10-29 20:53:51 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.0021860599517822 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-0288fa8 --- 2019-10-29 20:53:51 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/regione/xylella_vitigni_cnr_bari_termoterapia-4828916.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-0288fa8:0.041995048522949 -->
<!-- commenti_articolo_ajax-de522f7 --- 2019-10-29 20:53:51 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-de522f7:0.043745040893555 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeterTest.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-d41d5a2 --- 2019-10-29 20:53:15 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.00016093254089355 -->
<!-- altri_articoli-0330c5e --- 2019-10-29 20:53:51 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>REGIONE</h3></div>
<!-- html_base_right-2952cd5 --- 2019-10-29 20:53:51 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/il_gruppo_consiliare_regionale_dit_confluisce_in_fratelli_d_italia-4828629.html" title="Il gruppo consiliare regionale Dit confluisce in Fratelli d&#39;Italia, Fitto: &laquo;Non dobbiamo porci limiti&raquo;">
<img src="/photos/THUMB/86/29/4828629_1609_dit_confluisce_in_fdi.jpg" title="Il gruppo consiliare regionale Dit confluisce in Fratelli d&#39;Italia, Fitto: &laquo;Non dobbiamo porci limiti&raquo;">
<!-- get_trending_item_ids-e5a0ff9 --- 2019-10-29 20:53:38 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00027990341186523 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/il_gruppo_consiliare_regionale_dit_confluisce_in_fratelli_d_italia-4828629.html" title="Il gruppo consiliare regionale Dit confluisce in Fratelli d&#39;Italia, Fitto: &laquo;Non dobbiamo porci limiti&raquo;">Il gruppo consiliare regionale Dit confluisce in Fratelli d&#39;Italia, Fitto: &laquo;Non dobbiamo porci limiti&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-2952cd5:0.043952941894531 -->
<!-- html_base_right-d1f8cbb --- 2019-10-29 20:53:51 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/universita_dalla_regione_puglia_135_milioni_per_gli_atenei-4828619.html" title="Universit&agrave;, dalla Regione Puglia 135 milioni per gli atenei">
<img src="/photos/THUMB/86/19/4828619_1602_foto_inaugurazione_totale.jpg" title="Universit&agrave;, dalla Regione Puglia 135 milioni per gli atenei">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/universita_dalla_regione_puglia_135_milioni_per_gli_atenei-4828619.html" title="Universit&agrave;, dalla Regione Puglia 135 milioni per gli atenei">Universit&agrave;, dalla Regione Puglia 135 milioni per gli atenei</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d1f8cbb:0.042402982711792 -->
<!-- html_base_right-a79c267 --- 2019-10-29 20:53:51 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/xylella_puglia_reimpianti_regione-4828370.html" title="Xylella, reimpianti bloccati: &laquo;Governo e Regione si diano una mossa&raquo;">
<img src="/photos/THUMB/83/70/4828370_1203_xylella_favolosa_azienda_labbate7.jpg" title="Xylella, reimpianti bloccati: &laquo;Governo e Regione si diano una mossa&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/xylella_puglia_reimpianti_regione-4828370.html" title="Xylella, reimpianti bloccati: &laquo;Governo e Regione si diano una mossa&raquo;">Xylella, reimpianti bloccati: &laquo;Governo e Regione si diano una mossa&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a79c267:0.03918194770813 -->
<!-- html_base_right-3b1a65b --- 2019-10-29 20:53:51 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/ex_ilva_addio_immunita-4817939.html" title="Ex Ilva, addio immunit&agrave;. Paralisi vicina: &laquo;In fabbrica tutti fermi&raquo;">
<img src="/photos/THUMB/79/39/4817939_0747_ilva.jpg" title="Ex Ilva, addio immunit&agrave;. Paralisi vicina: &laquo;In fabbrica tutti fermi&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/ex_ilva_addio_immunita-4817939.html" title="Ex Ilva, addio immunit&agrave;. Paralisi vicina: &laquo;In fabbrica tutti fermi&raquo;">Ex Ilva, addio immunit&agrave;. Paralisi vicina: &laquo;In fabbrica tutti fermi&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3b1a65b:0.043066024780273 -->
<!-- html_base_right-e1598b7 --- 2019-10-29 20:53:51 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/cassazione_decisione_dell_anna-4817925.html" title="E ora la Cassazione dovr&agrave; decidere sul caso Dell&#39;Anna">
<img src="/photos/THUMB/79/25/4817925_0923_cassazione.jpg" title="E ora la Cassazione dovr&agrave; decidere sul caso Dell&#39;Anna">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/cassazione_decisione_dell_anna-4817925.html" title="E ora la Cassazione dovr&agrave; decidere sul caso Dell&#39;Anna">E ora la Cassazione dovr&agrave; decidere sul caso Dell&#39;Anna</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-e1598b7:0.039614200592041 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-0330c5e:0.27602195739746 -->
<!-- strip-1-1-video-0536da4 --- 2019-10-29 20:53:31 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-2e8b272 --- 2019-10-29 20:53:31 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/societa/kate_middleton_patrimonio_ultime_notizie-4828904.html" title="Kate Middleton &quot;piena di soldi&rdquo;, l&rsquo;enorme patrimonio accumulato dopo le nozze senza mai lavorare">
<figure>
<div class="player_clicker"> <img src="/photos/MED/82/04/4828204_1001_kate_middleton_soldi.jpg" title="Kate Middleton &quot;piena di soldi&rdquo;, l&rsquo;enorme patrimonio accumulato dopo le nozze senza mai lavorare">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="066464b7-a747-4ddb-839d-512f3dd09bd9" id="iframe_066464b7-a747-4ddb-839d-512f3dd09bd9" name="iframe_066464b7-a747-4ddb-839d-512f3dd09bd9" data-src="https://play.leggo.it/Play/Index/066464b7-a747-4ddb-839d-512f3dd09bd9?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/societa/kate_middleton_patrimonio_ultime_notizie-4828904.html" title="Kate Middleton &quot;piena di soldi&rdquo;, l&rsquo;enorme patrimonio accumulato dopo le nozze senza mai lavorare">Kate Middleton &quot;piena di soldi&rdquo;, l&rsquo;enorme patrimonio accumulato dopo le nozze senza mai lavorare</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-2e8b272:0.042933940887451 -->
<!-- html_base_right-755020e --- 2019-10-29 20:53:31 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/emma_imita_belen_ironizza_sull_ex_stefano_de_martino_gag_virale_la_cantante-4826118.html" title="Emma imita Belen e ironizza sull&rsquo;ex Stefano De Martino: gag virale per la cantante">
<div class="player_clicker"> <img src="/photos/LOW/61/18/4826118_8_20191028080203.jpg" title="Emma imita Belen e ironizza sull&rsquo;ex Stefano De Martino: gag virale per la cantante">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/emma_imita_belen_ironizza_sull_ex_stefano_de_martino_gag_virale_la_cantante-4826118.html" title="Emma imita Belen e ironizza sull&rsquo;ex Stefano De Martino: gag virale per la cantante">Emma imita Belen e ironizza sull&rsquo;ex Stefano De Martino: gag virale per la cantante</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-755020e:0.043107986450195 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 0.00020194053649902 -->
<!-- search_custom-044027f --- 2019-10-29 20:53:15 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-e589d14 --- 2019-10-29 20:53:15 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/auto_schiacciata_dai_tir_muore_insegnante_lecceseincidente_mp4-4826146.html" title="Auto schiacciata dai tir: muore insegnante lecceseincidente - VIDEO">
<div class="player_clicker"> <img src="/photos/MED/61/46/4826146_poster_001.jpg" title="Auto schiacciata dai tir: muore insegnante lecceseincidente - VIDEO">
<!-- get_trending_item_ids-e5a0ff9 --- 2019-10-29 20:53:08 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00014805793762207 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/auto_schiacciata_dai_tir_muore_insegnante_lecceseincidente_mp4-4826146.html" title="Auto schiacciata dai tir: muore insegnante lecceseincidente - VIDEO">Auto schiacciata dai tir: muore insegnante lecceseincidente -<span style="color:#800080"> VIDEO</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-c40e873 --- 2019-10-29 20:53:15 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/auto_schiacciata_dai_tir_muore_insegnante_lecceseincidente_mp4-4826146.html" data-title="Auto schiacciata dai tir: muore insegnante lecceseincidente - VIDEO">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/auto_schiacciata_dai_tir_muore_insegnante_lecceseincidente_mp4-4826146.html" data-title="Auto schiacciata dai tir: muore insegnante lecceseincidente - VIDEO">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-c40e873:0.00088715553283691 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-e589d14:0.048408031463623 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 0.00047993659973145 -->
<!-- autopromo-bec0850 --- 2019-10-29 20:53:01 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.00057721138000488 -->
<!-- adv-7a08ae5 --- 2019-10-29 20:53:15 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.00014495849609375 -->
<!-- box_guidalloshopping-e5a0ff9 --- 2019-10-29 20:53:43 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/accessories-week-offerte-migliori-prodotti/" title="Guida allo Shopping: Accessories Week: tante imperdibili offerte sui migliori prodotti hi-tech" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/10/device-digital-ecommerce-35550-300x200.jpg" alt="Accessories Week: tante imperdibili offerte sui migliori prodotti hi-tech" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Accessories Week: tante imperdibili offerte sui migliori prodotti hi-tech</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.00022196769714355 -->
<!-- adv-ee84b07 --- 2019-10-29 20:53:28 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-ee84b07: 0.00012588500976562 -->
<!-- adv-a09d3e3 --- 2019-10-29 20:53:15 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.00014805793762207 -->
<!-- right_items_small-b11206c --- 2019-10-29 20:53:38 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-5a36e08 --- 2019-10-29 20:53:38 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/incidente_stradale_lecce_brindisi_morta_insegnante-4825969.html" title="Auto schiacciata tra due tir sulla Lecce-Brindisi: muore insegnante">
<img src="/photos/THUMB/59/69/4825969_1108_incidente.jpg" title="Auto schiacciata tra due tir sulla Lecce-Brindisi: muore insegnante">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/incidente_stradale_lecce_brindisi_morta_insegnante-4825969.html" title="Auto schiacciata tra due tir sulla Lecce-Brindisi: muore insegnante">Auto schiacciata tra due tir sulla Lecce-Brindisi: muore insegnante</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-5a36e08: 0.00098299980163574 -->
<!-- html_base_right-d6f9871 --- 2019-10-29 20:53:38 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/auto_schiacciata_tir_lecce-4828049.html" title="Le figlie, la scuola e lo strazio La preside: ero dietro in coda">
<img src="/photos/THUMB/80/49/4828049_0739_img_20191028_wa0061.jpg" title="Le figlie, la scuola e lo strazio La preside: ero dietro in coda">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/auto_schiacciata_tir_lecce-4828049.html" title="Le figlie, la scuola e lo strazio La preside: &laquo;Ero dietro in coda&raquo;">Le figlie, la scuola e lo strazio La preside: &laquo;Ero dietro in coda&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d6f9871:0.041240930557251 -->
<!-- html_base_right-0010357 --- 2019-10-29 20:53:38 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/si_apparta_con_un_amico_14enne_violentata_in_strada-4825863.html" title="Si apparta con un amico 14enne: &laquo;Violentata in strada&raquo;. Lui si difende: &laquo;Era consenziente&raquo;">
<img src="/photos/THUMB/58/63/4825863_1753_113.jpg" title="Si apparta con un amico 14enne: &laquo;Violentata in strada&raquo;. Lui si difende: &laquo;Era consenziente&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/si_apparta_con_un_amico_14enne_violentata_in_strada-4825863.html" title="Si apparta con un amico 14enne: &laquo;Violentata in strada&raquo;. Lui si difende: era consenziente">Si apparta con un amico 14enne: &laquo;Violentata in strada&raquo;. Lui si difende: era consenziente</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-0010357:0.039890050888062 -->
<!-- html_base_right-fec9031 --- 2019-10-29 20:53:38 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/bambini_ferito_incidente_ceglie-4828367.html" title="L&#39;auto esce fuori strada: in gravissime condizioni bimbo di quattro mesi">
<img src="/photos/THUMB/83/67/4828367_1201_incidente_bambino_ok.jpg" title="L&#39;auto esce fuori strada: in gravissime condizioni bimbo di quattro mesi">
<!-- get_trending_item_ids-e5a0ff9 --- 2019-10-29 20:53:38 -->
<!-- TIME TO GENERATE - get_trending_item_ids-e5a0ff9:0.042730808258057 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/bambini_ferito_incidente_ceglie-4828367.html" title="Auto fuori strada: gravissimo bimbo di quattro mesi">Auto fuori strada: gravissimo bimbo di quattro mesi</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-fec9031: 0.00047111511230469 -->
<!-- html_base_right-5f350a9 --- 2019-10-29 20:53:38 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/donna_partorisce_al_telefono_con_118-4828150.html" title="Si rompono le acque: partorisce aiutata dal 118 al telefono">
<img src="/photos/THUMB/81/50/4828150_0844_tipi_di_parto_640x320.jpg" title="Si rompono le acque: partorisce aiutata dal 118 al telefono">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/donna_partorisce_al_telefono_con_118-4828150.html" title="Partorisce aiutata al telefono dall&#39;operatore del 118">Partorisce aiutata al telefono dall&#39;operatore del 118</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5f350a9:0.040458917617798 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.00021910667419434 -->
<!-- legalmente-e5a0ff9 --- 2019-10-29 20:53:43 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.0001530647277832 -->
<!-- adv-34d7b7c --- 2019-10-29 20:53:38 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.0001981258392334 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2019 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28265296-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-28265296-1', { 'anonymize_ip': !cookieLaw.cookieAccepted() });

</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var isRefresh = window.location.search.indexOf('?refresh_ce') !== -1 || window.location.search.indexOf('&refresh_ce') !== -1;
    if( !isRefresh ){
        var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    }
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - REGIONE"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - REGIONE"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2019-10-29 20:53:51 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.00034308433532715 -->
</body>
</html>
<!-- 2019-10-29 20:53:51 --><!-- TIME TO SERVE CACHED: 0.0065598487854004 -->