    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>In arrivo la stangata di Natale: regali e cenoni salatissimi e il commercio soffre</title>
        <meta name="description" content="&Egrave; in arrivo la stangata di Natale. Le feste quest&rsquo;anno per i pugliesi, e gli italiani pi&ugrave; in generale, saranno salate: 1,4 miliardi di euro in pi&ugrave; secondo le stime dei..." />
        <meta name="keywords" content="feste, gas, luce, natale, stangata" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/shared/img/favicon/quotidianodipuglia/favicon.ico" />
                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
                <link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m781158" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m331678" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>














        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m465335" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": false,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */







</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
        <!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m502821" async></script>
        <script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m465335" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m262073" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/regione/stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi-6313798.html" />

    <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/regione/stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi-6313798.html">
	<meta name="robots" content="index,follow" />
    <meta name="robots" content="max-image-preview:large" />

<meta name="news_keywords" content="feste, gas, luce, natale, stangata" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/37/98/6313798_2124_stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi.jpg" />

<link rel="alternate" type="application/rss+xml" title="Regione" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Regione" />

<!-- Pay -->
<meta name="pay" content="1">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="In arrivo la stangata di Natale: regali e cenoni salatissimi e il commercio soffre"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/regione/stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi-6313798.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/37/98/6313798_2124_stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi.jpg" />
<meta property="og:description" content="&Egrave; in arrivo la stangata di Natale. Le feste quest&rsquo;anno per i pugliesi, e gli italiani pi&ugrave; in generale, saranno salate: 1,4 miliardi di euro in pi&ugrave; secondo le stime dei..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:content_tier" content="locked"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/regione/stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi-6313798.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="In arrivo la stangata di Natale: regali e cenoni salatissimi e il commercio soffre" />
<meta name="twitter:description" content="&Egrave; in arrivo la stangata di Natale. Le feste quest&rsquo;anno per i pugliesi, e gli italiani pi&ugrave; in generale, saranno salate: 1,4 miliardi di euro in pi&ugrave; secondo le stime dei..." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/37/98/6313798_2124_stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi.jpg" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Regione", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/regione/",
              "name": "Regione"            }
        }
            ]		
}
</script>


        

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>

	<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script> 
	<!-- Prebid Config -->
	<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1"> 
        var adUnits = [ { code: 'adv_LdbMastheadPush', mediaTypes: { banner: { sizes: [[728,90],[980,90],[980,250],[970,250]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768641' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80680' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177850' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964582' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964581' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964580' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964579' } }, { bidder: 'ix', params: { siteId: '349256', size: [728,90] } }, { bidder: 'ix', params: { siteId: '349256', size: [980,90] } }, { bidder: 'ix', params: { siteId: '349256', size: [980,250] } }, { bidder: 'ix', params: { siteId: '349256', size: [970,250] } }, { bidder: 'openx', params: { unit: '540632419', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318952' } }, { bidder: 'sovrn', params: { tagid: '895641' } }, { bidder: 'sovrn', params: { tagid: '895642' } }] }, { code: 'adv_BoxTop', mediaTypes: { banner: { sizes: [[300,250],[300,600]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768692' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80677' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177852' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964577' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964578' } }, { bidder: 'ix', params: { siteId: '349257', size: [300,250] } }, { bidder: 'ix', params: { siteId: '349257', size: [300,600] } }, { bidder: 'openx', params: { unit: '540632420', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318953' } }, { bidder: 'sovrn', params: { tagid: '895637' } }, { bidder: 'sovrn', params: { tagid: '895638' } }] }, { code: 'adv_BoxBottom', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768695' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80678' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177860' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964576' } }, { bidder: 'ix', params: { siteId: '349259', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632422', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318954' } }, { bidder: 'sovrn', params: { tagid: '895639' } }] }, { code: 'adv_PromoBox', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768693' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80679' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177856' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964575' } }, { bidder: 'ix', params: { siteId: '349258', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632421', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318955' } }, { bidder: 'sovrn', params: { tagid: '895640' } }] } ];
var prebidConfig = { enableSendAllBids: false, targetingControls: { alwaysIncludeDeals: true }, bidderTimeout: 2500, consentManagement: { gdpr: { cmpApi: 'iab', timeout: 800, defaultGdprScope: true } }, currency: { adServerCurrency: 'USD' }, priceGranularity: { buckets: [{ precision: 2, max: 2, increment: 0.01 }, { max: 4, increment: 0.02 }, { max: 8, increment: 0.05 }] }, userSync: { filterSettings: { iframe: { bidders: '*', filter: 'include' } }, syncsPerBidder: 0 }, timeoutBuffer: 300, useBidCache: true, rubicon: { singleRequest: true, netRevenue: true } };
	</script>




<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    
// uno fra questi
_waitOnceFor([['no_paywall'],['paywallmeter.paywall.pass'],['paywallmeter.paywall.hidden']], function() {
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();

        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Regione/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        			googletag.pubads().setTargeting("pay", "1");
		 
        
                    googletag.pubads().setTargeting("content_id", "quotidianodipuglia|Regione|6313798");
        
        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();

        googletag.enableServices();

    });
    
});

// qui cerco se c'è il paywall in pagina
// NOTA: questa parte andrà unificata nel controllerjs oppure rifatta interamente se il TEST dovesse venire esteso alle altre testate
if (typeof PaywallMeter == "undefined" 
    // verifico se c'è uno script che sta provando a caricare il paywall meter
    && !(function(a,b){
        // separati perché altrimenti troviamo come occorrenza questo script ;-)
        var scripts = document.querySelectorAll("script");
        for(var i=0; i < scripts.length; i++) {
            if ((scripts[i].getAttribute('src')+'').indexOf(a+b) > 0
                || (scripts[i].getAttribute('data-src')+'').indexOf(a+b) > 0
                || (scripts[i].innerText.indexOf(a+b)+'') > 0) return true;
        }
        return false;
    })('cedsdigital.it','/js/PaywallMeter.js')){
    // non c'è in pagina, lo conto come non presente
    _trigger('no_paywall');
    CED.debug("PAYWALL - not found");
} else {
    CED.debug("PAYWALL - found");
    // verifica di sicurezza: 
    // se non viene caricato il PaywallMeter entro 10 secondi lo conto come "non attivato" 
    setTimeout(function(){
        if (typeof PaywallMeter == "undefined") {
            CED.log("!!! Paywall trovato in pagina ma non avviato entro il tempo limite, lo considero non attivato.");
            _trigger('no_paywall');
        }
    },10 * 1000)
}
</script>

<!-- AMAZON PUBLISHER SERVICES & Prebid - Parallel Integration -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  apstag.init({
    pubID: '3695',
    adServer: 'googletag'
  });

  var PREBID_FAILSAFE_TIMEOUT = 2500;
  
  var requestManager = {
    adserverRequestSent: false,
    aps: false,
    prebid: false,
  };
  
  apstag.fetchBids(
    {
      slots: [
            { slotID: 'adv_LdbMastheadPush', slotName: '/38681514/QuotidianodiPuglia/Regione/LdbMastheadPush', sizes: [[728,90],[980,90],[980,250],[970,250]] },
            { slotID: 'adv_BoxTop', slotName: '/38681514/QuotidianodiPuglia/Regione/BoxTop', sizes: ['fluid',[300,250],[300,600]] },
            { slotID: 'adv_BoxBottom', slotName: '/38681514/QuotidianodiPuglia/Regione/BoxBottom', sizes: [[300,250],[300,251]] }
        ]
    },
    function (bids) {
      googletag.cmd.push(function () {
        apstag.setDisplayBids();
        requestManager.aps = true;
        sendBidsToAdServer();
      });
    }
  );
  
  pbjs.que.push(function () {
    pbjs.addAdUnits(adUnits);    
    pbjs.setConfig(prebidConfig);   
    pbjs.requestBids({
      bidsBackHandler: prebidBidsBack
    });
  });

  function prebidBidsBack() {
    pbjs.initAdserverSet = true;
    googletag.cmd.push(function () {
      pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
      requestManager.prebid = true;
      sendBidsToAdServer();
    });
  }

  function sendBidsToAdServer(failsafeTimoutReached) {
    if (requestManager.adserverRequestSent === true) return;
    if (failsafeTimoutReached) {
      console.warn('AUCTION FAILSAFE TIMEOUT REACHED');
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    if (!requestManager.aps || !requestManager.prebid) {
      return;
    } else {
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    requestManager.adserverRequestSent = true;
  }

  setTimeout(function () {
    sendBidsToAdServer(true);
  }, PREBID_FAILSAFE_TIMEOUT);

</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m075320" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m465335" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m465335" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m628620" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m075320" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m166165" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m525309" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m417634" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m465335" async></script>
</head>
    <body class="articolo " id="regione">
    <!-- adv-8516a7f --- 2021-11-11 05:00:28 -->
    <section class="adv_banner" >
        <div id="adv_Skin" class="adv_banner" ></div>
    </section>

<!-- TIME TO GENERATE - adv-8516a7f:0.00071191787719727 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-ed1e3a7 --- 2021-11-11 04:58:59 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
    <div class="linkLogin">
        <a href="/UTENTI/?ssez=SSO&p=login">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
                                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
            </div>
        </div>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
            </div>
    <ul class="social-link">
                    <li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                            <li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
            </ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00029492378234863 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/regione/" title="quotidianodipuglia.it Regione">Regione</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Gioved&igrave; 11 Novembre  -  agg.  <time datetime="2021-11-11T05:00:28">05:00</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-b2a51d1 --- 2021-11-11 04:59:13 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level selected active"><a href="/regione/" class="current" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-b2a51d1: 0.0003669261932373 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-96c124d --- 2021-11-11 05:00:28 -->
    <section class="adv_banner" >
        <div id="adv_LdbMastheadPush" class="adv_banner" ></div>
    </section>

<!-- TIME TO GENERATE - adv-96c124d:0.00079202651977539 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1 class="titolo">In arrivo la stangata di Natale: regali e cenoni salatissimi e il commercio soffre</h1>
                <h2 class="sottotitolo">Consumatori: scarsa capacit&agrave; di spesa. Circa 204 euro in meno a famiglia secondo le stime</h2>
                                    <!-- breadcrumbs-a1dc0b9 --- 2021-11-11 05:00:28 -->
<div class="breadcrumbs">
    <a href="/regione/" class="sezione">Regione</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-a1dc0b9:0.00099396705627441 -->
            <span class="data_pub">Giovedì 11 Novembre 2021</span>
            <span class="firma">di <strong>Francesca SOZZO</strong></span>                                                <figure class="grande">
                        <img src="/photos/MED/37/98/6313798_2124_stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi.jpg" alt="" title="" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p>&Egrave; in arrivo la <a href="http://www.quotidianodipuglia.it/t/stangata">stangata</a> di <a href="http://www.quotidianodipuglia.it/t/natale">Natale</a>. Le<a href="http://www.quotidianodipuglia.it/t/feste"> feste</a> quest&rsquo;anno per i pugliesi, e gli italiani pi&ugrave; in generale, saranno salate: 1,4 miliardi di euro in pi&ugrave; secondo le stime dei consumatori rispetto ai consumi del periodo natalizio pre<a href="http://www.quotidianodipuglia.it/t/covid"> covid</a>.<br />
Ad incidere sulle spese non saranno gli acquisti pazzi, regali hi tech o di ultima generazione, ma l&rsquo;effetto cascata che deriva dall&rsquo;aumento dei prezzi delle materie prime: a cominciare dalle bollette di <a href="http://www.quotidianodipuglia.it/t/luce">luce</a> e <a...</a></p><div>Il testo completo di questo contenuto a pagamento è disponibile agli utenti abbonati</div>                    </div>
                    
                    <!-- widget_dazn-ba7f7a9 --- 2021-11-11 04:57:40 -->
<!-- TIME TO SERVE CACHED widget_dazn-ba7f7a9: 0.00039410591125488 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-6bf73e5 --- 2021-11-11 05:00:28 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_5_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/regione/stangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi-6313798.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-6bf73e5:0.0012991428375244 -->
                
                        <!-- commenti_articolo_ajax-a3c9a56 --- 2021-11-11 05:00:28 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-a3c9a56:0.046427965164185 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-696d333 --- 2021-11-11 04:59:02 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00024509429931641 -->
<!-- infinite_scroller-503fe7a --- 2021-11-11 05:00:28 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-f0c6aba --- 2021-11-11 05:00:28 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-c160017 --- 2021-11-11 05:00:28 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/gossip/news/menu_natalizio_regina_elisabetta_sempre_stesso_ogni_anno_le_rivelazioni_dello_chef-6301530.html">NATALE</a></span>
                <h2><a href="/gossip/news/menu_natalizio_regina_elisabetta_sempre_stesso_ogni_anno_le_rivelazioni_dello_chef-6301530.html" class="ml_primary_link">Il men&ugrave; natalizio della regina Elisabetta? &laquo;Sempre lo stesso ogni anno&raquo;. Le rivelazioni dello chef</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/esteri/news/kate_william_natale_principini_george_charlotte_tradizione-6301425.html" class="articolo" title="Kate e William, la tradizione di Natale della famiglia reale rotta dai principini George e Charlotte">Kate e William, la tradizione di Natale della famiglia reale rotta dai principini George e Charlotte</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c160017:0.0061628818511963 -->
<!-- html_base_no_foto-75407c9 --- 2021-11-11 05:00:28 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/benzina_aumento_stangata_famiglie_340_euro_ultimissime-6296378.html">PREZZI </a></span>
                <h2><a href="/italia/cronache/benzina_aumento_stangata_famiglie_340_euro_ultimissime-6296378.html" class="ml_primary_link">Benzina in aumento, che stangata: superati i 2 euro a litro. &laquo;Per una famiglia sono 340 euro in pi&ugrave;&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/roma/roma_choc_netturbini_rubano_la_benzina_ad_ama_la_rivendono_nero-6286476.html" class="articolo" title="Roma choc: &laquo;I netturbini rubano la benzina ad Ama e la rivendono in nero&raquo;">Roma choc: &laquo;I netturbini rubano la benzina ad Ama e la rivendono in nero&raquo;</a>
                                    <a href="/economia/news/benziana_gasolio_alle_stelle_ma_parte_l_ecobonus-6282841.html" class="articolo" title="Benzina e gasolio alle stelle ma parte l'ecobonus: le prenotazioni da oggi">Benzina e gasolio alle stelle ma parte l&#39;ecobonus: le prenotazioni da oggi</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-75407c9:0.01230001449585 -->
<!-- html_base_no_foto-77f990c --- 2021-11-11 05:00:28 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/natale_2021_cenone_previsioni_esperti_vaccino_varianti-6281789.html">I DATI</a></span>
                <h2><a href="/italia/cronache/natale_2021_cenone_previsioni_esperti_vaccino_varianti-6281789.html" class="ml_primary_link">Natale 2021, come sar&agrave; il cenone tra vaccini e varianti. Le previsioni (poco rassicuranti) degli esperti</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/pillola_anti_covid_molnupiravir_ema_fabrizio_pregliasco_26_ottobre_2021-6280421.html" class="articolo" title="Pillola anti Covid, Pregliasco: &laquo;Dati sono promettenti, autorizzazione in due o tre mesi&raquo;">Pillola anti Covid, Pregliasco: &laquo;Dati sono promettenti, autorizzazione in due o tre mesi&raquo;</a>
                                    <a href="/pay/roma_pay/contagi_settimanali_in_crescita_del_32_ora_la_terza_dose_per_tutti_e_verosimile-6280617.html" class="articolo" title="Contagi settimanali in crescita del 32% ora la terza dose per tutti &laquo;&egrave; verosimile&raquo;">Contagi settimanali in crescita del 32% ora la terza dose per tutti &laquo;&egrave; verosimile&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-77f990c:0.012676954269409 -->
<!-- html_base_no_foto-5b7c194 --- 2021-11-11 05:00:28 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/fabrizio_pregliasco_pranzi_natale_zoom_skype_covid_ultime_notizie-6265395.html">FESTE E COVID</a></span>
                <h2><a href="/italia/cronache/fabrizio_pregliasco_pranzi_natale_zoom_skype_covid_ultime_notizie-6265395.html" class="ml_primary_link">Pregliasco: &laquo;Pranzo di Natale? Rimandiamo all&#39;anno prossimo. Meglio farlo su Zoom o Skype&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/covid_italia_bollettino_18_ottobre_ultime_notizie-6265316.html" class="articolo" title="Bollettino Covid di luned&igrave; 18 ottobre: 44 morti e 1.597 casi in pi&ugrave;, tasso di positivit&agrave; allo 0,72%">Bollettino Covid di luned&igrave; 18 ottobre: 44 morti e 1.597 casi in pi&ugrave;, tasso di positivit&agrave; allo 0,72%</a>
                                    <a href="/italia/milano/lombardia_green_pass_vaccini-6265152.html" class="articolo" title="Lombardia, Il green pass spinge i vaccini anti-Covid: 7mila adesioni al giorno">Lombardia, Il green pass spinge i vaccini anti-Covid: 7mila adesioni al giorno</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-5b7c194:0.013460159301758 -->
<!-- html_base_no_foto-7af8610 --- 2021-11-11 05:00:28 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/musica/elton_john_ed_sheeran_big_singolo_natale_2021-6246452.html">IL DUETTO</a></span>
                <h2><a href="/spettacoli/musica/elton_john_ed_sheeran_big_singolo_natale_2021-6246452.html" class="ml_primary_link">Elton John e Ed Sheeran, per la prima volta i due big insieme in un singolo di Natale: &laquo;Vedrete, sar&agrave; fantastico&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/gossip/grande_fratello/gf_vip_amedeo_goria_padre_vera_miales_incinta_ultimissime-6246409.html" class="articolo" title="GF Vip, Amedeo Goria di nuovo padre? Pancino sospetto della fidanzata Vera Miales: &laquo;Non so nulla&raquo;">GF Vip, Amedeo Goria di nuovo padre? Pancino sospetto della fidanzata Vera Miales: &laquo;Non so nulla&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-7af8610:0.0080409049987793 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-f0c6aba:0.14947414398193 -->
	</div>

			<div class="navigation" style="display: none;">
						<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=feste&args%5Btag%5D%5B1%5D=gas&args%5Btag%5D%5B2%5D=luce&args%5Btag%5D%5B3%5D=natale&args%5Btag%5D%5B4%5D=stangata&args%5Bexclude_id%5D=6313798&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
		</div>

		<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
        
    <div class="page-load-status" style="text-align:center">		
		<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
	</div>
            
	</div>
<!-- TIME TO GENERATE - infinite_scroller-503fe7a:0.15164518356323 -->
</div>

    <script>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</script>
                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-3edea57 --- 2021-11-11 05:00:28 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-0a11090 --- 2021-11-11 04:56:56 -->
    <section class="adv_banner stickyAdv" style='height:600px; position:relative;'>
        <div id="adv_BoxTop" class="adv_banner" ></div>
    </section>

    <script type="text/javascript">
        _waitFor(['jqueryloaded','ready'], function(){
            loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function(){
                $('#adv_BoxTop').sidebarSticky();})
        })
    </script>
<!-- TIME TO SERVE CACHED adv-0a11090: 0.00023603439331055 -->
<!-- strip-1-1-video-2109f8c --- 2021-11-11 05:00:28 -->
<div class="strip-1-1-video" data-strip-id="55604" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-80266ed --- 2021-11-11 05:00:28 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/spettacoli/musica_teatro_petruzzelli_bari_ministro_franceschini-6313693.html" title="La musica contemporanea che piace al ministro Franceschini">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/36/93/6313693_poster.jpg" title="La musica contemporanea che piace al ministro Franceschini" width="-16" height="-9">
                            <!-- get_trending_item_ids-d482f47 --- 2021-11-11 05:00:15 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00021600723266602 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="kePLYXTI" data-waitEvent="clickOn_clicker55604" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker55604" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/spettacoli/musica_teatro_petruzzelli_bari_ministro_franceschini-6313693.html" class="ml_primary_link">La musica contemporanea che piace al ministro Franceschini</a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-e0c1df7 --- 2021-11-11 05:00:15 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/spettacoli/musica_teatro_petruzzelli_bari_ministro_franceschini-6313693.html" data-title="Il ministro Franceschini ringrazia il teatro Petruzzelli">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/spettacoli/musica_teatro_petruzzelli_bari_ministro_franceschini-6313693.html" data-title="Il ministro Franceschini ringrazia il teatro Petruzzelli">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-e0c1df7: 0.00017809867858887 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-80266ed:0.0030438899993896 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-2109f8c:0.060755968093872 -->
<!-- altri_articoli-dd83b9b --- 2021-11-11 05:00:28 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-b0ecd74 --- 2021-11-11 04:57:40 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/puglia_bollettino_covid_taranto_bari-6313224.html" title="Puglia, sale la curva del contagio: 293 casi e tre morti. A Taranto 103 positivi, a Bari 75">
                                                    <img src="/photos/THUMB/32/24/6313224_1307_puglia_bollettino_covid_taranto_bari.jpg" title="Puglia, sale la curva del contagio: 293 casi e tre morti. A Taranto 103 positivi, a Bari 75" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/puglia_bollettino_covid_taranto_bari-6313224.html" title="Covid, sale la curva del contagio: 293 casi e tre morti. Taranto registra 103 positivi al virus">Covid, sale la curva del contagio: 293 casi e tre morti. Taranto registra 103 positivi al virus</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-b0ecd74: 0.00027918815612793 -->
<!-- html_base_right-5125d1f --- 2021-11-11 04:57:40 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/vaccini_covid_terze_dosi_medici_di_base_scuole_contagi_bari-6313715.html" title="Vaccini, sindacati: no a terze dosi da medici di base senza organizzazione. E nelle scuole la circolazione del virus cala dell'85%">
                                                    <img src="/photos/THUMB/37/15/6313715_1954_vaccini_covid_terze_dosi_medici_di_base_scuole_contagi_bari.jpg" title="Vaccini, sindacati: no a terze dosi da medici di base senza organizzazione. E nelle scuole la circolazione del virus cala dell'85%" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/vaccini_covid_terze_dosi_medici_di_base_scuole_contagi_bari-6313715.html" title="Vaccini, s&igrave; alle terze dosi somministrati da medici di base &laquo;ma ci vuole un'organizzazione&raquo;">Vaccini, s&igrave; alle terze dosi somministrati da medici di base &laquo;ma ci vuole un&#39;organizzazione&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-5125d1f: 0.00023913383483887 -->
<!-- html_base_right-a6fe599 --- 2021-11-11 04:57:40 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/nuovo_codice_stradale_che_cosa_cambia_da_oggi_novita_auto_moto_monopattini-6312627.html" title="Rivoluzione &quot;codice stradale&quot;: da oggi cambiano 40 articoli. Auto, moto e monopattini: dalle patente alle multe le nuove regole">
                                                    <img src="/photos/THUMB/26/27/6312627_1104_106655506.jpg" title="Rivoluzione &quot;codice stradale&quot;: da oggi cambiano 40 articoli. Auto, moto e monopattini: dalle patente alle multe le nuove regole" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/nuovo_codice_stradale_che_cosa_cambia_da_oggi_novita_auto_moto_monopattini-6312627.html" title="Nuovo codice stradale: da oggi si cambia. Auto, moto e monopattini: dalle patente alle multe le nuove regole">Nuovo codice stradale: da oggi si cambia. <span style="color:#B22222">Auto, moto e monopattini: dalle patente alle multe le nuove regole</span></a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Lucia J. IAIA</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-a6fe599: 0.00025486946105957 -->
<!-- html_base_right-e2ef853 --- 2021-11-11 05:00:28 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/benzina_record_puglia_2_euro_per_un_litro-6313773.html" title="Due euro per un litro di benzina: in Puglia aumenti da record. E rincara anche la spesa alimentare">
                                                    <img src="/photos/THUMB/37/73/6313773_2052_caro_benzina1.jpg" title="Due euro per un litro di benzina: in Puglia aumenti da record. E rincara anche la spesa alimentare" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/benzina_record_puglia_2_euro_per_un_litro-6313773.html" title="Benzina-record in Puglia: pi&ugrave; di due euro per un litro. E rincara anche il carrello della spesa">Benzina-record in Puglia: pi&ugrave; di due euro per un litro. E rincara anche il carrello della spesa</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-e2ef853:0.044628143310547 -->
<!-- html_base_right-6f8edfc --- 2021-11-11 04:59:42 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/imprese_balneari_protesta_settore_puglia_spiagge-6312661.html" title="Lidi a gara dal 2023, l'ira delle imprese balneari: &laquo;Colpo durissimo al settore&raquo;">
                                                    <img src="/photos/THUMB/26/61/6312661_0838_107559676.jpg" title="Lidi a gara dal 2023, l'ira delle imprese balneari: &laquo;Colpo durissimo al settore&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/imprese_balneari_protesta_settore_puglia_spiagge-6312661.html" title="Concessioni dei lidi sino al 2023, l'ira dei balneari: &laquo;Colpo durissimo al settore&raquo;">Concessioni dei lidi sino al 2023, l&#39;ira dei balneari: &laquo;Colpo durissimo al settore&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Francesca SOZZO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-6f8edfc: 0.00022196769714355 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-dd83b9b:0.1210560798645 -->
<!-- strip_carica_modulo-5aaa82a --- 2021-11-11 04:59:24 -->
<!-- search_custom-2ff8ad0 --- 2021-11-11 04:58:36 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-03ebed1 --- 2021-11-11 04:54:22 -->
<article class="col-xs-12 html_base_right  video ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/operazione_logos_antimafia_clan_bari_bat_matera-6310931.html" title="Operazione &quot;Logos&quot; antimafia: droga e racket, 24 arresti">
                        <div class="player_clicker">                            <img src="/photos/MED_LOW/09/31/6310931_poster.jpg" title="Operazione &quot;Logos&quot; antimafia: droga e racket, 24 arresti" >
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/operazione_logos_antimafia_clan_bari_bat_matera-6310931.html" title="Operazione &quot;Logos&quot; antimafia: nel mirino clan che opera nelle province di Bari, Bat e Matera">Operazione &quot;Logos&quot; antimafia: nel mirino clan che opera nelle province di Bari, Bat e Matera</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-b7bbc1e --- 2021-11-11 04:54:22 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/operazione_logos_antimafia_clan_bari_bat_matera-6310931.html" data-title="Operazione &quot;Logos&quot; antimafia: nel mirino clan che opera nelle province di Bari, Bat e Matera">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/operazione_logos_antimafia_clan_bari_bat_matera-6310931.html" data-title="Operazione &quot;Logos&quot; antimafia: nel mirino clan che opera nelle province di Bari, Bat e Matera">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-b7bbc1e:0.0016441345214844 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-03ebed1: 0.0004420280456543 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED search_custom-2ff8ad0: 0.00042200088500977 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-5aaa82a: 0.00030899047851562 -->
<!-- strip_html-2920399 --- 2021-11-11 04:58:33 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-2920399: 0.00017905235290527 -->
<!-- adv-0453ad9 --- 2021-11-11 04:56:04 -->
    <section class="adv_banner" >
        <div id="adv_PromoBox" class="adv_banner" ></div>
    </section>

<!-- TIME TO SERVE CACHED adv-0453ad9: 0.00019598007202148 -->
<!-- strip_carica_modulo-25ce0d9 --- 2021-11-11 05:00:15 -->
<!-- box_guidalloshopping-696d333 --- 2021-11-11 05:00:13 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/black-friday-amazon-offerte/" title="Guida allo Shopping: Black Friday in anticipo, ecco le migliori offerte su Amazon" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2020/11/Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Progetto-senza-titolo-1-620x340.png" alt="Black Friday in anticipo, ecco le migliori offerte su Amazon" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Black Friday in anticipo, ecco le migliori offerte su Amazon</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-696d333: 0.00034904479980469 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-25ce0d9: 0.00018000602722168 -->
<!-- adv-f1d5147 --- 2021-11-11 04:56:56 -->
    <section class="adv_banner" >
        <div id="adv_BoxLowPage" class="adv_banner" ></div>
    </section>

<!-- TIME TO SERVE CACHED adv-f1d5147: 0.00011181831359863 -->
<!-- strip_carica_modulo-d42f570 --- 2021-11-11 05:00:27 -->
<!-- right_items_small-696d333 --- 2021-11-11 04:58:57 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-45a518c --- 2021-11-11 04:57:53 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/mesagne_incidente_in_germania_antonio_parisi-6313202.html" title="Schianto in autostrada, muore una coppia di Mesagne: andavano a trovare i figli per Natale">
                                                    <img src="/photos/THUMB/32/02/6313202_1244_mesagne_incidente_in_germania_antonio_parisi.jpg" title="Schianto in autostrada, muore una coppia di Mesagne: andavano a trovare i figli per Natale" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/mesagne_incidente_in_germania_antonio_parisi-6313202.html" title="Vanno dai figli in Germania per trascorrere il Natale: muore una coppia di Mesagne">Vanno dai figli in Germania per trascorrere il Natale: muore una coppia di Mesagne</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Tranquillino CAVALLO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-45a518c: 0.00030398368835449 -->
<!-- html_base_right-62d737d --- 2021-11-11 04:58:57 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/taranto_case_un_euro_primo_acquisito_rogito_citta_vecchia_comune-6313075.html" title="Nella citt&agrave; vecchia case in vendita a 1 euro: ecco il primo acquirente. Firmato il rogito">
                                                    <img src="/photos/THUMB/30/75/6313075_1030_4987661_1851_taranto_vecchia.jpg" title="Nella citt&agrave; vecchia case in vendita a 1 euro: ecco il primo acquirente. Firmato il rogito" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/taranto_case_un_euro_primo_acquisito_rogito_citta_vecchia_comune-6313075.html" title="Case in vendita a 1 euro: c'&egrave; il primo acquirente. Firmato il rogito">Case in vendita a 1 euro: c&#39;&egrave; il primo acquirente. Firmato il rogito</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-62d737d:0.008587121963501 -->
<!-- html_base_right-fdc0190 --- 2021-11-11 04:54:33 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/bolide_scia_puglia_molise_basilicata_campania-6313786.html" title="La scia luminosa poi il boato: bolide attraversa i cieli del Sud: visto in Puglia, Molise, Basilicata e Campania">
                                                    <img src="/photos/THUMB/37/86/6313786_2110_ced3459c8e714f6868e0fce713decbff.jpg" title="La scia luminosa poi il boato: bolide attraversa i cieli del Sud: visto in Puglia, Molise, Basilicata e Campania" >
                                                                                                            <div class="multimedia-approfondimenti">
                                 <div class="has-video icon"><i class="msg-play"></i></div>                                                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/bolide_scia_puglia_molise_basilicata_campania-6313786.html" title="Bolide attraversa i cieli: centinaia di segnalazioni dalla Puglia">Bolide attraversa i cieli: <span style="color:#B22222">centinaia di segnalazioni dalla Puglia</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-fdc0190: 0.00025486946105957 -->
<!-- html_base_right-f661a84 --- 2021-11-11 04:58:57 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/21_invest_benetton_zanzar_azienda_tarantina-6311023.html" title="21 Invest (Benetton) acquisisce Zanzar, eccellenza pugliese nel comparto">
                                                    <img src="/photos/THUMB/10/23/6311023_1225_magazzino_3_1500x679.jpg" title="21 Invest (Benetton) acquisisce Zanzar, eccellenza pugliese nel comparto" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/21_invest_benetton_zanzar_azienda_tarantina-6311023.html" title="21 Invest (Benetton) sigla accordo per acquisire Zanzar, azienda tarantina d'eccellenza">21 Invest (Benetton) sigla accordo per acquisire Zanzar, azienda tarantina d&#39;eccellenza</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-f661a84:0.0028748512268066 -->
<!-- html_base_right-f891803 --- 2021-11-11 04:57:55 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/retata_antimafia_carabinieri_clan_26_arresti_dipendenti_pubblici_mafia-6310768.html" title="Blitz antimafia fra Bari e Bat: 26 arresti per droga, racket e aste truccate. Il gip: &laquo;Dipendenti pubblici sudditi del clan&raquo;. Tutti i nomi">
                                                    <img src="/photos/THUMB/07/68/6310768_0839_carabinieri.jpg" title="Blitz antimafia fra Bari e Bat: 26 arresti per droga, racket e aste truccate. Il gip: &laquo;Dipendenti pubblici sudditi del clan&raquo;. Tutti i nomi" >
                                                                                                            <div class="multimedia-approfondimenti">
                                 <div class="has-video icon"><i class="msg-play"></i></div>                                                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/retata_antimafia_carabinieri_clan_26_arresti_dipendenti_pubblici_mafia-6310768.html" title="Retata antimafia dei Carabinieri: sgombinato clan nel Barese, 26 arresti. Il gip di Bari: &laquo;Sudditanza dei dipendenti pubblici alla mafia&raquo;. Tutti i nomi">Retata antimafia dei Carabinieri: sgombinato clan nel Barese, 26 arresti. Il gip di Bari: &laquo;Sudditanza dei dipendenti pubblici alla mafia&raquo;.<span style="color:#A52A2A"> </span><span style="color:#B22222">Tutti i nomi</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-f891803: 0.00032520294189453 -->
    </div>







<!-- TIME TO SERVE CACHED right_items_small-696d333: 0.0003669261932373 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-d42f570: 0.00022721290588379 -->
<!-- strip_carica_modulo-3ce9080 --- 2021-11-11 04:56:04 -->
<!-- legalmente-696d333 --- 2021-11-11 04:56:04 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-696d333:0.00096487998962402 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-3ce9080: 0.00027012825012207 -->
<!-- adv-3e22497 --- 2021-11-11 04:56:16 -->
    <section class="adv_banner" >
        <div id="adv_BoxBottom" class="adv_banner" ></div>
    </section>

<!-- TIME TO SERVE CACHED adv-3e22497: 0.00010395050048828 -->
    </div>
<!-- TIME TO GENERATE - area-3edea57:0.19967722892761 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('nielsenloaded')">
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-REGIONE-6313798',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - REGIONE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - REGIONE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fregione%2Fstangata_natale_feste_covid_luce_gas_consumi_regali_addobbi_viaggi-6313798.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
		

    <!-- adv-00c5f29 --- 2021-11-11 05:00:28 -->
    <section class="adv_banner" >
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
    </section>

<!-- TIME TO GENERATE - adv-00c5f29:0.00071811676025391 -->
    </body>
    </html>
<!-- 2021-11-11 05:00:28 -->