 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>La Puglia brucia, allarme Canadair. La richiesta della Protezione civile regionale: &laquo;Ci servono mezzi e ponti radar&raquo;</title>
<meta name="description" content="Il pi&ugrave; delle volte, sono state le principali &ldquo;armi&rdquo; efficaci contro gli incendi che, nelle ultime settimane, hanno devastato in lungo e in largo la Puglia, ma anche la Calabria e..."/>
<meta name="keywords" content="canadair, incendi, protezione civile, puglia, radar"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm792339.pagespeed.ce.pYYlNcMEym.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm745998.pagespeed.cf.19HScSDQag.css"/> <script>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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<style>div#iubenda-iframe{z-index:2147483647!important}</style>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm262073.pagespeed.ce.nPZ1ZZCQUL.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/regione/puglia_incendi_canadair_fiamme_porto_badisco-6137155.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/regione/puglia_incendi_canadair_fiamme_porto_badisco-6137155.html">
<meta name="robots" content="index,follow"/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="news_keywords" content="canadair, incendi, protezione civile, puglia, radar"/>
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/71/55/6137155_2249_canadair1.jpg"/>
<link rel="alternate" type="application/rss+xml" title="Regione" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Regione"/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="La Puglia brucia, allarme Canadair. La richiesta della Protezione civile regionale: &laquo;Ci servono mezzi e ponti radar&raquo;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/regione/puglia_incendi_canadair_fiamme_porto_badisco-6137155.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/71/55/6137155_2249_canadair1.jpg"/>
<meta property="og:description" content="Il pi&ugrave; delle volte, sono state le principali &ldquo;armi&rdquo; efficaci contro gli incendi che, nelle ultime settimane, hanno devastato in lungo e in largo la Puglia, ma anche la Calabria e..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/regione/puglia_incendi_canadair_fiamme_porto_badisco-6137155.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="La Puglia brucia, allarme Canadair. La richiesta della Protezione civile regionale: &laquo;Ci servono mezzi e ponti radar&raquo;"/>
<meta name="twitter:description" content="Il pi&ugrave; delle volte, sono state le principali &ldquo;armi&rdquo; efficaci contro gli incendi che, nelle ultime settimane, hanno devastato in lungo e in largo la Puglia, ma anche la Calabria e..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/71/55/6137155_2249_canadair1.jpg"/>
<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>
<!-- Dati strutturati: BreadcrumbList -->
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Regione", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/regione/",
              "name": "Regione"            }
        }
            ]		
}
</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=REGIONE" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    
// uno fra questi
_waitOnceFor([['no_paywall'],['paywallmeter.paywall.pass'],['paywallmeter.paywall.hidden']], function() {
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Regione/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        			googletag.pubads().setTargeting("pay", "1");
		    

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
    
});

// qui cerco se c'è il paywall in pagina
// NOTA: questa parte andrà unificata nel controllerjs oppure rifatta interamente se il TEST dovesse venire esteso alle altre testate
if (typeof PaywallMeter == "undefined" 
    // verifico se c'è uno script che sta provando a caricare il paywall meter
    && !(function(a,b){
        // separati perché altrimenti troviamo come occorrenza questo script ;-)
        var scripts = document.querySelectorAll("script");
        for(var i=0; i < scripts.length; i++) {
            if ((scripts[i].getAttribute('src')+'').indexOf(a+b) > 0
                || (scripts[i].getAttribute('data-src')+'').indexOf(a+b) > 0
                || (scripts[i].innerText.indexOf(a+b)+'') > 0) return true;
        }
        return false;
    })('cedsdigital.it','/js/PaywallMeter.js')){
    // non c'è in pagina, lo conto come non presente
    _trigger('no_paywall');
    CED.debug("PAYWALL - not found");
} else {
    CED.debug("PAYWALL - found");
    // verifica di sicurezza: 
    // se non viene caricato il PaywallMeter entro 10 secondi lo conto come "non attivato" 
    setTimeout(function(){
        if (typeof PaywallMeter == "undefined") {
            CED.log("!!! Paywall trovato in pagina ma non avviato entro il tempo limite, lo considero non attivato.");
            _trigger('no_paywall');
        }
    },10 * 1000)
}
</script>
<link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm166165.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm810104.pagespeed.ce.beIA_akd-_.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="regione">
<!-- adv-8516a7f --- 2021-08-14 10:30:18 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-8516a7f:0.00095295906066895 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-08-14 10:28:07 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00063014030456543 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/regione/" title="quotidianodipuglia.it Regione">Regione</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 14 Agosto - agg. <time datetime="2021-08-14T10:30:18">10:30</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-b2a51d1 --- 2021-08-14 10:29:09 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level selected active"><a href="/regione/" class="current">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-b2a51d1: 0.0004270076751709 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-08-14 10:30:18 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-96c124d:0.00093793869018555 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>La Puglia brucia, allarme Canadair. La richiesta della Protezione civile regionale: &laquo;Ci servono mezzi e ponti radar&raquo;</h1>
<!-- breadcrumbs-eb5698e --- 2021-08-14 10:17:29 -->
<div class="breadcrumbs">
<a href="/regione/" class="sezione">Regione</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-eb5698e: 0.00031399726867676 -->
<span class="data_pub">Sabato 14 Agosto 2021</span>
<span class="firma">di <strong>Maria Claudia MINERVA</strong></span> <figure class="grande">
<img src="https://www.quotidianodipuglia.it/photos/MED/71/55/x6137155_2249_canadair1.jpg.pagespeed.ic.F-2M_2vQ0J.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
22 </li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<div id="article_content">
<p>Il pi&ugrave; delle volte, sono state le principali &ldquo;armi&rdquo; efficaci contro gli <a href="http://www.quotidianodipuglia.it/t/incendi">incendi</a> che, nelle ultime settimane, hanno devastato in lungo e in largo la <a href="http://www.quotidianodipuglia.it/t/puglia"><strong>Puglia</strong></a>, ma anche la Calabria e la Sicilia e altre zone d&rsquo;Italia. Si alzano in cielo con tutta la loro potenza e vanno decisi ad attaccare le fiamme: sono i <a href="http://www.quotidianodipuglia/it/t/Canadair">Canadair</a>, tecnicamente aerei anfibi bimotori con turboelica ad ala alta, acrobati del volo capaci di sganciare bombe d&rsquo;acqua da 6 tonnellate....</p><div>Il testo completo di questo contenuto a pagamento è disponibile agli utenti abbonati</div> </div>
<span class="last_agg"> Ultimo aggiornamento: 09:07</span>
<!-- widget_dazn-ba7f7a9 --- 2021-08-14 10:29:09 -->
<!-- TIME TO SERVE CACHED widget_dazn-ba7f7a9: 0.00023198127746582 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-3c78b26 --- 2021-08-14 10:30:18 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/regione/puglia_incendi_canadair_fiamme_porto_badisco-6137155.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><!-- TIME TO GENERATE - outbrain-3c78b26:0.0011951923370361 -->
<!-- commenti_articolo_ajax-6d9cb51 --- 2021-08-14 10:30:18 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-6d9cb51:0.0020790100097656 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-08-14 10:30:09 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00031805038452148 -->
<!-- infinite_scroller-cee680b --- 2021-08-14 10:30:18 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-9e94627 --- 2021-08-14 10:30:18 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-36e9686 --- 2021-08-14 10:30:18 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/incendi_tivoli_evacuate_25_famiglie_le_fiamme_passi_centro_abitato-6136520.html">MONTE CATILLO</a></span>
<h2><a href="/italia/roma/incendi_tivoli_evacuate_25_famiglie_le_fiamme_passi_centro_abitato-6136520.html" class="ml_primary_link">Incendi alle porte di Roma, evacuate 25 famiglie. &laquo;Linee di fuoco lunghe un chilometro&raquo;</a> <a href="/foto/foto-6136519.html" class="ml_photogallery"><span style="color:#FF0000">FOTO</span></a> <a href="/video/tivoli_fiamme_vicino_alle_case_terrore_nella_notte-6136604.html" class="ml_video">VIDEO</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-36e9686:0.011857032775879 -->
<!-- html_base_no_foto-14f6c1a --- 2021-08-14 10:30:18 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/foto/vasto_incendio_attorno_a_tivoli_l_intervento_del_canadair-6135193.html">CRONACA</a></span>
<h2><a href="/foto/vasto_incendio_attorno_a_tivoli_l_intervento_del_canadair-6135193.html" class="ml_primary_link">Vasto incendio attorno a Tivoli: l&#39;intervento del Canadair</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-14f6c1a:0.001884937286377 -->
<!-- html_base_no_foto-2e12fdf --- 2021-08-14 10:30:18 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/catania_morto_un_agricoltore_di_30_anni_schiacciato_trattore_cercava_di_spegnere_un_incendio-6133234.html">IL DRAMMA</a></span>
<h2><a href="/italia/cronache/catania_morto_un_agricoltore_di_30_anni_schiacciato_trattore_cercava_di_spegnere_un_incendio-6133234.html" class="ml_primary_link">Catania, morto un agricoltore di 30 anni: schiacciato dal trattore, cercava di spegnere un incendio</a> <a href="/italia/cronache/incendi_calabria_morto_un_anziano_casa_crollata_le_fiamme_isolato_santuario_sull_aspromonte-6133164.html" class="ml_articolo"><span style="color:#FF0000">In Calabria perde la vita un anziano: la casa crolla per le fiamme</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2e12fdf:0.0070450305938721 -->
<!-- html_base_no_foto-e6a3b86 --- 2021-08-14 10:30:18 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/bollettino_covid_di_mercoledi_11_agosto-6133186.html">I NUMERI</a></span>
<h2><a href="/italia/cronache/bollettino_covid_di_mercoledi_11_agosto-6133186.html" class="ml_primary_link">Bollettino Covid di mercoled&igrave; 11 agosto: 6.968 casi e 31 morti. Tasso di positivit&agrave; oltre il 3%, 40 ingressi in terapia intensiva</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e6a3b86:0.002068042755127 -->
<!-- html_base_no_foto-8dd9946 --- 2021-08-14 10:30:18 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/incendi_calabria_morto_un_anziano_casa_crollata_le_fiamme_isolato_santuario_sull_aspromonte-6133164.html">EMERGENZA</a></span>
<h2><a href="/italia/cronache/incendi_calabria_morto_un_anziano_casa_crollata_le_fiamme_isolato_santuario_sull_aspromonte-6133164.html" class="ml_primary_link">Gli incendi in Calabria fanno due vittime: morti due anziani di 76 e 79 anni. Emergenza in Aspromonte</a> <a href="/italia/cronache/catania_morto_un_agricoltore_di_30_anni_schiacciato_trattore_cercava_di_spegnere_un_incendio-6133234.html" class="ml_articolo"><br/>
<span style="color:#FF0000">Catania, perde la vita un agricoltore di 30 anni: cercava di spegnere un incendio</span></a> <a href="/foto/foto-6133163.html" class="ml_photogallery"><span style="color:#FF0000">FOTO</span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/cronache/incendi_enna_famiglie_evacuate-6133156.html" class="articolo" title="Le fiamme a Enna minacciano le case: famiglie evacuate">Le fiamme a Enna minacciano le case: famiglie evacuate</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-8dd9946:0.017271041870117 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-9e94627:0.12049198150635 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=canadair&args%5Btag%5D%5B1%5D=incendi&args%5Btag%5D%5B2%5D=protezione+civile&args%5Btag%5D%5B3%5D=puglia&args%5Btag%5D%5B4%5D=radar&args%5Bexclude_id%5D=6137155&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-cee680b:0.1635959148407 -->
</div>
<script>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</script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2021-08-14 10:27:48 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00029897689819336 -->
<!-- altri_articoli-7a4b065 --- 2021-08-14 10:24:06 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>REGIONE</h3></div>
<!-- html_base_right-7fbb348 --- 2021-08-14 10:20:12 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/scuola_green_pass_obbligatorio_puglia_personale_dad_mascherine_distanza_di_sicurezza-6138229.html" title="Scuola, green pass obbligatorio per il personale. La Puglia frena: serve una cabina di regia">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/82/29/x6138229_0821_scuola_green_pass_obbligatorio_puglia_personale_dad_mascherine_distanza_di_sicurezza.jpg.pagespeed.ic.QyEcvYZ3oD.jpg" title="Scuola, green pass obbligatorio per il personale. La Puglia frena: serve una cabina di regia">
<!-- get_trending_item_ids-d482f47 --- 2021-08-14 10:19:52 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.0003509521484375 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/scuola_green_pass_obbligatorio_puglia_personale_dad_mascherine_distanza_di_sicurezza-6138229.html" title="Green pass obbligatorio a scuola. La Puglia frena: serve una cabina di regia">Green pass obbligatorio a scuola. La Puglia frena: serve una cabina di regia</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Maria Claudia MINERVA</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-7fbb348: 0.00025391578674316 -->
<!-- html_base_right-80685db --- 2021-08-14 10:24:06 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/rifiuti_smaltimento_trattamento_piano_tari_puglia-6137156.html" title="Smaltimento dei rifiuti? In Puglia &egrave; un salasso: 407 euro a tonnellata">
<img src="/photos/THUMB/71/56/6137156_2253_rifiuti.jpg" title="Smaltimento dei rifiuti? In Puglia &egrave; un salasso: 407 euro a tonnellata">
<!-- get_trending_item_ids-d482f47 --- 2021-08-14 10:23:38 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00033807754516602 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/rifiuti_smaltimento_trattamento_piano_tari_puglia-6137156.html" title="Smaltimento dei rifiuti? In Puglia &egrave; un salasso: 407 euro a tonnellata">Smaltimento dei rifiuti? In Puglia &egrave; un salasso: 407 euro a tonnellata</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Vincenzo DAMIANI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-80685db:0.050676822662354 -->
<!-- html_base_right-7569147 --- 2021-08-14 10:20:12 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_vaccini_covid_campagna_vaccinazione_immune_dosi_somministrare-6137078.html" title="Campagna di vaccinazione: in Puglia immune il 70% dei 40enni. Prima dose al 47% degli under 20">
<img src="/photos/THUMB/70/78/6137078_2031_puglia_vaccini_covid_campagna_vaccinazione_immune_dosi_somministrare.jpg" title="Campagna di vaccinazione: in Puglia immune il 70% dei 40enni. Prima dose al 47% degli under 20">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_vaccini_covid_campagna_vaccinazione_immune_dosi_somministrare-6137078.html" title="Vaccini, in Puglia il 70% dei 40enni &egrave; immune al covid. Prima dose a quasi il 47% degli under 20">Vaccini, in Puglia il 70% dei 40enni &egrave; immune al covid. Prima dose a quasi il 47% degli under 20</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-7569147: 0.00042200088500977 -->
<!-- html_base_right-4bfa70d --- 2021-08-14 10:20:12 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_caldo_quando_finisce_ferragosto_estate_lucifero_40_gradi_mercoledi_18-6136997.html" title="Ferragosto in compagnia del gran caldo in Puglia. Ma Lucifero andr&agrave; via, da mercoled&igrave; si torna a respirare">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/69/97/x6136997_1844_puglia_caldo_quando_finisce_ferragosto_estate_lucifero_40_gradi_mercoledi_18.jpg.pagespeed.ic.IK8NVFCLWe.jpg" title="Ferragosto in compagnia del gran caldo in Puglia. Ma Lucifero andr&agrave; via, da mercoled&igrave; si torna a respirare">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_caldo_quando_finisce_ferragosto_estate_lucifero_40_gradi_mercoledi_18-6136997.html" title="Puglia, Ferragosto in compagnia di Lucifero, ma da mercoled&igrave; 18 si torna a respirare">Puglia, Ferragosto in compagnia di Lucifero, ma da mercoled&igrave; 18 si torna a respirare</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4bfa70d: 0.00025200843811035 -->
<!-- html_base_right-8fed0ed --- 2021-08-14 10:24:06 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_sma_cura_stati_uniti_terapia_genetica_farmaco_zolgensma-6136984.html" title="Due bimbi con la Sma sperano nella cura americana. Ma non hanno i requisiti. Appello alla Regione">
<img src="/photos/THUMB/69/84/6136984_1823_puglia_sma_cura_stati_uniti_terapia_genetica_farmaco_zolgensma.jpg" title="Due bimbi con la Sma sperano nella cura americana. Ma non hanno i requisiti. Appello alla Regione">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_sma_cura_stati_uniti_terapia_genetica_farmaco_zolgensma-6136984.html" title="Il viaggio della speranza in Usa per due bimbi con la sma. Appello dei genitori alla regione Puglia">Il viaggio della speranza in Usa per due bimbi con la sma. Appello dei genitori alla regione Puglia</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8fed0ed:0.049694061279297 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-7a4b065: 0.00028514862060547 -->
<!-- strip-1-1-video-c6459bd --- 2021-08-14 10:25:40 -->
<div class="strip-1-1-video" data-strip-id="84302">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-130b5d5 --- 2021-08-14 10:25:40 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/inferno_porto_badisco_paura_la_gente-6135185.html" title="Inferno a Porto Badisco, paura tra la gente. Evacuate abitazioni">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/51/85/x6135185_poster.jpg.pagespeed.ic.t1KA7_ZOYk.jpg" title="Inferno a Porto Badisco, paura tra la gente. Evacuate abitazioni">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="mliCendp" data-waitEvent="clickOn_clicker84302" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker84302" type="text/plain"></script></div> </div>
<h2><a href="/video/inferno_porto_badisco_paura_la_gente-6135185.html" title="Inferno a Porto Badisco, paura tra la gente al mare">Inferno a Porto Badisco, paura tra la gente al mare</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-130b5d5:0.0020020008087158 -->
<!-- html_base_right-55dd86f --- 2021-08-14 10:25:40 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/lecce/ancora_fiamme_salento_incendio_badisco-6135169.html" title="Ancora fiamme nel Salento, incendio a Badisco">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/51/69/x6135169_poster.jpg.pagespeed.ic.tfGKMImxk9.jpg" title="Ancora fiamme nel Salento, incendio a Badisco">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/lecce/ancora_fiamme_salento_incendio_badisco-6135169.html" title="Ancora fiamme nel Salento, incendio a Badisco">Ancora fiamme nel Salento, incendio a Badisco</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-55dd86f: 0.00020122528076172 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00034904479980469 -->
<!-- search_custom-0ace808 --- 2021-08-14 10:28:09 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-939c1ba --- 2021-08-14 10:28:09 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/lecce/ancora_fiamme_salento_incendio_badisco-6135169.html" title="Ancora fiamme nel Salento, incendio a Badisco">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED_LOW/51/69/x6135169_poster.jpg.pagespeed.ic.vzAWPSBsGh.jpg" title="Ancora fiamme nel Salento, incendio a Badisco">
<!-- get_trending_item_ids-d482f47 --- 2021-08-14 10:27:59 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00028610229492188 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/lecce/ancora_fiamme_salento_incendio_badisco-6135169.html" title="Ancora fiamme nel Salento, incendio a Badisco">Ancora fiamme nel Salento, incendio a Badisco</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-a70037e --- 2021-08-14 10:28:09 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/lecce/ancora_fiamme_salento_incendio_badisco-6135169.html" data-title="Ancora fiamme nel Salento, incendio a Badisco">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/lecce/ancora_fiamme_salento_incendio_badisco-6135169.html" data-title="Ancora fiamme nel Salento, incendio a Badisco">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"><span>106</span></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-a70037e:0.0020501613616943 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-939c1ba:0.045093059539795 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00025486946105957 -->
<div id="mapp_nqp_dx"></div><!-- adv-340162c --- 2021-08-14 10:28:09 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-340162c: 0.00019001960754395 -->
<!-- box_guidalloshopping-d482f47 --- 2021-08-14 10:29:49 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/ammorbidente-migliori-bucato-morbido-profumato/" title="Guida allo Shopping: Ammorbidente: i 5 prodotti migliori per un bucato morbido e profumato" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/03/towels-3279690_1920-300x190.jpg" alt="Ammorbidente: i 5 prodotti migliori per un bucato morbido e profumato" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2 class="titolo">Ammorbidente: i 5 prodotti migliori per un bucato morbido e profumato</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00032901763916016 -->
<!-- adv-998aa0f --- 2021-08-14 10:29:49 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-998aa0f: 0.00022101402282715 -->
<!-- right_items_small-67400df --- 2021-08-14 10:26:18 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-9a8ef38 --- 2021-08-14 10:25:05 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/gallipoli_blitz_mercato_pesce_controllo_forze_dell_ordine-6137064.html" title="Gallipoli, blitz al mercato: controlli a pesce e tavolini sotto gli occhi dei turisti">
<img src="/photos/THUMB/70/64/6137064_2013_gallipoli_blitz_mercato_pesce_controllo_forze_dell_ordine_1_.jpg" title="Gallipoli, blitz al mercato: controlli a pesce e tavolini sotto gli occhi dei turisti">
<!-- get_trending_item_ids-d482f47 --- 2021-08-14 10:24:38 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.0010650157928467 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/gallipoli_blitz_mercato_pesce_controllo_forze_dell_ordine-6137064.html" title="Gallipoli, blitz delle forze dell'ordine al mercato del pesce sotto gli occhi dei turisti">Gallipoli, blitz delle forze dell&#39;ordine al mercato del pesce sotto gli occhi dei turisti</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-9a8ef38: 0.00031399726867676 -->
<!-- html_base_right-f6b9cf3 --- 2021-08-14 10:26:18 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/inferno_porto_badisco_macchia_mediterranea_vigili_del_fuoco-6135173.html" title="Fiamme a Porto Badisco, nove ore per domare l'incendio: distrutti 45 ettari di macchia">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/51/73/x6135173_0910_whatsapp_image_2021_08_13_at_09.09.37.jpg.pagespeed.ic.4c579oFnW0.jpg" title="Fiamme a Porto Badisco, nove ore per domare l'incendio: distrutti 45 ettari di macchia">
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00040197372436523 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/inferno_porto_badisco_macchia_mediterranea_vigili_del_fuoco-6135173.html" title="Inferno a Porto Badisco: inceneriti 45 ettari di macchia mediterranea. Vigili del fuoco al lavoro per la bonifica">Inferno a Porto Badisco: inceneriti 45 ettari di macchia mediterranea. Vigili del fuoco al lavoro per la bonifica</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f6b9cf3:0.074294805526733 -->
<!-- html_base_right-69231be --- 2021-08-14 10:26:18 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/lecce_24mila_multe_in_tre_mesi_incassi_per_due_milioni-6135287.html" title="Lecce, valanga di multe: 24mila in soli tre mesi. Incassi per due milioni">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/52/87/x6135287_2238_1.jpg.pagespeed.ic.05J03Cm1DS.jpg" title="Lecce, valanga di multe: 24mila in soli tre mesi. Incassi per due milioni">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/lecce_24mila_multe_in_tre_mesi_incassi_per_due_milioni-6135287.html" title="Lecce, valanga di multe: 24mila in soli tre mesi. Incassi per due milioni">Lecce, valanga di multe: 24mila in soli tre mesi. Incassi per due milioni</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Stefania DE CESARE</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-69231be:0.050536870956421 -->
<!-- html_base_right-3aec05a --- 2021-08-14 10:26:18 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/ancora_fiamme_salento_incendio_badisco-6135169.html" title="Ancora fiamme nel Salento, incendio a Badisco">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/THUMB/51/69/x6135169_poster.jpg.pagespeed.ic.0LbrwVVrn3.jpg" title="Ancora fiamme nel Salento, incendio a Badisco">
</div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/ancora_fiamme_salento_incendio_badisco-6135169.html" title="Ancora fiamme nel Salento, incendio a Badisco">Ancora fiamme nel Salento, incendio a Badisco</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3aec05a:0.0028769969940186 -->
<!-- html_base_right-962a54a --- 2021-08-14 10:26:18 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/incidente_strada_nardo_avetrana_incidente_salento_porto_cesareo-6136943.html" title="Schianto tra due auto sulla Nard&ograve;-Avetrana: due feriti. Strada chiusa al traffico">
<img src="/photos/THUMB/69/43/6136943_1737_a31cba58_04b3_4111_80dd_5c1bcaa1aa94.jpg" title="Schianto tra due auto sulla Nard&ograve;-Avetrana: due feriti. Strada chiusa al traffico">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/incidente_strada_nardo_avetrana_incidente_salento_porto_cesareo-6136943.html" title="Nard&ograve;-Avetrana: schianto frontale tra due auto. Due feriti: strada chiusa al traffico">Nard&ograve;-Avetrana: schianto frontale tra due auto. Due feriti: strada chiusa al traffico</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Francesco DE PASCALIS</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-962a54a:0.0032930374145508 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00026512145996094 -->
<!-- legalmente-d482f47 --- 2021-08-14 10:28:37 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00042390823364258 -->
<!-- adv-f548263 --- 2021-08-14 10:28:09 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-f548263: 0.00021982192993164 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - REGIONE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			// wteid sync
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			// nulla di utile
			};_getWebtrekkEIDs(wtes);
		</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - REGIONE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fregione%2Fpuglia_incendi_canadair_fiamme_porto_badisco-6137155.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-08-14 10:30:18 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section>
<!-- TIME TO GENERATE - adv-00c5f29:0.0008399486541748 -->
</body>
</html>
<!-- 2021-08-14 10:30:18 --><!-- TIME TO SERVE CACHED: 0.003108024597168 -->