 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Nuovo Dpcm per le feste di Natale: le regole per shopping, spostamenti e coprifuoco</title>
<meta name="description" content="Come sar&agrave; il Natale al tempo del coronavirus? Il Governo &egrave; al lavoro su un nuovo Dpcm in vista del 3 dicembre - giorno in cui scadr&agrave; quello emanato il 3 novembre scorso - per..."/>
<meta name="keywords" content="covid, dpcm, feste, natale, regole"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm271490.pagespeed.ce.XnY4BlTtXx.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm109070.pagespeed.cf.4yXSNTINAh.css"/> <link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|box_guidalloshopping"/><script>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</script>
<script type="text/javascript">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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-08,
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex":2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>"
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm465335.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/regione/nuovo_dpcm_feste_natale_regole-5602727.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/regione/nuovo_dpcm_feste_natale_regole-5602727.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/27/27/5602727_0730_passeggio.jpg"/>
<meta name="news_keywords" content="covid, dpcm, feste, natale, regole"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nuovo Dpcm per le feste di Natale: le regole per shopping, spostamenti e coprifuoco"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/regione/nuovo_dpcm_feste_natale_regole-5602727.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/27/27/5602727_0730_passeggio.jpg"/>
<meta property="og:description" content="Come sar&agrave; il Natale al tempo del coronavirus? Il Governo &egrave; al lavoro su un nuovo Dpcm in vista del 3 dicembre - giorno in cui scadr&agrave; quello emanato il 3 novembre scorso - per..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/regione/nuovo_dpcm_feste_natale_regole-5602727.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Nuovo Dpcm per le feste di Natale: le regole per shopping, spostamenti e coprifuoco"/>
<meta name="twitter:description" content="Come sar&agrave; il Natale al tempo del coronavirus? Il Governo &egrave; al lavoro su un nuovo Dpcm in vista del 3 dicembre - giorno in cui scadr&agrave; quello emanato il 3 novembre scorso - per..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/27/27/5602727_0730_passeggio.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/regione/nuovo_dpcm_feste_natale_regole-5602727.html"
  		},
       "name":"Nuovo Dpcm per le feste di Natale: le regole per shopping, spostamenti e coprifuoco",
	   "headline":"Nuovo Dpcm per le feste di Natale: le regole per shopping, spostamenti e coprifuoco",
       "author":{  
          "@type":"Person",
          "name":"Maria Claudia MINERVA"
       },
       "datePublished":"2020-11-23",
	   "dateModified":"2020-11-23 07:30:33",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/27/27/5602727_0730_passeggio.jpg",
				 "width": 990, 
				 "height": 559 
			 },
		       "articleSection":"Regione",
       "articleBody":"Come sarà il Natale al tempo del coronavirus? Il Governo è al lavoro su un nuovo Dpcm in vista del 3 dicembre - giorno in cui scadrà quello emanato il 3 novembre scorso - per...",
       "url":"https://www.quotidianodipuglia.it/regione/nuovo_dpcm_feste_natale_regole-5602727.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=REGIONE" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Regione/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Regione/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm465335.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm970940.pagespeed.ce.A6cDybEsoS.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
</head>
<body class="articolo " id="regione">
<!-- adv-8516a7f --- 2020-11-23 09:04:56 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-8516a7f:0.00086116790771484 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2020-11-23 09:04:45 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00026297569274902 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/regione/" title="quotidianodipuglia.it Regione">Regione</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 23 Novembre - agg. <time datetime="2020-11-23T09:04:56">09:04</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-b2a51d1 --- 2020-11-23 09:04:56 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level selected active"><a href="/regione/" class="current">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO GENERATE - menu-b2a51d1:0.0013308525085449 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2020-11-23 09:04:56 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-96c124d:0.00047087669372559 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Nuovo Dpcm per le feste di Natale: le regole per shopping, spostamenti e coprifuoco</h1>
<!-- breadcrumbs-8c32a9f --- 2020-11-23 08:49:59 -->
<div class="breadcrumbs">
<a href="/regione/" class="sezione">Regione</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-8c32a9f: 0.0010972023010254 -->
<span class="data_pub">Lunedì 23 Novembre 2020</span>
<span class="firma">di <strong>Maria Claudia MINERVA</strong></span> <figure class="grande">
<img src="https://www.quotidianodipuglia.it/photos/MED/27/27/x5602727_0730_passeggio.jpg.pagespeed.ic.2jHH3WM44Z.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
6 </li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>Come sar&agrave; il <a href="http://Natale" target="_blank">Natale</a> al tempo de<a href="http://l coronavirus" target="_blank">l coronavirus</a>? Il Governo &egrave; al lavoro su un nuovo<a href="http://Dpcm" target="_blank"> Dpcm</a> in vista del 3 dicembre - giorno in cui scadr&agrave; quello emanato il 3 novembre scorso - per fissare restrizioni e regole anti Covid almeno fino alla fine dell&#39;anno e scongiurare cos&igrave; ulteriori pericoli di contagio durante il periodo delle festivit&agrave;. L&#39;ipotesi sarebbe quella di allentare le attuali restrizioni sul contagio, tenendo conto anche delle richieste che arrivano dai settori della ristorazione e del commercio, danneggiati oltremodo dalle ultime chiusure. E anche dal fatto che dal primo dicembre parte il cashback sugli acquisti con carte e bancomat, ma solo su quelli fatti in presenza: lo shopping online &egrave; escluso.</p><p><br/>Tutto ci&ograve; potr&agrave; accadere, con la solita, obbligatoria premessa, vale a dire che la curva pandemica si raffreddi. Le nuove misure dipenderanno infatti dal numero dei contagi e dall&#39;andamento dell&#39;indice Rt. Inutile nasconderlo: c&#39;&egrave; il timore che mollare la presa in vista del Natale significhi poi ritrovarsi con un picco di contagi e un nuovo lockdown a gennaio. Diversi ministri, a partire da quello della Salute <a href="http://Roberto Speranza," target="_blank">Roberto Speranza,</a> e gli esperti, ripetono da giorni che per il momento quello sul Natale &egrave; un dibattito surreale; ma &egrave; stato proprio il presidente del Consiglio <a href="http://Giuseppe Conte" target="_blank">Giuseppe Conte</a>, qualche giorno fa, ad indicare quale sar&agrave; la linea del governo: &laquo;Dobbiamo prepararci ad un Natale pi&ugrave; sobrio; veglioni, festeggiamenti, baci e abbracci non saranno possibili&raquo;. Quindi ha aggiunto: &laquo;Pensiamo che sar&agrave; possibile scambiarci i doni permettere all&#39;economia&raquo; di crescere.<br/>Tra le tante misure allo studio, ristoranti aperti la sera (ma non durante le festivit&agrave;) nelle zone gialle e con tavoli per massimo quattro persone, orario dei negozi prolungato fino alle 22 per evitare file agli ingressi, deroghe minime per lo spostamento tra le Regioni per consentire ai familiari di rivedersi almeno in vacanza, zone rosse nelle province dove il contagio da Covid 19 &egrave; alto e dove le strutture sanitarie mostrano di essere in affanno. Il tutto &laquo;senza escludere la possibilit&agrave; di emettere ordinanze di chiusura a ridosso di Natale e Capodanno, proprio come accaduto dopo ferragosto per ordinare la serrata delle discoteche&raquo;.</p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start teads" type="text/plain" async="true" src="//a.teads.tv/page/10445/tag"></script><script>CED.debug("inread_adv:",'teads');</script></div><p><br/>Il nuovo decreto dovrebbe entrare in vigore dal 4 dicembre, ed &egrave; proprio da quel giorno che tutte le Regioni cambieranno fascia di rischio, a partire da Piemonte e Lombardia che dovrebbero entrare in zona arancione, mentre tutte le altre dovrebbero, invece, passare da quella arancione alla gialla. La Puglia al momento &egrave; zona arancione, il governatore <a href="http://Michele Emiliano" target="_blank">Michele Emiliano</a>, nei giorni scorsi, aveva chiesto di entrare in zona rossa per le province di Foggia e della Bat, che sono quelle che stanno soffrendo maggiormente per il virus, ma il governo non ha accolto la richiesta.</p><p><br/>Per la circolazione invece, il coprifuoco per intenderci, &egrave; possibile che si decida di prorogare il rientro obbligatorio nella propria abitazione alle 23 o alle 24. Nessun allentamento sembra invece previsto per entrare e uscire dalle regioni in fascia rossa e arancione, nemmeno durante le festivit&agrave; natalizie. La discussione tra ministri &egrave; appena cominciata, anche il confronto con governatori e sindaci passer&agrave; per diverse riunioni, ma per questo aspetto sembra assai probabile che prevalga la linea del rigore.<br/>Rimarr&agrave; ovunque il divieto di assembramento all&#39;aperto e al chiuso, cos&igrave; come il divieto di organizzare feste sia nei locali pubblici sia nelle case. Per le abitazioni non potr&agrave; per&ograve; essere prevista alcuna imposizione, soltanto raccomandazioni sulla necessit&agrave;, per evitare rischi di contagio soprattutto per le persone anziane e fragili, di ricevere soltanto i parenti e comunque in numero limitato. Chiuse ancora le palestre, divieto per sport da contatto e impianti sciistici.</p><p><br/>&laquo;Per evitare l&#39;assembramento da shopping di Natale - ha detto il coordinatore del Comitato tecnico scientifico, Agostino Miozzo - ci vorr&agrave; un monitoraggio rigoroso. E sanzioni rigorose&raquo;. Altrimenti, &egrave; la conclusione degli scienziati, &laquo;salta tutto e a gennaio ci troviamo con la terza ondata&raquo;. Che fare, dunque? Tra le ipotesi sul tavolo anche quella di contingentare non solo gli ingressi negli esercizi commerciali ma anche l&#39;accesso a determinate strutture, strade e piazze dove si concentra lo shopping, soprattutto nelle grandi citt&agrave;, sulla scia di quanto gi&agrave; fatto con la possibilit&agrave; per i sindaci di chiudere i luoghi della movida. Ci sar&agrave; anche un piano per il potenziamento dei controlli da parte delle forze dell&#39;ordine.</p><p><br/>Sar&agrave; un Natale blindato. Unica deroga per la vigilia, la notte del 24 dicembre: starebbe infatti prendendo sempre pi&ugrave; forma l&#39;idea di consentire ai fedeli di andare alla messa di mezzanotte. Anche in questo caso con una lista di precauzioni da rispettare alla lettera.</p>
<!-- widget_dazn-ba7f7a9 --- 2020-11-23 09:04:01 -->
<!-- TIME TO SERVE CACHED widget_dazn-ba7f7a9: 0.00022292137145996 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-6770dca --- 2020-11-23 09:04:56 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/regione/nuovo_dpcm_feste_natale_regole-5602727.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><!-- TIME TO GENERATE - outbrain-6770dca:0.047960996627808 -->
<!-- commenti_articolo_ajax-52b3c1b --- 2020-11-23 09:04:56 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-52b3c1b:0.0010631084442139 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2020-11-23 09:00:16 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00017118453979492 -->
<!-- infinite_scroller-1abf839 --- 2020-11-23 09:04:56 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-d8a8ce2 --- 2020-11-23 09:04:56 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-39e6f9f --- 2020-11-23 09:04:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/esteri/news/covid_morti_camion_new_york_cosa_succede_ultima_ora_22_novembre_2020-5601755.html">USA</a></span>
<h2><a href="/esteri/news/covid_morti_camion_new_york_cosa_succede_ultima_ora_22_novembre_2020-5601755.html" class="ml_primary_link">Covid choc: centinaia di morti depositati nei camion e nelle stanze d&#39;albergo in attesa del funerale a New York <span style="color:#FF0000">FOTO</span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/esteri/news/cina_covid_settembre_italia_accuse_oggi_ultime_notizie_22_novembre_2020-5601654.html" class="articolo" title="Coronavirus, la Cina accusa l&#39;Italia: &laquo;L&igrave; c&#39;era gi&agrave; a settembre, non siamo noi il paese d&#39;origine del Covid&raquo;">Coronavirus, la Cina accusa l&#39;Italia: &laquo;L&igrave; c&#39;era gi&agrave; a settembre, non siamo noi il paese d&#39;origine del Covid&raquo;</a>
<a href="https://www.leggo.it/italia/cronache/natale_2020_nuove_regole_regioni_zone_rosse_negozi_bar_ristoranti_e_cenoni_cosa_cambia-5601656.html" class="articolo" title="Natale, dal Governo regole anti covid: regioni, zone rosse, negozi, bar, ristoranti e cenoni. Cosa cambia">Natale, dal Governo regole anti covid: regioni, zone rosse, negozi, bar, ristoranti e cenoni. Cosa cambia</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-39e6f9f:0.011501789093018 -->
<!-- html_base_no_foto-766d7bb --- 2020-11-23 09:04:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/politica/news/vaccino_covid_ultime_notizie_speranza_che_tempo_che_fa_news_oggi-5601736.html">CHE TEMPO CHE FA</a></span>
<h2><a href="/politica/news/vaccino_covid_ultime_notizie_speranza_che_tempo_che_fa_news_oggi-5601736.html" class="ml_primary_link">Speranza: &laquo;Vaccino non obbligatorio. A Natale spostamenti solo se tutte regioni gialle&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/esteri/news/cina_covid_settembre_italia_accuse_oggi_ultime_notizie_22_novembre_2020-5601654.html" class="articolo" title="Coronavirus, la Cina accusa l&#39;Italia: &laquo;L&igrave; c&#39;era gi&agrave; a settembre, non siamo noi il paese d&#39;origine del Covid&raquo;">Coronavirus, la Cina accusa l&#39;Italia: &laquo;L&igrave; c&#39;era gi&agrave; a settembre, non siamo noi il paese d&#39;origine del Covid&raquo;</a>
<a href="https://www.leggo.it/italia/cronache/natale_2020_nuove_regole_regioni_zone_rosse_negozi_bar_ristoranti_e_cenoni_cosa_cambia-5601656.html" class="articolo" title="Natale 2020, dal Governo regole anti covid: regioni, zone rosse, negozi, bar, ristoranti e cenoni. Cosa cambia">Natale 2020, dal Governo regole anti covid: regioni, zone rosse, negozi, bar, ristoranti e cenoni. Cosa cambia</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-766d7bb:0.0061979293823242 -->
<!-- html_base_no_foto-63daf61 --- 2020-11-23 09:04:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/natale_2020_nuove_regole_regioni_zone_rosse_negozi_bar_ristoranti_e_cenoni_cosa_cambia-5601656.html">NOVITà</a></span>
<h2><a href="/italia/cronache/natale_2020_nuove_regole_regioni_zone_rosse_negozi_bar_ristoranti_e_cenoni_cosa_cambia-5601656.html" class="ml_primary_link">Natale, il Governo studia le nuove regole: regioni, zone rosse, negozi, bar, ristoranti e cenoni. <span style="color:#FF0000">Cosa cambia</span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/esteri/news/cina_covid_settembre_italia_accuse_oggi_ultime_notizie_22_novembre_2020-5601654.html" class="articolo" title="Cina accusa l&#39;Italia: &laquo;L&igrave; c&#39;era gi&agrave; a settembre, non siamo noi il paese d&#39;origine del Covid&raquo;">Cina accusa l&#39;Italia: &laquo;L&igrave; c&#39;era gi&agrave; a settembre, non siamo noi il paese d&#39;origine del Covid&raquo;</a>
<a href="https://www.leggo.it/italia/cronache/spostamenti_comuni_regioni_natale_parenti_vietati_ultime_notizie-5601141.html" class="articolo" title="Spostamenti tra Comuni e Regioni: a Natale vietati anche nelle zone gialle">Spostamenti tra Comuni e Regioni: a Natale vietati anche nelle zone gialle</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-63daf61:0.013740062713623 -->
<!-- html_base_no_foto-214afce --- 2020-11-23 09:04:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/moda/dior_trulli_di_alberobello_natale_la_campagna_voluta_da_chiuri-5601535.html">MARKETING DELLE FESTE</a></span>
<h2><a href="/moda/dior_trulli_di_alberobello_natale_la_campagna_voluta_da_chiuri-5601535.html" class="ml_primary_link">Dior sceglie i trulli di Alberobello per le feste di Natale. La campagna voluta da Chiuri</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-214afce:0.0011289119720459 -->
<!-- html_base_no_foto-b0752ae --- 2020-11-23 09:04:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/a_scuola_di_distanze_percorso_di_arteducazione_outdoor_con_cies_dedicato_ai_ragazzi_a_roma-5601524.html">CON CIES ONLUS</a></span>
<h2><a href="/italia/roma/a_scuola_di_distanze_percorso_di_arteducazione_outdoor_con_cies_dedicato_ai_ragazzi_a_roma-5601524.html" class="ml_primary_link">A scuola di distanze: a Roma il teatro outdoor in tempi di Covid dedicato ai ragazzi</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-b0752ae:0.001039981842041 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-d8a8ce2:0.12829995155334 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=covid&args%5Btag%5D%5B1%5D=dpcm&args%5Btag%5D%5B2%5D=feste&args%5Btag%5D%5B3%5D=natale&args%5Btag%5D%5B4%5D=regole&args%5Bexclude_id%5D=5602727&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-1abf839:0.12940311431885 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2020-11-23 09:04:12 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00016999244689941 -->
<!-- altri_articoli-7fea80d --- 2020-11-23 09:04:56 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>REGIONE</h3></div>
<!-- html_base_right-8afca48 --- 2020-11-23 09:04:02 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/scuola_puglia_ordinanza_ritorno_banchi-5602726.html" title="In classe prima di Natale? La Puglia &egrave; ferma al bivio: gli scenari">
<img src="/photos/THUMB/27/26/5602726_0816_banchi_scuola.jpg" title="In classe prima di Natale? La Puglia &egrave; ferma al bivio: gli scenari">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/scuola_puglia_ordinanza_ritorno_banchi-5602726.html" title="In classe prima di Natale? La Puglia &egrave; ferma al bivio: gli scenari">In classe prima di Natale? La Puglia &egrave; ferma al bivio: gli scenari</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-8afca48: 0.00028395652770996 -->
<!-- html_base_right-e26c3a3 --- 2020-11-23 09:04:56 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/san_cesario_ospedale_covid-5602714.html" title="Apre San Cesario: ospiter&agrave; i malati Covid ricoverati in Pneumologia e Infettivi e in via di guarigione">
<img src="/photos/THUMB/27/14/5602714_0826_ospedale_san_cesario.jpg" title="Apre San Cesario: ospiter&agrave; i malati Covid ricoverati in Pneumologia e Infettivi e in via di guarigione">
<!-- get_trending_item_ids-d482f47 --- 2020-11-23 09:04:27 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00020194053649902 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/san_cesario_ospedale_covid-5602714.html" title="Apre San Cesario: ospiter&agrave; i malati Covid ricoverati in Pneumologia e Infettivi e in via di guarigione">Apre San Cesario: ospiter&agrave; i malati Covid ricoverati in Pneumologia e Infettivi e in via di guarigione</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-e26c3a3:0.002039909362793 -->
<!-- html_base_right-c4c55e9 --- 2020-11-23 09:04:02 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/cina_forniture_protezione_civile_puglia-5601494.html" title="Ventilatori per le Terapie intensive e mascherine, dalla Cina le forniture per la Protezione civile della Puglia">
<img src="/photos/THUMB/14/94/5601494_1632_mascherine.jpg" title="Ventilatori per le Terapie intensive e mascherine, dalla Cina le forniture per la Protezione civile della Puglia">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/cina_forniture_protezione_civile_puglia-5601494.html" title="Ventilatori per le Terapie intensive e mascherine, dalla Cina le forniture per la Protezione civile della Puglia">Ventilatori per le Terapie intensive e mascherine, dalla Cina le forniture per la Protezione civile della Puglia</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-c4c55e9: 0.00018215179443359 -->
<!-- html_base_right-b03e11a --- 2020-11-23 09:04:54 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/bollettino_covid_puglia-5601492.html" title="Covid, altri 1.327 contagi in un giorno: positivo un tampone su 5. Il numero pi&ugrave; elevato di casi nelle province di Bari, Foggia e Taranto">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/14/92/x5601492_1627_tampone_generica_2.jpg.pagespeed.ic.FiInGjULHs.jpg" title="Covid, altri 1.327 contagi in un giorno: positivo un tampone su 5. Il numero pi&ugrave; elevato di casi nelle province di Bari, Foggia e Taranto">
<div class="icon msg-trend" title="Tra le pi&uacute; lette ora"></div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/bollettino_covid_puglia-5601492.html" title="Covid, altri 1.327 contagi in un giorno: positivo un tampone su 5. Il numero pi&ugrave; elevato di casi nelle province di Bari, Foggia e Taranto">Covid, altri 1.327 contagi in un giorno: <span style="color:#B22222">positivo un tampone su 5</span>. Il numero pi&ugrave; elevato di casi nelle province di Bari, Foggia e Taranto</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-b03e11a: 0.00021004676818848 -->
<!-- html_base_right-7ba5c95 --- 2020-11-23 09:04:56 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/vaccini_covid_medici_rsa_dosi_necessarie_puglia-5601123.html" title="Vaccini anti-Covid, la partita pugliese: prima ospedali ed Rsa, ma servono 50mila dosi">
<img src="/photos/THUMB/11/23/5601123_0848_vaccino_laboratorio.jpg" title="Vaccini anti-Covid, la partita pugliese: prima ospedali ed Rsa, ma servono 50mila dosi">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/vaccini_covid_medici_rsa_dosi_necessarie_puglia-5601123.html" title="Vaccini anti-Covid, la partita pugliese: prima ospedali ed Rsa ma servono 50mila dosi">Vaccini anti-Covid, la partita pugliese: prima ospedali ed Rsa ma servono 50mila dosi</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-7ba5c95:0.067544937133789 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-7fea80d:0.1043689250946 -->
<!-- strip-1-1-video-c6459bd --- 2020-11-23 09:04:54 -->
<div class="strip-1-1-video" data-strip-id="13387">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-6fc01e7 --- 2020-11-23 09:04:54 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/ladri_pasticceria_tricase-5585868.html" title="Ladri in pasticceria a Tricase: il ladro non sa di essere ripreso - VIDEO">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/58/68/x5585868_poster.jpg.pagespeed.ic.J5sC4Anmyx.jpg" title="Ladri in pasticceria a Tricase: il ladro non sa di essere ripreso - VIDEO">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker13387" type="text/plain"></script><div class="jw_embed" data-mediaid="IXjAUQuV" data-waitEvent="clickOn_clicker13387" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/ladri_pasticceria_tricase-5585868.html" title="Ladri in pasticceria a Tricase: il ladro non sa di essere ripreso - VIDEO">Ladri in pasticceria a Tricase: il ladro non sa di essere ripreso - <span style="color:#800080">VIDEO</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-6fc01e7:0.0016748905181885 -->
<!-- html_base_right-8bc4af9 --- 2020-11-23 09:04:54 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/cantiere_tap_lecce-5584436.html" title="Al cantiere Tap: i lavori di ripristino nell&#39;area del microtunnel">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/44/36/x5584436_poster.jpg.pagespeed.ic.VJEcMImLbL.jpg" title="Al cantiere Tap: i lavori di ripristino nell&#39;area del microtunnel">
<!-- get_trending_item_ids-d482f47 --- 2020-11-23 09:04:27 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00025320053100586 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/cantiere_tap_lecce-5584436.html" title="Al cantiere Tap: i lavori di ripristino nell&#39;area del microtunnel">Al cantiere Tap: i lavori di ripristino nell&#39;area del microtunnel</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8bc4af9:0.044531106948853 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00030112266540527 -->
<!-- search_custom-0ace808 --- 2020-11-23 09:04:06 -->
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00015592575073242 -->
<!-- autopromo-65a187a --- 2020-11-23 09:04:06 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-65a187a: 0.0001521110534668 -->
<!-- adv-340162c --- 2020-11-23 09:04:06 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-340162c: 0.00014400482177734 -->
<!-- box_guidalloshopping-d482f47 --- 2020-11-23 09:04:16 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/black-friday-amazon-offerte/" title="Guida allo Shopping: Inizia la Black Friday Week: ecco tutte le migliori offerte su Amazon" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/11/amazon-black-friday-300x169.png" alt="Inizia la Black Friday Week: ecco tutte le migliori offerte su Amazon" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Inizia la Black Friday Week: ecco tutte le migliori offerte su Amazon</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00017285346984863 -->
<!-- adv-998aa0f --- 2020-11-23 09:04:06 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-998aa0f: 0.00014090538024902 -->
<!-- right_items_small-67400df --- 2020-11-23 09:04:54 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-b03e11a --- 2020-11-23 09:04:54 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/bollettino_covid_puglia-5601492.html" title="Covid, altri 1.327 contagi in un giorno: positivo un tampone su 5. Il numero pi&ugrave; elevato di casi nelle province di Bari, Foggia e Taranto">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/14/92/x5601492_1627_tampone_generica_2.jpg.pagespeed.ic.FiInGjULHs.jpg" title="Covid, altri 1.327 contagi in un giorno: positivo un tampone su 5. Il numero pi&ugrave; elevato di casi nelle province di Bari, Foggia e Taranto">
<div class="icon msg-trend" title="Tra le pi&uacute; lette ora"></div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/bollettino_covid_puglia-5601492.html" title="Covid, altri 1.327 contagi in un giorno: positivo un tampone su 5. Il numero pi&ugrave; elevato di casi nelle province di Bari, Foggia e Taranto">Covid, altri 1.327 contagi in un giorno: <span style="color:#B22222">positivo un tampone su 5</span>. Il numero pi&ugrave; elevato di casi nelle province di Bari, Foggia e Taranto</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-b03e11a:0.0018789768218994 -->
<!-- html_base_right-4cc2011 --- 2020-11-23 09:04:30 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/covid_scorrano_rianimazione_dea_medici_urgenza-5601127.html" title="Covid, a Scorrano chiude il reparto di Rianimazione: i medici servono d&#39;urgenza al Dea">
<img src="/photos/THUMB/11/27/5601127_0831_infermieri_covid.jpg" title="Covid, a Scorrano chiude il reparto di Rianimazione: i medici servono d&#39;urgenza al Dea">
<!-- get_trending_item_ids-d482f47 --- 2020-11-23 09:04:27 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00088882446289062 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/covid_scorrano_rianimazione_dea_medici_urgenza-5601127.html" title="Covid, a Scorrano chiude il reparto di Rianimazione: i medici servono d&#39;urgenza al Dea">Covid, a Scorrano chiude il reparto di Rianimazione: i medici servono d&#39;urgenza al Dea</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Maddalena MONGIò</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4cc2011: 0.00026607513427734 -->
<!-- html_base_right-f14ccc7 --- 2020-11-23 09:04:54 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/dior_luminarie_boutique_salento-5599919.html" title="Da Tokyo a Parigi, Dior porta le luminarie del Salento in giro per il mondo: ecco come appaiono gli ingressi delle boutique">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/99/19/x5599919_2034_screenshot_20201121_203148_instagram.jpg.pagespeed.ic.qSrTDVbcUW.jpg" title="Da Tokyo a Parigi, Dior porta le luminarie del Salento in giro per il mondo: ecco come appaiono gli ingressi delle boutique">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/dior_luminarie_boutique_salento-5599919.html" title="Da Tokyo a Parigi, Dior porta le luminarie del Salento in giro per il mondo: ecco come appaiono gli ingressi delle boutique">Da Tokyo a Parigi, Dior porta le luminarie del Salento in giro per il mondo: ecco come appaiono gli ingressi delle boutique</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f14ccc7:0.0016491413116455 -->
<!-- html_base_right-a5543cc --- 2020-11-23 09:04:54 -->
<article class="col-xs-12 html_base_right  bari ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/bari/bitonto_incidente_auto_morto_19enne-5601211.html" title="Perde il controllo dell&#39;auto ed esce fuori strada: muore sulla provinciale a 19 anni">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/12/11/x5601211_1027_ambulanza_notte.jpg.pagespeed.ic.bLp_-dKVbD.jpg" title="Perde il controllo dell&#39;auto ed esce fuori strada: muore sulla provinciale a 19 anni">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/bari/bitonto_incidente_auto_morto_19enne-5601211.html" title="Perde il controllo dell&#39;auto ed esce fuori strada: muore sulla provinciale a 19 anni">Perde il controllo dell&#39;auto ed esce fuori strada: muore sulla provinciale a 19 anni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a5543cc:0.0015599727630615 -->
<!-- html_base_right-601aa80 --- 2020-11-23 09:04:54 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/automedica_veterinaria_galatina-5599567.html" title="Nel Salento la prima automedica dedicata agli animali domestici e selvatici: ecco il numero per chiamarla">
<img src="/photos/THUMB/95/68/5599568_1212_automedica_veterinaria.jpg" title="Nel Salento la prima automedica dedicata agli animali domestici e selvatici: ecco il numero per chiamarla">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/automedica_veterinaria_galatina-5599567.html" title="Nel Salento la prima automedica dedicata agli animali domestici e selvatici: ecco il numero per chiamarla">Nel Salento la prima automedica dedicata agli animali domestici e selvatici: ecco il numero per chiamarla</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-601aa80:0.044566869735718 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00022196769714355 -->
<!-- legalmente-d482f47 --- 2020-11-23 09:04:29 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00065398216247559 -->
<!-- adv-f548263 --- 2020-11-23 09:04:06 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-f548263: 0.00018405914306641 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - REGIONE"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - REGIONE"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fregione%2Fnuovo_dpcm_feste_natale_regole-5602727.html&pay=0&ref=https%3A%2F%2Fwww.bing.com%2F" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2020-11-23 09:04:56 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-00c5f29:0.0004580020904541 -->
</body>
</html>
<!-- 2020-11-23 09:04:56 --><!-- TIME TO SERVE CACHED: 0.0016860961914062 -->