<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="content-language" content="it"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="width=device-width">
    <title>Elezioni politiche, come si vota domenica? Dalle preferenze alle liste, come evitare errori. Guida al voto</title>
    <meta name="description" content="Urne aperte domani - 25 settembre - dalle 7 alle 23. Si vota per il rinnovo delle Camere, Parlamento e Senato. Sono quasi 51 milioni gli italiani che il 25 settembre avranno il diritto di recarsi..."/>
    <meta name="keywords" content="elezioni, elezioni politiche, elezioni politiche 2022, liste, puglia"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />
        <link rel="preload" href="https://statics.cedscdn.it/utils/js/prebid5.1.0.js" as="script">
    
    <link rel="canonical" href="https://www.quotidianodipuglia.it/regione/elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/regione/elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="elezioni, elezioni politiche, elezioni politiche 2022, liste, puglia" />
<link rel="image_src" href="https://static.cedscdn.it/photos/MED_HIGH/80/13/6948013_24125500_elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida_1_.jpg" />

<link rel="alternate" type="application/rss+xml" title="Regione" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Regione" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Elezioni politiche, come si vota domenica? Dalle preferenze alle liste, come evitare errori. Guida al voto"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/regione/elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html"/>
<meta property="og:image" content="https://static.cedscdn.it/photos/MED_HIGH/80/13/6948013_24125500_elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida_1_.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Urne aperte domani - 25 settembre - dalle 7 alle 23. Si vota per il rinnovo delle Camere, Parlamento e Senato. Sono quasi 51 milioni gli italiani che il 25 settembre avranno il diritto di recarsi..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia" />
<meta property="article:published_time" content="2022-09-24T12:57:29+0200" />
<meta property="article:modified_time" content="2022-09-24T13:01:46+0200" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/regione/elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="Elezioni politiche, come si vota domenica? Dalle preferenze alle liste, come evitare errori. Guida al voto" />
<meta name="twitter:description" content="Urne aperte domani - 25 settembre - dalle 7 alle 23. Si vota per il rinnovo delle Camere, Parlamento e Senato. Sono quasi 51 milioni gli italiani che il 25 settembre avranno il diritto di recarsi..." />
<meta name="twitter:image" content="https://static.cedscdn.it/photos/MED/80/13/6948013_24125500_elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida_1_.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="4 minuti" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Regione", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/regione/",
              "name": "Regione"            }
        }
            ]		
}
</script>



    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/libre-baskerville-v9-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/libre-baskerville-v9-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/libre-baskerville-v9-latin-italic.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/lato-v23-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/lato-v23-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/lato-v23-latin-italic.woff2" crossorigin>

    <style>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</style>
    <link href="/css/desktop/style.css?m243311" rel="stylesheet" type="text/css"/>

    <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m243311" />
        
    <script>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</script>

    <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';
    
    var logoEnergiaPerTutti = '<a href="/economia/energia_per_tutti" style="vertical-align: middle"> <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_energiapertutti.png" width="270" height="30"  /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>
















    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"  onload="_trigger('jqueryloaded')"></script>

    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">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</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}


body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}

body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn,
body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-accept-btn {
	font-size: 13px !important;
}

#iubenda-cs-banner button.iubenda-cs-close-btn {
    border: 2px solid #eee!important;
    padding: 4px 10px!important;
    height: 28px!important;
    border-radius: 0!important;
    font-weight: bold !important;
}
body #purposes-content-container .purposes-header .purposes-header-title {
	font-size: 1em !important;
	text-transform: uppercase !important;
}
body #purposes-content-container .purposes-header .purposes-header-text {
	font-size: 14px !important;
}

</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->



    <!--[if lt IE 10]>
            <script src="/js/ie.js?m930875"></script>
        <![endif]-->

    <script type="text/javascript" src="/js/common.min.js?m992979" async></script>
    <script type="text/javascript" src="//utils.cedsdigital.it/js/socialbar-sso.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m930875" async onload="_trigger('slickloaded')"></script>

    <script type="text/javascript" src="//utils.cedsdigital.it/js/newsTagging.js" async></script>

    <script type="text/javascript" src="/js/desktop/articolo.js?m930875" async></script> 
    
<script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m712579" />
<link rel="stylesheet" type="text/css" href="/modules/mega-menu/mega-menu.css?m243319" />
<link rel="stylesheet" type="text/css" href="/modules/box_moltofood/box_moltofood.css?m046459" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m580730" /><style id="needle-strip">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</style>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m712579" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/mega-menu/mega-menu.min.js?m930874" async></script>
</head>
<body class="articolo" id="regione">

<!-- adv-0ceb393 --- 2022-09-24 13:01:52 -->
        <div id="adv_Skin" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-0ceb393:0.00058388710021973 -->

<!-- adv-d5c9b10 --- 2022-09-24 13:01:52 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-d5c9b10:0.00043702125549316 -->

<header id="header" role="banner">
    <div class="header-top-slim">
        <div class="header-top-slim__content">
            <div class="header__left">
                <div class="header-row">
                    <button id="menu-btn"></button>
                    <div class="header__searchbox" id="search-box">
                        <div class="icon__content">
                            <button class="ri-search-line" id="search-box-button"></button>
                        </div>
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="Ricerca articoli o argomenti" id="search-value" >
                            <button type="submit" id="search_submit"></button>
                        </form>
                    </div>
                </div>
            </div>
            <div class="header__center">
                <div class="header-row">
                    <div class="logo-slim">
                        <a href="https://www.quotidianodipuglia.it" title="Quotidiano Di Puglia">
                            
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200" height="51" viewBox="0 0 600 153" enable-background="new 0 0 600 153" xml:space="preserve">  <image id="image0" width="600" height="153" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAACZCAYAAADzTUTkAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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=" />
</svg>
                        </a>
                    </div>
                </div>
            </div>
            <div class="header__right">
                <div class="header-row">
                    <!-- socialbar-a62dbe8 --- 2022-09-24 12:57:38 -->
<div id="socialBarDiv" class="unlogged ">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" class="btn" rel="nofollow">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="btn emphasis link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="notifications"></div>
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/UTENTI/?p=navigate&page=profile" data-cat="profile,invoicing">Profilo</a>
                                            <!-- <a href="/UTENTI/?p=navigate&page=subscriptions">Abbonamenti</a> -->
                        <a href="https://shop.quotidianodipuglia.it/abbonamento?stato=gestione" data-cat="subscription">Abbonamenti</a>
                                        <a href="/UTENTI/?p=navigate&page=topics" data-cat="topic,push">Interessi e notifiche</a>
                    <a href="/UTENTI/?p=navigate&page=utility" data-cat="utility,browsers,devices">Utilit&agrave;</a>
                    <a href="/UTENTI/?p=navigate&page=contact" data-cat="contact">Contattaci</a>
                
                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">Logout</a>
            </div>
        </div>
                    <a href="https://utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="btn emphasis link_shop">LEGGI IL GIORNALE</a>
            </div>
            <ul id="social-link"><li><a href="https://www.facebook.com/quotidianodipuglia" title="seguici su facebook"><span class="ri-facebook-fill"></span></a></li><li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><span class="ri-twitter-fill"></span></a></li><li><a href="https://www.instagram.com/quotidianodipuglia" title="seguici su instagram"><span class="ri-instagram-fill"></span></a></li><li><a href="https://t.me/quotidianodipuglia" title="seguici su telegram"><span class="ri-telegram-fill"></span></a></li><li><a href="https://www.tiktok.com/@quotidianodipuglia.it" title="seguici su ticktok"><span class="tiktok-fill"></span></a></li></ul>    </div>
<!-- TIME TO SERVE CACHED socialbar-a62dbe8: 0.0002281665802002 -->
                </div>
            </div>
        </div>
        <div class="wrapper container-fluid" id="menu__content">
    <!-- mega-menu-4b22580 --- 2022-09-24 12:59:26 -->
<!-- MENU -->
<nav id="menu" class="mega-menu">
    <div class="row">
                            <div class="col-xs">
                        <h3>EDIZIONI LOCALI</h3>
                        <ul>
                            <li><a  href='/lecce/' title='Lecce' >Lecce</a></li><li><a  href='/brindisi/' title='Brindisi' >Brindisi</a></li><li><a  href='/taranto/' title='Taranto' >Taranto</a></li><li><a  href='/bari/' title='Bari' >Bari</a></li><li><a  href='/bat/' title='Bat' >Bat</a></li><li><a  href='/foggia/' title='Foggia' >Foggia</a></li><li class='current'><a  href='/regione/' title='Regione' >Regione</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>SEZIONI</h3>
                        <ul>
                            <li><a  href='/attualita/' title='Attualità' >Attualità</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/economia/' title='Economia' >Economia<i class="ic-arrow"></i></a><ul><li><a  href='/economia/moltoeconomia/' title='MoltoEconomia' >MoltoEconomia</a></li></ul></li><li><a  href='/moltodonna/' title='MoltoDonna' >MoltoDonna</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/obbligati_a_crescere/' title='Obbligati a Crescere' >Obbligati a Crescere<i class="ic-arrow"></i></a><ul><li><a  href='/obbligati_a_crescere/economia/' title='Economia' >Economia</a></li><li><a  href='/obbligati_a_crescere/welfare/' title='Welfare' >Welfare</a></li><li><a  href='/obbligati_a_crescere/mobilita/' title='Mobilità' >Mobilità</a></li><li><a  href='/obbligati_a_crescere/donna/' title='donna' >donna</a></li></ul></li><li><a  href='/speciali/quieuropa/' title='Europa' >Europa</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/tecnologia/' title='Tecnologia' >Tecnologia<i class="ic-arrow"></i></a><ul><li><a  href='/tecnologia/moltofuturo/' title='Moltofuturo' >Moltofuturo</a></li></ul></li><li class='msg-as-submenu  '><a class='link-submenu' href='/sport/' title='Sport' >Sport<i class="ic-arrow"></i></a><ul><li><a  href='/sport/news/' title='News' >News</a></li><li><a  href='/sport/stats/' title='Statistiche' >Statistiche</a></li></ul></li><li><a  href='/spettacoli/' title='Eventi e Spettacoli' >Eventi e Spettacoli</a></li><li><a  href='/cultura/' title='Cultura' >Cultura</a></li><li><a  href='/scuolaeuniversita/' title='Scuola e Università' >Scuola e Università</a></li><li><a  href='/gossip/' title='Gossip' >Gossip</a></li><li><a  href='/animali/' title='Animali' >Animali</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/viaggi/' title='Viaggi' >Viaggi<i class="ic-arrow"></i></a><ul><li><a  href='/viaggi//grandi_viaggi/' title='Grandi Viaggi' >Grandi Viaggi</a></li><li><a  href='/viaggi/italia/' title='Italia' >Italia</a></li><li><a  href='/viaggi/mondo/' title='Mondo' >Mondo</a></li><li><a  href='/viaggi/hotel_ristoranti/' title='Hotel & Ristoranti' >Hotel & Ristoranti</a></li><li><a  href='/viaggi/speciale/' title='Speciale' >Speciale</a></li><li><a  href='/viaggi/weekend_italiano/' title='Weekend' >Weekend</a></li><li><a  href='/viaggi/news/' title='News' >News</a></li></ul></li><li class='msg-as-submenu  '><a class='link-submenu' href='/salute/' title='Salute' >Salute<i class="ic-arrow"></i></a><ul><li><a  href='/salute/focus/' title='Focus' >Focus</a></li><li><a  href='/salute/moltosalute/' title='Moltosalute' >Moltosalute</a></li><li><a  href='/salute/medicina/' title='Medicina' >Medicina</a></li><li><a  href='/salute/prima_infanzia/' title='Bambini e Adolescenza' >Bambini e Adolescenza</a></li><li><a  href='/salute/benessere_fitness/' title='Benessere e Fitness' >Benessere e Fitness</a></li><li><a  href='/salute/prevenzione/' title='Prevenzione' >Prevenzione</a></li><li><a  href='/salute/alimentazione/' title='Alimentazione' >Alimentazione</a></li><li><a  href='/salute/storie/' title='Storie' >Storie</a></li></ul></li><li class='msg-as-submenu  '><a class='link-submenu' href='https://motori.quotidianodipuglia.it/' title='Motori' >Motori<i class="ic-arrow"></i></a><ul><li><a  href='https://motori.quotidianodipuglia.it/costruttori' title='Costruttori' >Costruttori</a></li><li><a  href='https://motori.quotidianodipuglia.it/news/' title='News' >News</a></li><li><a  href='https://motori.quotidianodipuglia.it/anteprime/' title='Anteprime' >Anteprime</a></li></ul></li></ul></div><div class="col-xs no-title"><ul><li class='msg-as-submenu  '><a class='link-submenu' href='/partner/' title='Partner' >Partner<i class="ic-arrow"></i></a><ul><li><a  href='/partner/economia/' title='Economia' >Economia</a></li><li><a  href='/partner/salute/' title='Salute' >Salute</a></li><li><a  href='/partner/cultura_e_societa/' title='Cultura e Società' >Cultura e Società</a></li><li><a  href='/partner/innovazione/' title='Innovazione' >Innovazione</a></li><li><a  href='/partner/news/' title='News' >News</a></li></ul></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>MULTIMEDIA</h3>
                        <ul>
                            <li><a  href='/video/' title='Video' >Video</a></li><li><a  href='/foto/' title='Foto' >Foto</a></li><li><a  href='/podcast/' title='Podcast' >Podcast</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>SERVIZI</h3>
                        <ul>
                            <li><a  href='https://meteo.quotidianodipuglia.it/' title='Meteo' >Meteo</a></li><li><a  href='/oroscopo/' title='Oroscopo' >Oroscopo</a></li><li><a  href='https://necrologie.quotidianodipuglia.it' title='Necrologie' >Necrologie</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>NETWORK</h3>
                        <ul>
                            <li><a  href='https://www.caltagironeeditore.com/' title='Caltagirone Editore' >Caltagirone Editore</a></li><li><a  href='https://www.ilmessaggero.it' title='Il Messaggero' >Il Messaggero</a></li><li><a  href='https://www.ilmattino.it/' title='Il Mattino' >Il Mattino</a></li><li><a  href='https://www.ilgazzettino.it/' title='Il Gazzettino' >Il Gazzettino</a></li><li><a  href='https://www.corriereadriatico.it/' title='Corriere Adriatico' >Corriere Adriatico</a></li><li><a  href='https://www.leggo.it/' title='Leggo' >Leggo</a></li><li><a  href='https://www.piemmeonline.it/' title='Pubblicità' >Pubblicità</a></li>                        </ul>
                    </div>
                    </div>
</nav><!-- TIME TO SERVE CACHED mega-menu-4b22580: 0.00023102760314941 -->
</div></div><div class="header-bottom">
    <div class="header-bottom__content">
        <div class="row middle-xs">
            <div class="col-xs">
                <div class="header-bottom__content__breadcrumbs">
                    <!-- breadcrumbs-91f2a2e --- 2022-09-24 13:01:49 -->
<nav>
    <ul class="breadcrumbs">
                    <li><a href="https://www.quotidianodipuglia.it/regione/" class="sezione" title="Regione">Regione</a></li>
            </ul>
</nav><!-- TIME TO SERVE CACHED breadcrumbs-91f2a2e: 0.00020599365234375 -->
                </div>
            </div>
            <div class="col-xs">
                <div class="logo-slim-scoll">
                    <a href="https://www.quotidianodipuglia.it" title="Quotidiano Di Puglia" class="link_hp">
                         
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="170" height="43" viewBox="0 0 600 153" enable-background="new 0 0 600 153" xml:space="preserve">  <image id="image0" width="600" height="153" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAACZCAYAAADzTUTkAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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=" />
</svg>
                    </a>
                </div>
            </div>
            <div class="col-xs">
                                <!-- argomento_item-91f2a2e --- 2022-09-24 13:01:52 -->
<!-- TIME TO GENERATE - argomento_item-91f2a2e:0.0010409355163574 -->
            </div>
        </div>
    </div>
</div></header>
<main class="wrapper container-fluid">
    <div class="contenuto">
        <!-- adv-1a20500 --- 2022-09-24 13:01:52 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-1a20500:0.00039982795715332 -->
        <article class="free-content" id="content">
            

<header>
        <h1 class="titolo">Elezioni politiche, come si vota domenica? Dalle preferenze alle liste, come evitare errori. Guida al voto</h1>
        </header>            <div class="row">
                <section id="main-content" class="col-xs-8">
                    
<!-- main articolo -->
<figure class="main-photo"><img src="https://static.cedscdn.it/photos/MED/80/13/6948013_24125500_elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida_1_.jpg" width="" height="" alt="Elezioni politiche, come si vota domenica? Dalle preferenze alle liste, come evitare errori. Guida al voto" title="Elezioni politiche, come si vota domenica? Dalle preferenze alle liste, come evitare errori. Guida al voto" /></figure>

<div class="info-container-top">
    <div class="row middle-xs">
                <div class="col-xs end-xs"><span class="tempo">4 Minuti di Lettura<span></div>
    </div>
</div>


  <div class="info-container-bottom">
      <div class="row middle-xs">
          <div class="col-xs-8">
              Sabato 24 Settembre 2022, 12:57                            <span class="last_agg"> - Ultimo aggiornamento: <b>13:01                  </b></span>          </div>
          <div class="col-xs">
              <!-- share_bar-68e7e41 --- 2022-09-24 13:01:49 -->
<div class="share_bar_wrapper">
    <button type="button" class="btn share_bar_btn">Condividi</button>
    <div class="share-item share-box">
        <div class="arrow-top">
            <div class="arrow"></div>
        </div>
        <ul>
            <li class="copy">
                <button type="button" class="copyUrlId"><i class="icon ri-links-line"></i> <span class="copyUrltext">Copia link</span></button>
            </li>
            <li class="facebook">
                <button type="button" class="shareFacebook"><i class="icon ri-facebook-fill msg-art-fb "></i> Facebook 
                                </button>
            </li>
            <li class="twitter">
                <button type="button" class="shareTwitter"><i class="icon ri-twitter-fill msg-art-tw "></i> Twitter</button>
            </li>
            <li class="mail">
                <button type="button" class="shareEm"><i class="icon ri-mail-line msg-art-em"></i> Email</button>
            </li>
            <li class="whatsapp">
                <button type="button" class="shareWa"><i class="icon ri-whatsapp-fill"></i> WhatsApp</button>
            </li>
        </ul>
    </div>
</div><!-- TIME TO SERVE CACHED share_bar-68e7e41: 0.00029706954956055 -->
          </div>
      </div>
  </div>

    <div class="body-text">
     
                   <!-- AUDIOBOOST -->
           <div id="speakup-player">
              <script>
              _waitOnceFor(['jqueryloaded', 'paywallmeter.paywall.pass'], function() {
                  loadScript('https://cdn.speakup.ai/loader.speakup.min.js');
              });
              </script>
           </div>
                
         
         
        <p><strong>Urne </strong>aperte domani - 25 settembre - dalle 7 alle 23. Si vota per il rinnovo delle Camere, Parlamento e Senato. Sono quasi 51 milioni gli italiani che il 25 settembre avranno il diritto di recarsi alle urne pe per le prossime <a href="https://www.quotidianodipuglia.it/t/elezionipolitiche"><strong>elezioni politiche</strong></a> 2022, di questi&nbsp;quasi 4,7 milioni hanno gi&agrave; votato all&#39;estero. Ma <strong><a href="https://www.quotidianodipuglia.it/t/comesivota">come si vota</a></strong>? Ecco cosa c&#39;&egrave; da sapere prima di recarsi alle urne.</p>

<h3>Quando si vota?</h3>

<p>Si vota&nbsp;domenica 25 settembre 2022, <strong>dalle ore 7 alle ore 23</strong>. Se allo scoccare delle 23 ci si trova gi&agrave; dentro al seggio, ma non ancora in cabina, sar&agrave; comunque possibile votare.</p>

<h3>Per cosa si vota?</h3>

<p>Gli italiani saranno&nbsp;chiamati al rinnovo della&nbsp;<strong>Camera dei Deputati&nbsp;e del&nbsp;Senato della Repubblica</strong>. In seguito all&rsquo;approvazione della legge costituzionale dell&rsquo;ottobre 2020 sulla riduzione del numero dei parlamentari, per la prima volta i&nbsp;deputati da eleggere saranno&nbsp;400 invece&nbsp;di 630, mentre i senatori saranno 200 invece di 315. Al seggio verranno consegnate due schede: una rosa per la Camera e una gialla per il Senato.</p>

<h3>Cosa devo portare al seggio?</h3>

<p>Occorre recarsi al seggio avendo con s&eacute; un&nbsp;documento di identit&agrave;&nbsp;in corso di validit&agrave; e la propria&nbsp;tessera elettorale, facendo attenzione che quest&rsquo;ultima abbia ancora spazi disponibili per apporre il timbro. Chi si presenter&agrave; al seggio senza i due documenti, o con uno o entrambi scaduti, non sar&agrave; ammesso a votare.</p>

<h3>Cosa faccio se ho perso la tessera elettorale o se &egrave; scaduta?</h3>

<p>In caso di scadenza, deterioramento o smarrimento della tessera baster&agrave; chiederne una nuova presso l&rsquo;ufficio elettorale del proprio comune di residenza. Essendo molto vicini alle elezioni potrebbero esserci lunghe code negli uffici preposti.</p>

<h3>Dove si vota?</h3>

<p>Si vota nella propria sezione di appartenenza, il cui indirizzo &egrave; indicato sulla propria scheda elettorale</p>

<h3>Chi pu&ograve; votare?</h3>

<p>Possono votare tutti i cittadini italiani che abbiano compiuto 18 anni e non siano stati condannati all&rsquo;interdizione dai pubblici uffici. Per la prima volta, grazie alla legge elettorale dell&rsquo;ottobre 2021, basteranno 18 anni anche per votare per il Senato, mentre fino alle scorse elezioni occorreva averne compiuti 25.</p><div class="inread_adv"><script>(function(_el){_waitOnceFor([["no_paywall"],["paywallmeter.paywall.pass"],["paywallmeter.paywall.hidden"]], () => {CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_1_accepted", function(){
            _waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
                if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
                else _trigger("inread_adv_can_start");
            });
        });});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Fregione%2Felezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script></div>

<h3>Che cosa sono i collegi uninominali e plurinominali?</h3>

<p>Nelle scorse settimane abbiamo sentito spesso che le alleanze sono fondamentali per vincere i collegi uninominali, ma di cosa si tratta? L&rsquo;attuale legge elettorale prevede che il 37% dei seggi venga assegnato tramite sistema maggioritario, ovvero un sistema in cui il partito o coalizione che riceve anche un solo voto in pi&ugrave; degli avversari ottiene il seggio. L&rsquo;Italia &egrave; stata divisa in 147 collegi uninominali per la Camera e 74 per il Senato. La restante quota dei seggi verr&agrave; assegnata tramite sistema proporzionale, in cui cio&egrave; le poltrone saranno ripartite in percentuale ai voti ottenuti dai vari partiti all&rsquo;interno del collegio plurinominale.</p>

<h3>Dove trovo i nomi dei candidati?</h3>

<p>Il nome del candidato al collegio uninominale &egrave; scritto in cima ai simboli della colazione o del partito che lo sostiene. Accanto al simbolo di ciascun partito &egrave; invece presente la lista con i suoi candidati al collegio plurinominale.</p>

<h3>Dove mettere la croce?</h3>

<p>Sulla scheda si pu&ograve; votare in diversi modi. Si pu&ograve; decidere di barrare soltanto il nome del candidato uninominale e in questo caso la quota proporzionale del voto verr&agrave; ripartita tra tutte le liste che lo sostengono. Si pu&ograve; per&ograve; scegeliere di fare la croce sul simbolo di un singolo partito: in questo caso il voto per il collegio uninominale andr&agrave; al candidato sostenuto dal partito scelto, mentre al proporzionale si sar&agrave; votato solo per la lista barrata. Si pu&ograve; anche decidere di crociare sia un simbolo sia il nome del candidato uninominale corrispondente, il voto sar&agrave; comunque valido.&nbsp;Non si possono barrare due liste diverse. Attenzione anche a&nbsp;non apporre alcun segno di riconoscimento&nbsp;sulla scheda, che in quel caso verrebbe annullata.</p>

<p><img alt="" class="wnv-lazy" data-src="https://static.cedscdn.it/uploads/ckfile/202209/elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida (2)_24125524.jpg" /></p>

<h3>Attenzione: non &egrave; ammesso il voto disgiunto</h3>

<p>Non&nbsp;&egrave; possibile votare per un candidato all&rsquo;uninominale e per una lista diversa da quelle che lo sostengono, pena l&rsquo;annullamento del voto.</p>

<h3>Attenzione: non sono ammesse preferenze al proporzionale</h3>

<p>Le liste presentate da ciascun partito per il collegio plurinominale sono &ldquo;bloccate&rdquo;, il che vuol dire che&nbsp;non si possono esprimere preferenze&nbsp;per i candidati al suo interno. Nella ripartizione dei seggi in percentuale ai voti i primi a entrare in parlamento saranno quelli il cui nome figura pi&ugrave; in alto nella lista.</p>

<h3>Quando si sapranno i risultati?</h3>

<p>Lo spoglio dei voti comincer&agrave; immediatamente dopo la chiusura dei seggi alle 23 di domenica 25 settembre. Arriveranno subito i primi exit poll con le previsioni e la mattina seguente si avranno dei risultati chiari. Per i risultati definitivi potrebbero invece volerci alcuni giorni.</p>

<div class="embed_custom" data-fornitore="italiamedia" data-id_embed="235" data-nome="Famiglia, i programmi dei partiti"><iframe allowfullscreen="allowfullscreen" frameborder="0" height="1700" scrolling="no" class="wnv-lazy" data-src="https://e.infogram.com/3e7aeccc-d5a3-4414-ac2b-9df800e24c5a?src=embed" style="border:none; aspect-ratio:555/1700;" title="programmi_elettorali_2022_famiglia" width="555"></iframe></div>    </div>
<div class="wrap-box-end">
    <div class="copy">&copy; RIPRODUZIONE RISERVATA</div>
        <div class="item-options">
    
        <!-- share_bar-d724226 --- 2022-09-24 13:01:49 -->
<div class="share_bar_wrapper">
    <button type="button" class="btn share_bar_btn">Condividi</button>
    <div class="share-item share-box">
        <div class="arrow-top">
            <div class="arrow"></div>
        </div>
        <ul>
            <li class="copy">
                <button type="button" class="copyUrlId"><i class="icon ri-links-line"></i> <span class="copyUrltext">Copia link</span></button>
            </li>
            <li class="facebook">
                <button type="button" class="shareFacebook"><i class="icon ri-facebook-fill msg-art-fb "></i> Facebook 
                                </button>
            </li>
            <li class="twitter">
                <button type="button" class="shareTwitter"><i class="icon ri-twitter-fill msg-art-tw "></i> Twitter</button>
            </li>
            <li class="mail">
                <button type="button" class="shareEm"><i class="icon ri-mail-line msg-art-em"></i> Email</button>
            </li>
            <li class="whatsapp">
                <button type="button" class="shareWa"><i class="icon ri-whatsapp-fill"></i> WhatsApp</button>
            </li>
        </ul>
    </div>
</div><!-- TIME TO SERVE CACHED share_bar-d724226: 0.00036382675170898 -->
    </div>
</div>




<aside class="area">
    <div class="row" id="bottom-article">
        <section class="col-xs-12">
            <!-- outbrain-e0d9cb9 --- 2022-09-24 12:59:02 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">
    function getCurrentArticleUrl(c) {
        var murl = "";
        if (murl) return murl;
        // try from canonical
        if (c = document.querySelector('link[rel="canonical"]')) {
            return c.href.replace(/"/g, '\'');
        }
        return document.location.href.split('?')[0].split('#')[0];
    }

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="'+getCurrentArticleUrl()+'" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';
        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }


    function AnnunciOutbrain(callback) {

                    var load_method = impostazioni_testata.outbrain.load_method || 'first-interaction';
        

        var outbrainEl = document.getElementById('outbrain');

        CED.log("outbrain load_method:" + load_method);


        if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor(load_method, callback);
        }
    }
        AnnunciOutbrain(WidgetOutbrainTag);
</script>
<!-- TIME TO SERVE CACHED outbrain-e0d9cb9: 0.00026178359985352 -->

                        <div id="correlati-verticali">
                <div class="testatabox default">
                    <h3>POTREBBE INTERESSARTI ANCHE</h3>
                </div>
                <!-- array_supertag-e1fa80c --- 2022-09-24 12:59:20 -->
<!-- TIME TO SERVE CACHED array_supertag-e1fa80c: 0.0002739429473877 -->
<!-- strip_flexible-ac56c61 --- 2022-09-24 12:56:42 -->
    <div class="strip-2-bottom listing" >
            <div class="row">
            <!-- html_base_bottom-fc86140 --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   bari ">
    <div class="item_content">
        <figure class="medium"><a href="/bari/bari_manifesti_politici_salvador_dali-6946538.html" title="I leader politici sullo sfondo delle opere di Dal&igrave;: l'iniziativa a Bari"><img src="https://static.cedscdn.it/photos/MED_LOW/65/38/6946538_23200927_f62c48d69fcc0873fa32da2f893d6e2b.jpg" title="I leader politici sullo sfondo delle opere di Dal&igrave;: l'iniziativa a Bari" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/bari/bari_manifesti_politici_salvador_dali-6946538.html">BARI</a></span><div class="titolo"><a href="/bari/bari_manifesti_politici_salvador_dali-6946538.html" class="ml_primary_link">I leader politici sullo sfondo delle opere di Dal&igrave;: l&#39;iniziativa a Bari</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-fc86140:0.010238885879517 -->
<!-- html_base_bottom-5ddd68e --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   regione ">
    <div class="item_content">
        <figure class="medium"><a href="/regione/csm_elezione_per_chiarelli_carbone_brindisi_taranto-6945724.html" title="Csm, elezione per i pugliesi Chiarelli e Carbone. Bene le correnti tradizionali"><img src="https://static.cedscdn.it/photos/MED_LOW/57/24/6945724_23121428_3863526_2239_csm_aula.jpg" title="Csm, elezione per i pugliesi Chiarelli e Carbone. Bene le correnti tradizionali" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/regione/csm_elezione_per_chiarelli_carbone_brindisi_taranto-6945724.html">REGIONE</a></span><div class="titolo"><a href="/regione/csm_elezione_per_chiarelli_carbone_brindisi_taranto-6945724.html" class="ml_primary_link">Csm, elezione per i pugliesi Chiarelli e Carbone. Bene le correnti tradizionali</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-5ddd68e:0.006105899810791 -->
<!-- html_base_bottom-41da6fc --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   regione ">
    <div class="item_content">
        <figure class="medium"><a href="/regione/intervista_a_fitto_elezioni_cosa_ha_detto-6930377.html" title="Fitto: &laquo;Posizioni coraggiose per il bene del Paese: ora pi&ugrave; responsabilit&agrave;&raquo;"><img src="https://static.cedscdn.it/photos/MED_LOW/03/77/6930377_15224815_raffaele_fitto.jpg" title="Fitto: &laquo;Posizioni coraggiose per il bene del Paese: ora pi&ugrave; responsabilit&agrave;&raquo;" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/regione/intervista_a_fitto_elezioni_cosa_ha_detto-6930377.html">POLITICHE</a></span><div class="titolo"><a href="/regione/intervista_a_fitto_elezioni_cosa_ha_detto-6930377.html" class="ml_primary_link">Fitto: &laquo;Posizioni coraggiose per il bene del Paese: ora pi&ugrave; responsabilit&agrave;&raquo;</a></div><span class="firma">di Alessandra LUPO</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-41da6fc:0.0021011829376221 -->
<!-- html_base_bottom-1d0cc35 --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   brindisi ">
    <div class="item_content">
        <figure class="medium"><a href="/brindisi/brindisi_festa_azzurra_forza_italia_orietta_berti_concerto_candidati_elezioni_politiche_25_settembre-6928139.html" title="&quot;Forza Orietta&quot;, la Berti sul palco canta per i berlusconiani"><img src="https://static.cedscdn.it/photos/MED_LOW/81/39/6928139_14215840_brindisi_festa_azzurra_forza_italia_orietta_berti_candidati_elezioni_politiche_25_settembre_2_.jpg" title="&quot;Forza Orietta&quot;, la Berti sul palco canta per i berlusconiani" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/brindisi/brindisi_festa_azzurra_forza_italia_orietta_berti_concerto_candidati_elezioni_politiche_25_settembre-6928139.html">BRINDISI</a></span><div class="titolo"><a href="/brindisi/brindisi_festa_azzurra_forza_italia_orietta_berti_concerto_candidati_elezioni_politiche_25_settembre-6928139.html" class="ml_primary_link">&quot;Forza Orietta&quot;, la Berti sul palco canta per i berlusconiani</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-1d0cc35:0.0021579265594482 -->
<!-- html_base_bottom-24666fe --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   regione ">
    <div class="item_content">
        <figure class="medium"><a href="/regione/intervista_giuseppe_conte_m5s_puglia-6926043.html" title="Conte: &laquo;Reddito di cittadinanza da difendere. Puglia, avanti con le rinnovabili&raquo;"><img src="https://static.cedscdn.it/photos/MED_LOW/60/43/6926043_13222859_conte1.jpg" title="Conte: &laquo;Reddito di cittadinanza da difendere. Puglia, avanti con le rinnovabili&raquo;" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/regione/intervista_giuseppe_conte_m5s_puglia-6926043.html">VERSO IL VOTO</a></span><div class="titolo"><a href="/regione/intervista_giuseppe_conte_m5s_puglia-6926043.html" class="ml_primary_link">Conte: &laquo;Reddito di cittadinanza da difendere. Puglia, avanti con le rinnovabili&raquo;</a></div><span class="firma">di Francesco G. GIOFFREDI</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-24666fe:0.024129867553711 -->
<!-- html_base_bottom-d81d931 --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   regione ">
    <div class="item_content">
        <figure class="medium"><a href="/regione/intervista_mauro_d_attis_commissario_puglia_forza_italia_candidato_camera_lecce_brindisi-6922117.html" title="Politiche, a confronto con Mauro D'Attis: &laquo;Siamo noi l'alternativa, anche a questa Regione&raquo;"><img src="https://static.cedscdn.it/photos/MED_LOW/21/17/6922117_11215137_mauro_d_attis_1652075104729.jpg_mauro_d_attis.jpg" title="Politiche, a confronto con Mauro D'Attis: &laquo;Siamo noi l'alternativa, anche a questa Regione&raquo;" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/regione/intervista_mauro_d_attis_commissario_puglia_forza_italia_candidato_camera_lecce_brindisi-6922117.html">VERSO IL VOTO/I CANDIDATI</a></span><div class="titolo"><a href="/regione/intervista_mauro_d_attis_commissario_puglia_forza_italia_candidato_camera_lecce_brindisi-6922117.html" class="ml_primary_link">Politiche, a confronto con Mauro D&#39;Attis: &laquo;Siamo noi l&#39;alternativa, anche a questa Regione&raquo;</a></div><span class="firma">di Alessandra LUPO</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-d81d931:0.018131971359253 -->
<!-- html_base_bottom-dd0b76e --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   regione ">
    <div class="item_content">
        <figure class="medium"><a href="/regione/elezioni_flixbus_rimborsa_il_viaggio_di_andata_contro_l_astensionismo_ecco_come_fare-6917868.html" title="Elezioni, Flixbus rimborsa il viaggio di andata contro l'astensionismo. Ecco come fare"><img src="https://static.cedscdn.it/photos/MED_LOW/78/68/6917868_09120140_dsc_6542_copia_copia_1.jpg" title="Elezioni, Flixbus rimborsa il viaggio di andata contro l'astensionismo. Ecco come fare" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/regione/elezioni_flixbus_rimborsa_il_viaggio_di_andata_contro_l_astensionismo_ecco_come_fare-6917868.html">L'INIZIATIVA</a></span><div class="titolo"><a href="/regione/elezioni_flixbus_rimborsa_il_viaggio_di_andata_contro_l_astensionismo_ecco_come_fare-6917868.html" class="ml_primary_link">Elezioni, Flixbus rimborsa il viaggio di andata contro l&#39;astensionismo. Ecco come fare</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-dd0b76e:0.0068719387054443 -->
<!-- html_base_bottom-2eecd07 --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   regione ">
    <div class="item_content">
        <figure class="medium"><a href="/regione/simboli_scheda_elettorale_puglia_centrodestra-6902717.html" title="Sorteggiati i simboli sulla scheda elettorale: il centrodestra al primo posto"><img src="https://static.cedscdn.it/photos/MED_LOW/27/17/6902717_01212502_contrassegni_ammessi_0.jpg" title="Sorteggiati i simboli sulla scheda elettorale: il centrodestra al primo posto" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/regione/simboli_scheda_elettorale_puglia_centrodestra-6902717.html">VERSO IL VOTO</a></span><div class="titolo"><a href="/regione/simboli_scheda_elettorale_puglia_centrodestra-6902717.html" class="ml_primary_link">Sorteggiati i simboli sulla scheda elettorale: il centrodestra al primo posto</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-2eecd07:0.011023998260498 -->
<!-- html_base_bottom-074d0bc --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   regione ">
    <div class="item_content">
        <figure class="medium"><a href="/regione/elezioni_politiche_conte_meloni_carfagna_in_puglia_quando-6900725.html" title="Conte, Meloni, Carfagna: inizia la sfilata dei &quot;big&quot;"><img src="https://static.cedscdn.it/photos/MED_LOW/07/25/6900725_31224925_schede_elezioni_politiche.jpg" title="Conte, Meloni, Carfagna: inizia la sfilata dei &quot;big&quot;" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/regione/elezioni_politiche_conte_meloni_carfagna_in_puglia_quando-6900725.html">ELEZIONI</a></span><div class="titolo"><a href="/regione/elezioni_politiche_conte_meloni_carfagna_in_puglia_quando-6900725.html" class="ml_primary_link">Conte, Meloni, Carfagna: inizia la sfilata dei &quot;big&quot;</a></div><span class="firma">di Antonio BUCCI</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-074d0bc:0.015229225158691 -->
<!-- html_base_bottom-edc1653 --- 2022-09-24 12:56:43 -->
<article class="col-xs-6 html_base_bottom   attualita ">
    <div class="item_content">
        <figure class="medium"><a href="/attualita/elezioni_flixbus_rimborso_biglietto_come_fare_funziona-6900542.html" title="Elezioni, Flixbus rimborser&agrave; il biglietto a chi si sposta per andare a votare"><img src="https://static.cedscdn.it/photos/MED_LOW/04/23/6900423_31171749_flixbus_1.jpg" title="Elezioni, Flixbus rimborser&agrave; il biglietto a chi si sposta per andare a votare" width="404" height="221" ></a></figure><span class="testatina testatina-articolo"><a href="/attualita/elezioni_flixbus_rimborso_biglietto_come_fare_funziona-6900542.html">IL VOTO </a></span><div class="titolo"><a href="/attualita/elezioni_flixbus_rimborso_biglietto_come_fare_funziona-6900542.html" class="ml_primary_link">Elezioni, Flixbus rimborser&agrave; il biglietto a chi si sposta per andare a votare</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-edc1653:0.014360904693604 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED strip_flexible-ac56c61: 0.0004730224609375 -->
            </div>
                    </section>
    </div>
</aside>

<!-- Sticky Sidebar -->
<!--<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>-->

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

<!-- Meter Paywall -->
<script>
_waitOnceFor(['jqueryloaded', 'first-interaction'], function() {
    loadScript('//utils.cedsdigital.it/js/PaywallMeter.js');
});
</script>

                </section>
                <aside id="right-rail" class="col-xs-4">
                    <div id="right-content">
    <div class="area right">
        <!-- area-24d62d8 --- 2022-09-24 13:01:49 -->
    <!-- AREA "right_articolo"  area-445 -->
    <div class="area right_articolo" data-id="445" data-nome="Right Articolo (generico) 2022">
        <!-- adv-0d8a8a9 --- 2022-09-24 12:58:08 -->
        <div id="adv_BoxTop" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-0d8a8a9: 0.00027179718017578 -->
<!-- strip-1-x-video-3ea56d5 --- 2022-09-24 12:58:08 -->
<div class="strip-1-x-video box-tv" data-strip-id="65740">
    <!--CAT VIDEO-->
            <div class="testatabox default">
            <a href="/video/" title="video"><svg width="169" height="42" viewBox="0 0 169 42" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect x="0.5" width="168" height="42" fill="url(#pattern0)"/>
<rect x="0.5" width="168" height="42" fill="url(#pattern1)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_2406_75279" transform="translate(0 -0.00458716) scale(0.00458716 0.0183486)"/>
</pattern>
<pattern id="pattern1" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image1_2406_75279" transform="translate(0 -0.00458716) scale(0.00458716 0.0183486)"/>
</pattern>
<image id="image0_2406_75279" width="218" height="55" xlink:href="data:image/png;base64,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"/>
<image id="image1_2406_75279" width="218" height="55" xlink:href="data:image/png;base64,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"/>
</defs>
</svg></a>
        </div>
    <!-- strip_flexible-6add09b --- 2022-09-24 12:58:08 -->
    <div class="strip-1-video_player" >
            <div class="row">
            <!-- html_base_video_player-6c4fdde --- 2022-09-24 12:58:08 -->
<article class="col-xs-12 html_base_bottom  video benessere ">
    <div class="item_content video">
        
            <div id="embed_video_665">
                <figure class="medium"><a href="/video/benessere/camminare_diabete_ipertensione_quanto_giorno_camminata_ultime_notizi_oggi-6945839.html" title="Diabete e ipertensione? Per avere benefici di un farmaco ecco quanto camminare"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/MED/43/67/6944367_22185947_ultime_notizie_16_.jpg" title="Diabete e ipertensione? Per avere benefici di un farmaco ecco quanto camminare" width="-16" height="-9" ></a></figure>                <script>
                    (function(el) {
                        var a = el.previousElementSibling.querySelector('a');
                        // se non c'è un link fallback su immagine
                        if (!a && !(a = el.previousElementSibling.querySelector('img'))) return;

                        a.addEventListener('click', function(e) {
                            e.preventDefault();
                            el.previousElementSibling.style.display = "none";
                            _trigger("start_embed_video_665")
                            return false;
                        });
                    })(document.currentScript)
                </script>
            </div>
            <div class="embed_video" style="display: none">
                <div class="jw_embed" data-mediaid="riFGWVIm" data-waitEvent="start_embed_video_665" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-autostart="true" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onstart_embed_video_665" type="text/plain" ></script></div>                <script>
                    (function(el) {
                        _waitOnceFor("start_embed_video_665", function(){
                            el.removeAttribute('style');
                        });
                    })(document.currentScript.parentElement)
                </script>
            </div>
            <div class="titolo"><a href="/video/benessere/camminare_diabete_ipertensione_quanto_giorno_camminata_ultime_notizi_oggi-6945839.html" class="ml_primary_link">Diabete e ipertensione? Per avere benefici di un farmaco ecco quanto camminare</a></div>                
    </div>
</article>
<!-- TIME TO GENERATE - html_base_video_player-6c4fdde:0.0062041282653809 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-6add09b:0.019219160079956 -->
<!-- strip_flexible-e74a80f --- 2022-09-24 12:58:08 -->
    <div class="strip-1-square listing" >
            <div class="row">
            <!-- html_base_square-6d9fbc2 --- 2022-09-24 12:58:08 -->
<article class="col-xs-12 html_base_square  video ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/vasto_incendio_a_roca_bruciano_palme_e_canneti_abitazioni_evacuate_video_san_foca-6944173.html" title="Vasto incendio a Roca: bruciano palme e canneti. Le immagini da San Foca"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/THUMB/41/73/6944173_22161526_myfilename.jpg" title="Vasto incendio a Roca: bruciano palme e canneti. Le immagini da San Foca" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/vasto_incendio_a_roca_bruciano_palme_e_canneti_abitazioni_evacuate_video_san_foca-6944173.html" class="ml_primary_link">Vasto incendio a Roca: bruciano palme e canneti. Le immagini da San Foca</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-6d9fbc2:0.0015439987182617 -->
<!-- html_base_square-009eb72 --- 2022-09-24 12:58:08 -->
<article class="col-xs-12 html_base_square  video ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/i_serpenti_fanno_la_muta_nel_centro_storico_di_lecce-6942299.html" title="I serpenti fanno la muta nel centro storico di Lecce"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/THUMB/22/99/6942299_21210256_myfilename.jpg" title="I serpenti fanno la muta nel centro storico di Lecce" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/i_serpenti_fanno_la_muta_nel_centro_storico_di_lecce-6942299.html" class="ml_primary_link">I serpenti fanno la muta nel centro storico di Lecce</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-009eb72:0.0044701099395752 -->
<!-- html_base_square-d43f7f3 --- 2022-09-24 12:58:08 -->
<article class="col-xs-12 html_base_square  video ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/la_sezione_aia_di_lecce_intitolata_a_daniele_de_santis-6942211.html" title="La sezione Aia di Lecce intitolata a Daniele De Santis"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/THUMB/22/11/6942211_poster.jpg" title="La sezione Aia di Lecce intitolata a Daniele De Santis" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/la_sezione_aia_di_lecce_intitolata_a_daniele_de_santis-6942211.html" class="ml_primary_link">La sezione Aia di Lecce intitolata a Daniele De Santis</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-d43f7f3:0.0049691200256348 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-e74a80f:0.026210069656372 -->
</div><!-- TIME TO SERVE CACHED strip-1-x-video-3ea56d5: 0.00063586235046387 -->
<!-- strip_html-25482da --- 2022-09-24 12:58:08 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-25482da: 0.00021910667419434 -->
<!-- strip_combo-c040d8b --- 2022-09-24 13:01:49 -->
<div class="strip-combo "  >
<div class="testatabox default sinistra  regione"><h3 class="regione">Della stessa sezione</h3></div>    <!-- strip_flexible-df0c785 --- 2022-09-24 13:01:49 -->
    <div class="strip-1-bottom principale" >
            <div class="row">
            <!-- html_base_bottom-1396519 --- 2022-09-24 13:01:49 -->
<article class="col-xs-12 html_base_bottom   regione ">
    <div class="item_content">
        <figure class="medium"><a href="/regione/elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html" title="Elezioni politiche, si rinnovano le Camere: come si vota? Le schede e gli errori da evitare"><img src="https://static.cedscdn.it/photos/MED/80/13/6948013_24125500_elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida_1_.jpg" title="Elezioni politiche, si rinnovano le Camere: come si vota? Le schede e gli errori da evitare" width="-16" height="-9" ></a></figure><span class="testatina testatina-articolo"><a href="/regione/elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html">ELECTION DAY</a></span><div class="titolo"><a href="/regione/elezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html" class="ml_primary_link">Elezioni politiche, si rinnovano le Camere: come si vota? Le schede e gli errori da evitare</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-1396519:0.0031800270080566 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-df0c785:0.055634021759033 -->
<!-- strip_flexible-8e1c4ee --- 2022-09-24 13:01:49 -->
    <div class="strip-1-square seconda listing" >
            <div class="row">
            <!-- html_base_square-81d8bd7 --- 2022-09-24 13:01:49 -->
<article class="col-xs-12 html_base_square  regione ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/regione/bollette_troppo_care_imprese_costrette_a_mollare_in_puglia_cosa_e_successo_chi_sono-6946603.html" title="Caro vita, bolletta da 40mila euro per l'azienda salentina, 20mila per Dec&ograve;. Imprese costrette a mollare"><img src="https://static.cedscdn.it/photos/THUMB/66/03/6946603_23211756_whatsapp_image_2022_09_23_at_21.05.14.jpg" title="Caro vita, bolletta da 40mila euro per l'azienda salentina, 20mila per Dec&ograve;. Imprese costrette a mollare" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/regione/bollette_troppo_care_imprese_costrette_a_mollare_in_puglia_cosa_e_successo_chi_sono-6946603.html">REGIONE</a></span><div class="titolo"><a href="/regione/bollette_troppo_care_imprese_costrette_a_mollare_in_puglia_cosa_e_successo_chi_sono-6946603.html" class="ml_primary_link">Caro vita, bolletta da 40mila euro per l&#39;azienda salentina, 20mila per Dec&ograve;. Imprese costrette a mollare</a></div><span class="firma">di Domenico DICARLO e Giuseppe MARTELLA</span>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-81d8bd7:0.0086941719055176 -->
<!-- html_base_square-9475173 --- 2022-09-24 13:01:49 -->
<article class="col-xs-12 html_base_square  regione ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/regione/covid_805_nuovi_casi_in_puglia_tre_le_vittime-6946122.html" title="Covid, 805 nuovi casi in Puglia. Tre le vittime"><img src="https://static.cedscdn.it/photos/THUMB/61/22/6946122_23141001_infermieri.jpg" title="Covid, 805 nuovi casi in Puglia. Tre le vittime" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/regione/covid_805_nuovi_casi_in_puglia_tre_le_vittime-6946122.html">REGIONE</a></span><div class="titolo"><a href="/regione/covid_805_nuovi_casi_in_puglia_tre_le_vittime-6946122.html" class="ml_primary_link">Covid, 805 nuovi casi in Puglia. Tre le vittime</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-9475173:0.010260105133057 -->
<!-- html_base_square-36da2c0 --- 2022-09-24 13:01:49 -->
<article class="col-xs-12 html_base_square  regione ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/regione/agire_subito_per_il_clima_a_bari_e_lecce_tornano_i_fridays_for_future-6946060.html" title="&laquo;Agire subito per il clima&raquo;. A Bari e Lecce tornano i Fridays for future"><img src="https://static.cedscdn.it/photos/THUMB/60/60/6946060_23125948_whatsapp_image_2022_09_23_at_12.06.13.jpg" title="&laquo;Agire subito per il clima&raquo;. A Bari e Lecce tornano i Fridays for future" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/regione/agire_subito_per_il_clima_a_bari_e_lecce_tornano_i_fridays_for_future-6946060.html">REGIONE</a></span><div class="titolo"><a href="/regione/agire_subito_per_il_clima_a_bari_e_lecce_tornano_i_fridays_for_future-6946060.html" class="ml_primary_link">&laquo;Agire subito per il clima&raquo;. A Bari e Lecce tornano i Fridays for future</a> <a href="/fotogallery/lecce/agire_subito_per_il_clima_a_bari_e_lecce_tornano_i_fridays_for_future-6946160.html" class="ml_photogallery"><span style="color:#B22222">/Foto</span></a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-36da2c0:0.02739691734314 -->
<!-- html_base_square-87c746e --- 2022-09-24 13:01:49 -->
<article class="col-xs-12 html_base_square  regione ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/regione/csm_elezione_per_chiarelli_carbone_brindisi_taranto-6945724.html" title="Csm, elezione per i pugliesi Chiarelli e Carbone. Bene le correnti tradizionali"><img src="https://static.cedscdn.it/photos/THUMB/57/24/6945724_23121428_3863526_2239_csm_aula.jpg" title="Csm, elezione per i pugliesi Chiarelli e Carbone. Bene le correnti tradizionali" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/regione/csm_elezione_per_chiarelli_carbone_brindisi_taranto-6945724.html">REGIONE</a></span><div class="titolo"><a href="/regione/csm_elezione_per_chiarelli_carbone_brindisi_taranto-6945724.html" class="ml_primary_link">Csm, elezione per i pugliesi Chiarelli e Carbone. Bene le correnti tradizionali</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-87c746e:0.0060009956359863 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-8e1c4ee:0.070817947387695 -->
</div>

<!-- TIME TO GENERATE - strip_combo-c040d8b:0.17366719245911 -->
<!-- adv-e9c1558 --- 2022-09-24 12:58:08 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-e9c1558: 0.00010299682617188 -->
<!-- strip_carica_modulo-dcd38e0 --- 2022-09-24 12:59:19 -->
<!-- box_moltofood-e1fa80c --- 2022-09-24 12:57:03 -->
    <div class="strip-moltofood quotidianodipuglia ">
        <!-- https://www.moltofood.it/feed_static.xml -->
        <div class="testatabox grande default sinistra moltofood">
            <h3><a href="https://www.moltofood.it" target="_blank" title="moltofood.it">
            <img src="https://utils.cedsdigital.it/img/customizations/moltofood.svg" width="140"  height="20"  />
            </a>
        </h3>
        </div>
        <article class="html_base_bottom" >
            <div class="item_content">
                    <figure class="img-container">
                    <a href="https://www.moltofood.it/ricetta-ravioli-ricotta-e-spinaci/" title="moltofood: E adesso sfogliati La ricetta dei ravioli ricotta e spinaci" target="_blank">
                        <img src="https://www.moltofood.it/wp-content/uploads/2022/09/Ravioli-pasta-fresca-620x340.jpg" alt="E adesso sfogliati La ricetta dei ravioli ricotta e spinaci" alt="E adesso sfogliati La ricetta dei ravioli ricotta e spinaci" width="620" height="340" />
                        </a>
                    </figure>
                    <h2 class="titolo"><a href="https://www.moltofood.it/ricetta-ravioli-ricotta-e-spinaci/" title="moltofood: E adesso sfogliati La ricetta dei ravioli ricotta e spinaci" target="_blank">E adesso sfogliati… La ricetta dei ravioli ricotta e spinaci</a></h2>            </div>
        </article>
    </div>
<!-- Fix per altre testate che condividono il modulo -->
<style>
    .strip-moltofood.old {
        clear: both;
    }

    
    .strip-moltofood.leggo .testatabox.grande  {
        background: transparent !important;
        height: 30px;
        overflow: hidden;
    }
    .strip-moltofood.leggo .testatabox.grande h3 {
        padding: 0;
    }
/*     .strip-moltofood.corriereadriatico .testatabox{
        padding: 0;
        margin: 0;
    } */

 /*    .strip-moltofood.corriereadriatico .testatabox h3{
        padding: 0;
        margin: 0;
    } */

    .strip-moltofood.leggo article {
        padding: 0;
    }
    .strip-moltofood.old .testatabox.moltofood {
        padding:0;
       /*  border-color:#000; */
        background: transparent !important;
        
    }

    .strip-moltofood.ilgazzettino .testatabox.moltofood {
        padding:0;
        border-bottom: 2px solid #e8711d;
        background: transparent !important;
        
    }
    .strip-moltofood.ilgazzettino .html_base_bottom {
        padding-top:0;  
    }


    .strip-moltofood article .item_content img {
        height: auto;
        
    }
    .strip-moltofood.old .item_content img {
        max-height: 170px;
        height: 170px;
        
    }

    .strip-moltofood.old {
        padding-bottom: 10px;
        border-bottom: 1px solid #ddd;
    }

    .strip-moltofood.old .testatabox.moltofood h3 {
        margin: 0px;
        padding: 0;
        background: transparent !important;
    }

    .strip-moltofood.old .testatabox.moltofood h3 a {
        color: #fff;
        text-decoration: none;
    }

    .strip-moltofood.old .img-container {
        overflow: hidden;
    }

    .strip-moltofood.old h2 {
        padding-top: 5px;
        font-size: 18px;
    }


/*     .strip-moltofood.corriereadriatico .testatabox.moltofood {
        border-bottom: 2px solid #003e75 !important;
    }   */
    
    .strip-moltofood.quotidianodipuglia article, .strip-moltofood.ilmattino article  {
       padding-top: 0;
    }
</style><!-- TIME TO SERVE CACHED box_moltofood-e1fa80c: 0.00018501281738281 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-dcd38e0: 0.00037193298339844 -->
<!-- strip_carica_modulo-b344730 --- 2022-09-24 13:01:37 -->
<!-- box_guidalloshopping-e1fa80c --- 2022-09-24 13:01:37 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox default grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/fascia-cardio-sport/" title="Guida allo Shopping: Fascia cardio: il miglior alleato per lo sport e il benessere in movimento" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2018/07/jogging-2343558_1920-e1531317460687-620x340.jpg" alt="Fascia cardio: il miglior alleato per lo sport e il benessere in movimento" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Fascia cardio: il miglior alleato per lo sport e il benessere in movimento</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO GENERATE - box_guidalloshopping-e1fa80c:0.027488946914673 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-b344730: 0.00021004676818848 -->
<!-- adv-710515c --- 2022-09-24 12:58:09 -->
        <div id="adv_BoxPromoAdv" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-710515c: 0.00017285346984863 -->
<!-- strip_flexible-32e5609 --- 2022-09-24 12:59:19 -->
    <div class="strip-1-no_foto ranking listing" >
    <div class="testatabox boxed sinistra  "><h3 class="">LE PIÙ LETTE</h3></div>        <div class="row">
            <!-- html_base_no_foto-60a21be --- 2022-09-24 12:59:19 -->
<article class="col-xs-12 html_base_no_foto  lecce ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/lecce/bollette_troppo_care_l_azienda_mette_gli_operai_in_cassa_integrazione-6945727.html">GALATINA</a></span><div class="titolo"><a href="/lecce/bollette_troppo_care_l_azienda_mette_gli_operai_in_cassa_integrazione-6945727.html" class="ml_primary_link">Bollette troppo care: l&#39;azienda mette gli operai in cassa integrazione</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Pierpaolo SPADA</span>                    </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-60a21be:0.010167121887207 -->
<!-- html_base_no_foto-c56a23f --- 2022-09-24 12:59:19 -->
<article class="col-xs-12 html_base_no_foto  foggia ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/foggia/incidente_stradale_schiato_fra_due_auto_due_morti_dove_cosa_e_successo-6946074.html">LA TRAGEDIA</a></span><div class="titolo"><a href="/foggia/incidente_stradale_schiato_fra_due_auto_due_morti_dove_cosa_e_successo-6946074.html" class="ml_primary_link">Schianto frontale tra due auto: due morti sulla provinciale</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-c56a23f:0.012328147888184 -->
<!-- html_base_no_foto-b66036e --- 2022-09-24 12:59:19 -->
<article class="col-xs-12 html_base_no_foto  lecce ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/lecce/food_porn_a_lecce_apre_il_piccante_ventinove-6944025.html">LA NOVITà</a></span><div class="titolo"><a href="/lecce/food_porn_a_lecce_apre_il_piccante_ventinove-6944025.html" class="ml_primary_link">Food porn, a Lecce apre il piccante &quot;Ventinove&quot;</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-b66036e:0.0088460445404053 -->
<!-- html_base_no_foto-06f43e6 --- 2022-09-24 12:59:19 -->
<article class="col-xs-12 html_base_no_foto  taranto ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/taranto/guerra_primitivo_quarta_vini_identita_cosa_ha_detto-6944492.html">TARANTO</a></span><div class="titolo"><a href="/taranto/guerra_primitivo_quarta_vini_identita_cosa_ha_detto-6944492.html" class="ml_primary_link">Primitivo, la guerra fra produttori. Quarta: &laquo;Basta vini &ldquo;piacioni&rdquo;, tradiscono la nostra identit&agrave;&raquo;</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Nazareno DINOI</span>                    </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-06f43e6:0.0097348690032959 -->
<!-- html_base_no_foto-6f61b8f --- 2022-09-24 12:59:19 -->
<article class="col-xs-12 html_base_no_foto  brindisi ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/brindisi/salento_incidente_superstrada_brindisi_lecce_auto_si_ribalta-6944397.html">L'INCIDENTE</a></span><div class="titolo"><a href="/brindisi/salento_incidente_superstrada_brindisi_lecce_auto_si_ribalta-6944397.html" class="ml_primary_link">Auto si ribalta sulla superstrada Brindisi-Lecce: un ferito </a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-6f61b8f:0.0055890083312988 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED strip_flexible-32e5609: 0.00025486946105957 -->
<!-- strip_carica_modulo-94988b6 --- 2022-09-24 12:58:09 -->
<!-- legalmente-e1fa80c --- 2022-09-24 12:58:09 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-e1fa80c:0.00078701972961426 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-94988b6: 0.00019407272338867 -->
<!-- adv-ae10967 --- 2022-09-24 12:58:09 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-ae10967: 0.00010299682617188 -->
    </div>
<!-- TIME TO SERVE CACHED area-24d62d8: 0.0015549659729004 -->
    </div>
</div>                </aside>
            </div>
        </article>
            </div>
</main>
<footer id="footer">
    <div class="wrapper container-fluid">
        <div class="footer__top">
            <div class="logo_footer"> 
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="140" height="36" viewBox="0 0 600 153" enable-background="new 0 0 600 153" xml:space="preserve">  <image id="image0" width="600" height="153" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAACZCAYAAADzTUTkAAAABGdBTUEAALGPC/xhBQAAACBjSFJN
AAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAABmJLR0QA/wD/AP+gvaeTAABN
pklEQVR42u2dd5wcZd3AvzPbrubSK6FEEppA6E2Q0DsiIGDHioooqKC+9oblRfEFQRQbKjaKIFJE
ECU0EQlNuoT0Qu4ul6tbZt4/frN3e3vTdmZ2Z+7yfD+fzV52Zp55pj3ze35VSzdNYitEA6YCOwE7
ADsCc4BtgcnANKDN+mhV25pAP9ALdAI9wBpgBbASeBl4AVgP5OM+0CgoDvZwxNEncOYZp7F+/Ya4
u6NoILNmzeQPN9zMvXffzlY6VigcMAyTdEpn3ozJpFM6hmHG3SWFomFoA90YMxZSPOJi0HUojn3d
p+PuZANoAhYDhwAHAdsDM4HpQHPANr3eNCawAdgIrAMeAx4CHkYEL4VCoVAoFBOYiShgtQNHAicC
eyFaqRkN7oMGzLI+rweOsn7PA68AzwN3AncDL8V9whQKhUKhUETLRBGwdgTOQYSqRcCUuDvkQBYx
S+4EnGL99izwKHA98FegFHcnFQqFQqFQhGM8C1jbAe8HTgL2jLszIdjF+rwTWA38E7gWuD3ujikU
CoVCoQjGeBOwMsA7gPcBBzLWAX28Mw84zfq8AtwFfB94Lu6OKRQKhUKh8I8edwd8sg1wBbAc+Ani
rD7RhKtqdgDOQ0yI/wBOj7tDCoVCoVAo/JF0AWtP4CZEm3M+MDfuDsXEocANiHP8RST/uikUCoVC
sVWT1Bf1YuDPwDLEXDbeTJn1YhFwGaLJ+xyQirtDCoVCoVAoxpI0AWt74A/A48AJcXcmwcwHvgr8
F9HsKRQKhUKhSBBJEbAywHeRDOhnxN2ZccS2iG/aEyiBVKFQKBSKxJAEAessRBNzISJoKWpnD8Sk
eitbr5+aQqFQKBSJIU4BaxZwG/BbJEpQEZ6Tkczwn4i7IwqFQqFQbM3EJWC9EzEHnhj3CZiANAP/
C/wdScaqUCgUCoWiwTQ6Oi8N/Bp4S9wH7oNNwNPAi8BKoAcp4tyO1DZcCOyG+EElkcOQtA4fBX4c
d2cUCoXCJzlgH6RsmGmzbA3wcsVvs4E3IGPya8CDwDNxH8Q4Yxsk9+JQ1e86Eq2+DOirWv8Q4HXA
OuAB5H2jqKCRAtZewI3IRUwig8AtVh+fAl4FBjy20RABaxFwKuKgPyvuA6kgB/wIWAK8NUxDmjbR
87oqFIqE8D7gSpflH7WWp4DfI5aQXNU6f0bqvRpxH8w44XZgd5flk63vNuScH8PYNEF/YHwoTxpG
owSs9yAZ2JPIU8ClwD3Ahhq3NRFB7FXgbuBTyEzqQuD4uA+sgnMQR/iTkaStNZNKpdB1HdM0gwhb
GcYOdDpQqGEbzdomX+6S9Ztps06h6vc0Y2fC1e250YyYW6da/9+E5CIbslk3bX2KDvss1nieNGAa
sN5hm1YkvUmHtb+NwAqfx6VQJJFjPJb/zvp+ADjAYZ0TkXH4sgD7vw//lgkDmZy/BiwFfsn40+RM
wV24egXYjIxrjyEKBTvOBN6GWKkUNEbA+j5wQdwHasOTiED0lwjbHEAErbuBvYHPA2+K+0AtdkPK
7pwG3FHrxus3bKBULAYRrt4HfIWxgkMKiXr8oM029yEPcbWAtQ4xHUxHVNZ2AtYaYP+K3/ZCgimo
Wle3zseRDv3eHfgwUvNyPiLkVLIREaxvBL7HiLDVhpiW7fqmIbPvG232d4vV71LV7+3ALxj9DO1n
nbf9EVX9lKpt1iMC4K+Rmb6JQjE+yCCTVCdWIc/eQpyFqzLZAPufC7wxYN/fCPwP8iyfhf0ELIl4
BZk9ZX0fhLNwVUZlAqig3gLWbSTPkb0fSc75szrv59+IMHM4cA3eN2YjyCGq4AuQ/Fn+0DI89+yz
rF27nsmTO9jS21vLPk8G5jgs+wDwGaCz4rfpOA9w5aCMnZDC2HYYjBYoDsI5dcUKm992QyYFToJX
mRnWZ1/rfH4SuB7oRgTtHR22O5KxAtbuiDnDia9Z3/sAl+P+AgIxU89CXkAXIULdbYxvDgEORu6P
IeT5+hsys56I7Ad8COgCLsFd81kLGaT01oGI2acXeBSZ1Hi5RDSC+Yxoiu1YZX17CU9dyHNcK1FE
tJ+KaHpeH/nZqQ+7eCz/u892VgK/ivtgkkS9ogibkBssacLVbYhTXr2Fq0ruQwSCr8d98BX8H/BN
vyuncy0M9W9m6YMP0dbWimnWpBBZ7LH88qr/z3FZd6n1fbDLOv+o+v/+Luv+qer/n0K0T17CVTVz
EG3RJ63/f9dl3YU2v13jsv5bEdP1V4F/4S1cVbO9dZzvrnE7TNMklUrRlMvVumlU6Mh9uhy59t8G
LkY0wzcjGsQbrGOcCEwHPo0kDv4ncC4iIN8fQdutwFXIObsHGY8+BXwZmXStAK4DZsZ8Drx8dP9l
fT+D3AvVs70h4I9IHdv+APvfK6Lj2A0pZzYe8Brv/mp9349YI6rP6wCSbmlfopsITAjqIWBNQVSK
e8d9cFVciGhT1sW0/88BxyH2+iRwCe4v9gpEoFq27El6e/vIZn1r3mfh7cvwDmTwLzPfZd0HrG83
IeOhqv+7mREeqfj7cuQFHobvINqyX3ick0r2QrRsdiwFfoNcp7CD9c+ABbVsoGs6+aE8GzZuDLnr
QOyKRPBegnO6kQ7gdGu9D/psN4mciDhlL0f8QfeoWn4gor0MyuFIMucP4TyBmY48iy8hvjT1JoOY
v5urft/JY7u7K/7+DjK+7G2do32Re+U0RJsSBC//ry6r7T4fbZ3lY50orEhp5Fy2Btx+icfxPlXx
/y8i53gf5Jzvbf3/HNx9mDWrj+019i0JydBtjkaH4hBa3ybr//auM1GbCKchs695YRuKkBJwLDJr
i5u7EHXsXSTDZPgBZKB7j9eKeqaVrtfW8uTTz7D/fvuwYcNGP/5Ys3324zLgPOtvN4HoTut7X5d1
Hq74eyrOA3Ye0RKAmPg+FuZEVvBDxNzXh/2AV+3L5Rb8cSjwXuQ6RdU3rxfIMM0tzWzYuJHHn3iK
BrtW7IjUI/UryaetY8sh2tnxwI6Iq8JJiFbdi0WIVaBWjqC2sa8diRJ7Bx7mHhN5r9TglZlCNHJn
Iqa4NuQ5XIloQL6Fe3BGATELg5jNT0J8LvuQcV5HnrmZSDRbrQE9KSS9jRMlRCO/EhHu34S7NeQF
RHP8Ccb6VoI8VKciQu0iJAqvfGqr+3Uj8KWK39LAxyvOZbu1j9XWufwaMik7y2bfOqLJPNm6BnZa
9TIrK/pzJWKqL59zw2qrDVGsnMhodw8QLex7ECFssvVbJ+JDew6iPfsmYzVfmrWPowimiawfegr6
u8AsUdrlOMg0Qd6+i1EKWFNJnnC1GdEOPBt3RypYjvjc3IvcrHFzrvXtKmSl0mmMgsE/7n+A/ffd
ezii0AO/KTk+gDiUGzgLWAPAc8ig5ORT1cvo2dYcnMf/dUhusw68fTXuYmTmfAYyc3OiHD16I5JQ
t5qZVr/WIrNAJ5NE2an9Wo++3YKYRdPIgLXYZd2DGYlwdMUwDKZOmcK/H3+C0uBm9GytE89QLCWY
g/L3EaH54QDbNoJW4O3IM+floF1Nocb1Qe7tvwbYDiQa7kFE82WLaZroum6NBZ7tHYIIbNvbLJuG
3Le74u4YvgrYYv39MeTFvqfDumsDHPN8RJPnxPOM+G12451rqwsRwtx8sdZY3wcxVnNZyc8r/j4G
GRfstP2TEXeC7axz47Tv8oxpe49jKL87s8BHrL8XO6xb6Q+5GLmH7PbfbvXvCWQM3s2hvQLJ8Asc
QdPRetZBponCcV/GWPAGtJ61YJRstVhRqd+aEKfTJAlXXcjFTZJwVSaPmLnujbsjFucCV7utYJom
6FlWrniVV1espK3Nlzba70tEQ1TP4GxSXG19u5kQ1zB6gHZbt9ze5S7rlBCH++MQLdtlyED4PZdt
0sAkRKPitLxs8vqRwzrrkSCEG3GmF/EvexPi8/VtRFj7qcs2rfjI7m+aJi0tLWzp3cJf7v4roJFK
NUxT/znC5ZK7vlEdrYFDkNQCy5H7olbhCoLlc/oJNSmYxvA716Wmia5paLqGh4S1BBGat/fY3zuB
97ssLws30xHhyonHCeaKMd9jeQ9iZj8I+ALiX+vGv3CfZC5jRDvjFrloMpL64B3IhM+rr+9DAiWc
KD8n+3u0U35Hebl6LGVEU3Y4cg28nPwX4m76vpfEREBroGloXSsw22eRP+mbIlxtXgOloqOJMKpR
81GSVZZlCHnZrArbUJ05khGnzbg5D/iG2wrpbDPFoV4e+/cy2tra/GiwDvRaoYKPIi+DLQ7Ly3mg
3PK1VPvXuZkSy5Ex73ZZ51TGOs2DOAe7aYFmMtYXrJJmZFLi5KdYDg55s8NyEzH9PGqz7JO44ykZ
mybMmD6NO/9yL50bVpHKtdca2BCUNsSJNgw7IAN8ErgECZpYipispodrribmIf5pYdgX2NlthWwm
TVrT3N6CHUTnnlF+prxMqk8GbN9L8N0PySD/IBIc0OKy7u2Iqc5NK/V0xd+Hu6y3zvpsiwQiREE5
VY+Xg3vZJOv1fi+PRTMqtgmL3+jF+qOB1rUSc95iCid/G3PGIrSulWCWHIUriEbA+gvJC0c9ALEx
jwcOJjmC4GcY8YWyQYbR555/kb7eXtJpVwtzDmcB4mHG2tWnILPCNQ7blE1/h7rs8/Gq/x/ksu6f
cXe4fM5axw4de5+KMpbno6PvwNHADxyWPYD42rglqn0Me+EKj34N4eH8WyqVmD1rJi++/F/u+vOt
aHoWXW9YFv/FhNO4lInKny4oGqJl+CbO5o9649vXzoPz3RZm0ymv7a/C/ZquR4JC/Jh1y2Z6L4f/
u70acuBoj+WeB2sxhAjUXkElZcFzNu6arv9Y316pVlYhPmFeUadbGJnYH+6y3gYkgATcx12Am6xv
rySjG60++hG6g5q3o0XT0TavxljwBvKnfBuzZTJa90pLsHIfrsIKWFfifVM2mtMQ2+54oYB72oFG
czUuD52WamLdmpWsWLWatlZXZcg8xFRmxzXYCxiX4Kx1Kj+Qbueqesbjpv5+EPcZq5sgshNjS3OU
6bI+MOKUX82piL+UHWWtldtxrnZZtthl2caKvo3BMAw6OjooGSV++rNfACVSuZZGaa8gXKRcJTuH
byIUbyY6AScoS8I3ATg8Q3JHaKRTupv2ag7uJboeQ7RR70YmQ24CxAAjaVqO8uhzEM1HE9GMw08i
Coc+XCerwIimZ67HejchWm837f2fEIHuPYij/u0u65bHtg6PfVeOgW7nfAi5Nh24ywOPIILke6z2
rnJZdzPidhQvmobW34XZNoPioTLX0HrWiaO7D8IIWO9lxOktKXwTyYEy3liJ+Pkkhb/ikA8nlc1R
Kgzw7LPPe+XEmuHSficiTFXTjHOiv/Ks1MmpFUb7tLXhbJIpR8C4+TG4aR7coqsqB/ffO6zzOsaG
p4NECZVDnd2STzn1LYN7igjHF5hpmjQ1NdHRMYmf/PQXbFjzKqncJDAbWsptTvgmgMYXsa/GK3Fj
I9g+onbs7lNME9IpnVRKx3AeA7wE5q8wOt2BmyS/ipEIQ7dIv9UEswiUoxqDMIRYcs5AxqeXrN/d
/KpeYsTK4mZGBPHF9Cq9di6jAyHcnMPLWim36EEYMbW24u7PVRbEvATfLzP6erupf1bhro2PllIB
ikNjP4UBGOqhtNc5mJPmiEO7T+EKggtYu+Md3dRoHkNMXOOVu5Aw5SSQwmkWaA2mL7zwIlu2uJoJ
3WZb5dqA9/nsz2vIjKYFd7+Hk6xvHfdw/fLA5pa3ZS6iNSsPQilEK7AMdyHvExV/O83A7ISndcgA
VGa5yz52RCYSZcfTDOK39QzuL9ZP2/1omibpdJq5c+Zw0x9vZdljD6NnWhtpGiwT1YAat2NsErLm
R5Vvz/5cmiaplE46lXITsLwco89FnoVmJIDkZJd1y9GMcxmb6qQSN+2uG14Rz/9GtHkHWJ8Dre/d
reM8ltFBKbNxT8XThGj4pyOuEW6sx13AARFWc8hY8DHc/e/us769fGTLJrptcY/qXW59e6UeerfV
TgYxPX/IZd3613PULMf1gS4o5SGVFeGp4qMNbMbY7gBKOx2NtmW9q7+VHUFmehr+X4yNJG6VfBR8
GjEfxW3iwOrDtUg0ShVp1qxdS1dXF+3t7fQP2E6W3PyfyibcDzPiX+BG2Xnd6379FRKF1oq7dupy
69tr30cguWz+iwyIXqr8Kxgd1v4KEs492ccxVleh/4fH+qciL6TlyAvKS/vzeWzKyhiGQXNzE3Pn
zuWmP97KHX+6GS3dRCqd9msa3B4ZNF/ws7IHUbQB8efNWYac76/G2IdniMZ9Y5PTAtM0pfg7jk7u
nbjzJiQyUMc7AKD8PHg5uD9KMLwqJNxUY9teao5tEGEwhYOW0KLsZuCV2PTDiAbNwDv/YNl86HZ/
VE6Avc552XS7yWO9tyDuJ376GJWjvD2aDqW8+FZtdxDF/d4pd3GpKhtKKY/ZOgOtMCDaLK02nVQQ
DdbNuNeKioP34v0wjxdOCd9EZLwXm2LVeraZob4uXnl1BW3tjn5YTv5N65FIHJAUGn5SVZTDs7fg
naF5Z9yFq1eBH1t/v8LYcjl2LMBbuLqHsUXNiz7b/xNjHVOfZnSmeTt0q29ewtUtjNQzHKZUKtHR
0cGUKVP5xXW/4pYbfwdalnSmya9w9TFEoHwe0UCEJaqIWi/htBF8DZtz3kCiKmLvFOgh1cvdJ/R+
BJKZ+IuuLLsI+NW61ErUfl1rGElk7EQb7sJVFyO+mnfgzUy8BZdORiYybo7rqxkJOPIqfl2+Nn6e
Oz99hHomBreysOs96yi9/lQKx30Jc/YuGFO2w5ixcPRnzu7QMhnyfTULV1C7gHU2MnNOEstwz/0z
3niRGuoENoAbEO3NMLqVE+mll15Gt7dHT8ZZC1edSsHLERRGBA0TqVYflDyilarkHETLFIY/4jxA
3+Rj+7Mdfj+V8Gaz67ARkkulErNmzkTTda78wVXce/cdoDeRaWrB9Pa7momYtC9nxI/iImQWHYb/
4G4a9UvYkkdR8Xniq0EalZBpm89N0zSKJYNi0UB3lrJexv/Y/CLOSUZ7GBG+3SwVxYDH3Y67Ca6P
2jVjJqKxCWqq/TfiitBt/f8xRLnhhzUuy8oT1JlI5LYTlaZWN01XuVg4SOS1mw9oJW71tzZRr/yV
mgalAlrPWop7n03xqE+DkUfrWok2uBltoHv0p79TsrQHEK6gNgFrElIXLWm8OXwTieMzyKCSBFJU
P9iWdmPVqtX0bO6x88Oaj7OKvDp9xovIy9qNyhDuX+KVANGeFxBn0urM1H3W715Zme3YgtTAO81l
nWUebXwU6C+bW1pbW2hpaSmbX9Yjg+zyAH3bhGQNf1flj+X9bDNvHp1d3XznO9/h6SceQ8+2kcnl
/AhXb7POpd2L7jLCBc6YhC8LdCvJSXsCYrKOI6FwH6P9AYNwNWOLKQPWe8owyBeLbgIWiBb8Bpfl
3Yhp62qcAzsKyL3RjLumySSYJWMP3GtBFagS/nRNI5NOkU2nSKd0p7JhryIRx7WMV08hz+0+jNXW
v5mRcjp2rEV8Md3u/7L26nCPfpRzdM3D3ee0wGjn+nd7HO86RPDc4rKOWzb/EEhCXK17JcauJ1A8
+Dy0nvVoA5trclyvhVp8sP5Qw7qN4jpqrzc1XngX/mcs9eY4RJtyy8hPaTq7uiiWSjTlcmwpFCoH
GTcfMrt8N+czEtliR7Xp6GzkpfV5nKMOyzyPZDr/Mc7OzyuR0OrzkESdXj4HzyIhxr/B2+9gBc5+
WM8CV5qmSXNzEx0dHSxfvoJUSmf+/Pls3ryZ/v7+Z3RdX4Q4hH4S7wzOTyK+YL+nSkg3TRNN05gz
Zzb/efZ5fnTNDxno6yHd1GGNPa5mwXZEG3GGyzpNiLPwywTnbsRZOEiSzC04p7+Ik/8wVnPaCL6L
ZP5eHGDbFXhpJE2TfKFExsqFZZpQMg1Mc8y9dCZijjq1oi/PIf5FS5Hn4yjgs4yNfmtiRJuRRqKP
S4zV7OZwKevjwWqr3bIgV93uKIfrTDpFoViiv3+QYskgm07RnMuip3SKpVJ1UvsVyHj1WURQ2R8R
usopbLqRiMLHkWfXS3PzFiSK+GzEXKohQtMdiKvBNrinpylHQL+MTOSHqo5ZQ3wqyw77BcQ3uMDY
agLD50bMxVo54OFsJMjoVEYiSV9Cnu07EB/Judb1rL6OTQRPFOuCBphoXa9ibH8whcMuQBvohnxv
YO2Ur72mmyb5We9YnHP6xIWBODNHFS2TRF7AO5S2UfRREcZsGial/BZOOe0s3nTKCby6YlWlP8Y2
SKSbXZHRx7HXzh2IPLCVD7GGDLiPapomD7Ax6hlPI4PWAiQ0Pmtt340MVMupGrAMwyCXyzFlyhTy
Q0Ns6e2lVBpjhdvdanM3ZNZsIpGMzyDCWK3O2AuRmWDljlKGYT6dzWZemzJlCgODgyy9/37uuP1O
UimNNxx6GMccczTtbW10dnUxNDQEohXcA3Es3w0ZjAzEr+0/yIzZ9iVTFq7mzZvLv5c9ydVXXA6Y
ZJon+9FavQkxFfkpYbMHo+tBBuUfeCc3rKQPebH4CZpoNDdjY6atkdPxZ26upgV55mopLr8OeTG6
mZoolQyachmmd7RhlAw0XSObTpHS9eHSSsWS4Si4yzMtf4tmdXTcvlm1LqYZW3ioCaR1nUxap6dv
kPVdW8gXi2CKy0Q2laK9tYnpk1oplgy3yEr7cyEHCYh2zLA0zVX8DhE+nMzOr0MCiJwcYztxj8Ac
ha5pmIy9LmiaJa7IdcukUpiYlAyTtL2QGTNl4WoF5rb7UTjuS/Jz36a6aa6G9+xTwOpGkoglie8j
1cQnMktITr1CqDjnmqZRGBoAI89HLriI3XfbhTVr16Hr/mcDuq5XC0zDlAUqTdNoaWmmqamZfL6A
YRTZvLmnpv3AyIx62rRp9Pf38/BDDzJ77jxet2AH2lrbMEyD/v4B8vk8hmHYCV2uGIZBJpOhvb2d
Qj5PvlCgWCyOGiQ1TUO3Xj6aptHe3o6m6TzyyCPccfsdbNywhhELm8HM2fM44ogj2GvxYlrb2sA0
6e3ro1AoYBiG7wSgo4Srx5/g6iv/DzD8CFdZpJ7d22s4FTsRXTTg5fjLyv4Pq49eARBxcSPhXRmC
ClhQ23X8M1IT0JepzTTlxQoiH2RSImDlsmnam3PksplhE5pEHFormiZFw8AwTAzrJa1pFUKVCbqu
yUveNCmUDFK6jAclw1ZLVlcyaUlH8Vp3L51bJKAvnSpr7kxKJQMMk6mT25g9Vd6pJcPEqHq+NOSY
0EaEKtM0hwUq05SxpCx8Vhzi4YxE1q1BnrFHkHu+FSl54xVJfygjEX9j0CzBScYpjWKxZBXz1jAM
c/j6GIYppjZNapQODOXp7OlnqFBk6qQWJre1oFs+eoZcqBjzplQLV1/G1DS03o11F67An4D1BUbn
50kCJUSzEKTC/HjjRUQblBRmY9UF1DSdwkA3TS2T+Nz//A9t7a10dna5Cj/lQbG9vZ1MNouuafRa
WqRUKkVzczNNTU0UCnmKhQKmCes3bGDp0qWsW7Oao447gX332pNVq9c4+T2MQVIRNDN9+nReeWU5
119/Pcv/+wJoOebPn8f2CxawcMcdmTFjBh2T2slmM7S2tTM0NER3d/ewgOLWfktLM5lMlpdffon2
9kl0dEyitbWNTCZNfihPrilHqVhicHCQwaEhNGDDxo3cfsedvPicuDukcpOkcK51nkqDouibNmMO
2267Lfvtuy9z586htbWFbK6JTCZNqVhiYHBwWJgrlUrDflbldgIKV8chZlUvE+yoU4Fo16IUdPZC
UoWczmgNWj8y+bgKfxFWcRK3gFXmYMRn8CRGR4L3IFGHVxEgPN7Eeo2ZjGheDAMtpZPLpGnOZUin
UuiWcIS17mC+MKzhyqRT6Lo2LFCYpkkukyad0ikZJn0DQ+SyaTramq22IKXrw5O0YsldC6tp2rBG
ZrjfDkLasKCha7IPDXr6h9jQ2cNQvoCeTtn6nZUFrdaWHC25LLlMmmy6nPJPKBkmJcOgVDLIF0vD
Wvl8sTh8/obyBdpbmpk9tZ1SyShv3Ym7U7oXY+6f8jlJ6ZJmo2QJvKZp0jswxOa+AbLpNKmUTsHq
K9Z6mNb50TT6hvIYRWNYzdXanKPdOgeplI6uaeiaDtbZN6xzUH/iFa7AW8DqIHyEVT34JTLL2ho4
CX+h/o3iDuCE4f9pOsWBbrbdYSc+ffEn2NzTw+DgoK1AUjbPzZ41k4ce+ScPPbiUxYv3YddddiaV
TjM4MMj6DetZvXo1q1evpmdLL8ViiTVr1zLU1w1AKp3loxdcyB577MaKFStdhR/TNGnK5Zg2fRoD
A4Pcc8+93HbbnzCKQ6RykygVi1AaSZnU1DaVKZM7aMpmmLfNPPbbd18W7bQz+fwQnZ0yoa/eV6lU
omPSJNonTeInP/0Z/3zofprbpZ2pU6ew2667MXfuXFatXs0r//0vnV2dDAzkGcrn6dywAchDplUC
BaoHe03DKBkY+V7Kr7GOqTOZMrmD1rZWFu24kJmzZjFlymRaWlrIZNLkck3kcllSqRTFYgkwaW9v
56GH/8kPf3AFPoSrFGIOfB/B2IFoIgGrySL+Z5Vm0fGSmiUpAlaZVsQHJodMUtdSh6Aa0yy/jK37
umxXKqOVhRlNND3VnkCm1YiVEBLTRLPMdLqmkU6laM5maGnK0pRND2u3RndCNGGGaVKsEAJABLR0
Sh/er6aJgFPWqhVLBkOFIkOFApt7BzAMk7R37UV57kwTLZUikxo92TRM09LAmWCYo/NcaNY/hkkm
k2aHudMAtFLJuIHg989tSLDDsFY5ZWmlSoZBsVhiIF9gYKhIoVgcPu5isVzE2KyQoMv9rNCuWQln
K8dFGXcgk0mTSemkdJ1sJo2ua6R1naZchuZsRvZfqqOgpWkiXM3fh8JxX2m4cAXeAtYPCB96XQ/m
MDbcfyLTj3u+lEbzOip8fcr+WIctOZZ3veOtrFy1aljwKWulmpubyeWyFAoFbr/jLv70xz8iUdUw
bdZ8Wpqb2dLbS/drrzFSEaNMlnRzMxoahYFu0NN88LwPceD++7Nu/ToGBgaHtWapVIqmpiba2lpJ
pdJ0d3Xxr8ceY+nSB1izajmQItPcPkbAMAwDI58fvW8tzYEHHsiSJUvYYcEChoYG6ezsGlbhl0ol
pk2bRjaX49prr+Xfjz4MWs4aeSraSTVDqdp3V4dUjnQ2iz+HBY1SqYhZGBo+b1bjNLdPpq21hVw2
R0trC9OmTqWtrY2p06YyY/p0Xtu0id/+5rdgDHkJV29ECrF6ZbV240iSZdZOAkkTsMYtI+Y0yioo
9LQIWlPaW8hl05jGiJ6qbGLc0L2FgaECKX2kdmJK12jOZmhvkbxv/UMF8oWiaJgMETRKJRGWUumU
b415ZV/HPNqamAm9miqVDCa3tzB76iTNNM0PFIqlw5FnawbevIDcc7+joi6vBmQzaXr6B9ncO0DJ
NMkXisMCUVlwKmu2wlIWVMvXqXzQ6XSKjtZm2ltyNGUzaBoUi7X7rbmi6WibXsGcvw/5E8VlrdHC
FbgLWO0kJ1VAJY8De8fdiQaTNDPt7Ug4MDDaH+tD53+cPV6/Gz1btjCpo4O+3l42bFjPihUr6ezs
ZPmKVbzwnyeANJnmNoqlIma+H1FKpCCdcyu/M2yWBDjmuBM56aSTSKdSDOWHaGpqpre3l67OTl54
6WXWr1sr36slM8SwCc7Pg6xpFAcHwRxCSzVxwAH7sc8++7DLLruQTqfZtGkTU6dMYfOWXq798Y94
6YVn0bNtpFKpUWYHwzAwSiVS6XT1AL0tcAjiFD4LiTKchAQSpBEpqheJjOtCyvo8DTyAFTlrmqb4
YhXy1up2x5UCSqBlvXJcfRv4VAT3xgN4Z8WOmtORYJc/h22oTvwB9+hLv8fYCAHreMQx/sawDVWR
RQq5740EfExFNGhNjASnlGc4Q8h934toQ19FXCVs0w+UTXOaLqkTqjVhhiUslU1/Zcovf13XxZnb
GFFlaZoIZy5C1dHINW1FytTU6nd4EBJIMNc635p17JuBJ03T/FupaGxpb21iekcrzbksxZLRVDKM
fa3z127tO21t14eME/+lQqgCOR26ppHLpOns6WNtZw8YBliaLBdhagdkjHo9I3mz2q1PCtF+9iFy
QjcyRj2BjAErnBotGQZmySCVTtGSy9LalGVSaxPplERnhha0NB2tcznm3D3In/A1SOekzE2DhStw
F7Aux5+DaaM5m2B5kMYzsxE1fpKYW9mnsuDT3NrB1772FQqFArfddhsrVq5m7dp1FAZH0p6kcu0y
qLk/SEsQP6BtEO3dC1i19DRNpzDYD2ae7XfYkVNOPZVsNssDDzzImrXrWL9uHYP9myv25ylYtSBl
Z/ZFomwMpEzEr8QE2o+MYSl22W03Fi5cyJIlh7N+w0auufpqujo3kmqaNBzp5MLhSOjyXnhnR3bj
fmSicSsuGY/LjvBl53oHDkRCqr1qndXCA0iixCLy4uhEyi5FeQ8vAt6DzOr3tX67mmg17oci6QPm
I5qDdkQALgu/3Uh06cuI75JTJvpbCF+hoZ4C1lzEJHwM8kIFiXwMq3XbCXGs3x2p7OAng7cTBhLF
+xSSIf1XVKVIKWu3KsUoE/m/W13N8jjkQ0O1C5L24ghGV6p4CPFvc6MZyQl2qLXtdh7rbwJuKRZK
l2sp7amO1mamdbSSS6fJF0v+A1wQTV06pbOxu5fXunuHfcscOBaZPO/NyL0QhPsQYetmHLLgG6Y5
7LvVlMswqaWJjrZmKyoRn5r90WiahtGznvzU11E44euQyaH1rItFuAJnAasF79pHcbCFkfwhWxv/
wrs6fSO5Hkk6OYLljzVv2x0pFAtsWGPlFNVypLJZPwPYXkiiusOwz91zGZILajj6RhzBs+jZrOWr
BJAjlcui6brXQ/oW5MV3NDJDq2Ye5VB1TaNYKEBRfLbmzF/Apk2d5Pu7STdPBmfNUAbJcn4S9dHs
PIL4WXyX2mvwfYPGFUh/GXnhhslMn0IEgeNxriixNyJ8BmU+MrE8GtEu1sIziHB5AyPlQ0AEyzDC
BdRHwHorcl+ejn0x39OQKgW1ciySMLaeSaC3IFq27xJNWhAnOpCi1EdT6Xs6mh6co+xnIjmw3oJ3
SStbDNP8llEsfTqdSTNtUitT2ltE3VV0f5RME9IpjXQ6xbpNPXR296JnbB3025Ex6gTcc2gFZSmi
Xb4Mh8C0YqkEhklzc47WpmxNjY86V/k+MpPn0nT6dzCybWg9a2MTrsBZwPok8J3YeuVMFLOq8cqZ
SPLIpGAgg/Lop9wSskAj3dzhJniUaUZemsfhPICVWYYIYRX70yjm82CYpJtyfmY9uzIyYO7pse45
wG+r9zci2GXINLe6md2+gGhZvGarUbAWCcX/ImMTAlYzC3lxetV1i5pJuGdwduIw5FqcgJhW3Tgf
8R2tlRQy5n0Y54zitXAvEpm3O9UTkWBEJWDtgwQIHY1oZNz4IZLg1i/TkXP/lhq2iYJvI4lCo+QM
RKt9Mv6i9xYwNun1F4ELiSbF0V+KJeNYDIOW5hxT2lvoaG12dBQ3gayV+mJtZw/dPX12fmRppF7m
e/Dn2xWWFYgm27EIerFkiPkyqA9YsY/sjocy75xLKXXGn7XFztklRbL8fSq5Iu4OxEj9il8GQ0cG
tW+M+tU0GBba3YWrYxGh8UT8z+5tRhKTdCYz/LcDrYhQdSwyY/fL2IHVyuVTPkYH4eoM4EtIMtBG
MQcpy3I2MoBd57LuXjReuOqjKl+hBzOA9yNmq1rMqUHKbByPmEmjTIdyBPFkb7ejDTmXx1ofvxRr
WPco4NfYa4LrzcWI5vLokO0ciAjDS6j92b0WMVfriBnxPKJ9xo5Jp/TbSekn9A8M0T+YZ0v/EFMn
tdDSlKVYLFXkI9NoyqQZyBdYt2kz/QNDpDLp6ofvXKQSRpiAllrZFvFXOwsZH8eUUEqndEjVluOw
kmIRMsYQDPWK5soIW8o1HHYC1hLERJg0ugiQo2UC0Yn4HtRDhRuUj1AtYLmzEzJ7PpLRPgx+qWXA
BxHe3owIVUEG/iAv62sRX4u42BEpuHokMjO1G2EeQQq0Rul35YXfUfMMxPx3Gs4Zqd2oNe77s8RX
kLneHM+IJiaIhsLv83YKo8poxcJRyPthSY3bzUOekyPwrs/nxhGIM75ObbnjauF44Px0Jn2laZr0
9PbTOzjE1LYWJre3DJcs0oBNPb1s7O6lVDRIZ0a95puBn9N4LWMluyGBH9cgguiExU7A+kLcnXLg
n3F3IAFcQ7IErLmIme0Jl3VSiNnlGGrTHgVlF2TAPJwR5+eg1PKyno+Y3ZIS4fpORIg9g5HCrWW6
rGU/oDYTUBiacfbr3B4x7R2Ft9k2Sq5EJgkTiclI3qOjCTaJqZUDiF+4KnM4Yn35oo9190P8jk7H
vdBzLXiZr6PgCuBKTdMk0bBh8lr3Fjb3DzJrSjuZdIqN3Vvo7RsEXSeTTVUq9vdE/Na8aq02ig8i
1+HNiHA64agWsGZSW/2vRhJ12PB4ZGn4JiLnM4hZyo4DEbPBggb1JWqn7Taf6+2BzJ6n+lzfDgP4
KyKslvOe7Y0IHUHZCYnmO56xJmYTEXzvBL6Fe4HuoJhItF0ncCn22rS3IImDg3u2BuMqGidcNoo3
ImaX6Q3a3yTCWRVKSPqFHNGZqr6AmMfdCo7PZ3xP2D8KXGFilRPS0xSKJda8tnk4P19Za1UhXB2J
POvpIDu0GELGqKeRtChtiE/f4SHa3BsZ845AxqoJRfXJPjnuDjlQQiXZA3Gi3IJEfSQFJ7+HGUiN
uKhmh16cQvQRcX5e+nsgJremEPv5DBKVaZc7ZgHi0/GlgG1nkEHxaOu7mluRCJ+rkMivKPgGEk33
FJLKwMmxfQHxpFz5DONPuPLSps5GQuMbyTEES4C8FPF5exBYbf22H/AuotEoXou7qTDMpCUJvJcq
f+R0StLemNhmmz8S+2e/Fi5EgqzsCoDvhFgNLg7YdgfwMKINDRMBnDiqBawL4+6QA69SlfNkK6UA
3EX4pIVRMhUxW1bPCHemccIViMN81Ph5qT1MOOHqeGRm6cR/EbPHs4QTRu5GItqetllWQtT1JyI+
KWE4F/Hx8EOjE5KCaHlq8Rv04nHEn6QPmdEvRCJiw6ZlqMZL8xBHCpcg5vCfYu+j+Kj1GUJMd2E4
FHkmBx2W+9VMJ5XXMZKMeJjqRKoWuxNeuHoDMmFy4nkk4OlVgkXwgrwrHrKObXXANgCk2oVhUFtM
TX2odDydS2Ojnmrhubg7kCBujbsDNtgld3yG2vMyhSEOTcgDhCth9H3chatKfo9omcJwP+5aubCT
mFX4F66gotxSg0gTbWHocvTapYhG5huIgLkAcd6NsPaHZ/6/OGLSN9S4/nV4B4B8gvDjRgp3f6ik
+IwFpQ37PIHV5JBnPgyX4C5cVXIVwfKmRdlf0h2z0LJNflIE1Z1KAeuwuDvjwn1xdyBBPBl3B2yw
00R00lhV/G2EF0Bq4ZeE8y3rp/aZelAVfJnJuBcOD+sH1V3j+ktprG/ldURX0/NjOOcKHEACUg6K
sO9e0/EnrX02klpqTt6DmAD98IrP9dxw056vIFwlBT9sQMz+X0bSpjwUcft+IoDvJFwOrm4kx1gt
hK3+sgMSBR0Aq9bh1Hlo2WYw403RAKMFrLfH3RkX7ou7AwlifdwdsGF77B28H6Kx5syPIE719eYw
wj8vy6g9pUAf4QfqY4gm8aUdQRxoz0ASctabnZFkpVHwN0Rj5cUjSKbxKPCjDTuPxmpyn2R0xnon
HqK2yVYUmj+vt+s/qM/YtAoRJHdAnrMvIY73ByNVKqJikcfydxDO+RyCBTCswKUOoU/KqXxqwyii
AZmp8zHzgyTJRNhKbQnoGkkvydTaxMU6khfSmsI5C/uNNDbXyduRwbOe/CGCNoKqwqPI5v/z6E5F
JBxL/YWsKI+5Fn+/RidHPpvAGoBAnIh7RN7vqa2mXZbGVD4AGZuujbC9p5HCyNdhb+b8BdFlnHeT
HtJEc7/fFXC7KNxYflPrBkZ+gHTrNLIzd8AYSkalv7KAtQPhwjfryRqCJXycyPwrfBOR45bj6hrE
hNcovEruhOGdRJOtOmiYeBRRNmmSl1zzWMTJuR4sIrqcUH+iNl+19YjJsJG8G4kMbQQF5NxegJgM
t1ifPyOTnbOoTSM1l2iipP0mtv1sROchj7hKbPZY79vWumFxM4H+Tw3H70bQtAl+fbbcmEGNUc0m
Bqm2qaRaJmMWkyEylC9CUpIj2tEZdwcSSBI1el4BEmEjg2qhD3EgjxqN6Ew+Qf1MonoePhlRO1FS
L/NulHXqai0jNoDkemo0Vzd4f1cgZp151uckgl3PKyPoi4FzUttqOonmmboGb+GqTBSBFk5VDpoI
ntKlkiKwPOC2UVlYvup7TU2X+oszF5CaNAOzGIUMG56ygHVc3B1xIWnmsCTwdPgmIserUvwqGjuT
r4cvykHAtAjaMYHXAm4bVWRmFtHGJYkoiuJW047k6ImCtcBjAbZbV4fj8qIRxXvtKGuw/DIXuT4/
QiaOJ0bQBwP/WqJSjf114rIa1r0vomO0I6pclpvxLzBWE9U4PxO/qVyKeTRNp2XRIZilEtEG8AYn
jczKk5q9HSTHhmI0a8I3ETnTkIRzTtdLQwa9qKK4vKhHjG5UiTgHgJ4Q25YQv7ewfAT3otCNJgqz
RjVRlt4Jap6N4gVeK/U4l1FxJJL/bTfr76jz5Wk1HH+K8O4xq6lNERBFlKQTn4ionSG8AwWcGAy4
nR0X46OCSanQT2byHJrmv55S3yZqcHBvoY7phNJIQrx6FaeMguVxdyCBJMODbyz74CxgpWjsoB91
6ZUWnEsC1coAwf0K84jfSxQC1u5WO/HHM9eP2qORnNmai82H5VTEbHgQycq3aBJe3VGrNjqoZsiL
mUTna5gn+LgQpX3O+3g0DRNo2nZPUm3TKXT50j9chNRA3BURkP9CdMLpMGmicditJ6vi7kACiWNG
7Ic9kNwvE5EFSCK8KDAIPqgXqMrgHIJmRHt9X0TtJZGDI2zr4YDbxR8vHg/bI1rSY5CxIYlohL8+
tWrL6zXRjLKeaBgLQMHaPorjnIkE4Tlq/cxiHj2VpW33YzCNkiQY1Vwv6TcZ7Zc5BYn+XEy0EzJ0
xAaeZGrNFrw10I/cxElj17g7UEd2jLCtMIN6iWjNn0vCN5Foto+onRLwQtwHM07YGSmJ8xISTJFU
4QpkkhG2dE6tgkS9BO69ImwrjHAU9RjlmhTWLAySbp1KumMWxmCPl3C1COeglyOIODeajnfCsrjp
jrsDCWSAaO3cUZF0bWgYkvKSiGLGXcniuA+ojjQTXU3ALoJHm8Vfs6MxaMD3kLqZ5xKNGbve6OOk
n36IUsAKYzaNeozy8KM0QfMtD3pp+U6LsN/oiGNyUhmgfvbq8cwAyfTDag3fRGKZH3cH6sT0uDtQ
R9oIV4i7kgGCC0pR+wMmkaMQwerjcXekRqLwwUoKUY5RyUgkJbj6iGtaGqPQL0Wedc94hY0ey5+K
suM6jcuaG4RBknWhk0KRZPphTWQBa2r4JhJJUhMMR0GW6LQTZb+SINQj/USSuAQpmRNmsv5LROvl
pwSRwh6vguC1kCSt6xS3hVqumWJ/N4MrnyLVNhVMV3n5X0gJKzv6cL//jkbcBJ6t+DxvtWn77tOJ
ToVeD4ok60IniST6YDUzcV/YE/W4khzOH8WxRWWqSIVoK4nm/Ki4HHEaDsqDSG3PdyLlXT6GGvP9
oPv8LShJGu/c+6LpaMCWJ+6g1LMBLeMai1RAajTeUPX7w0jEolvKhlnAQsTMWP4sQqLnbSdyaaJJ
nFgvorblTiSS+GLMIVoDuyi38a6K74q7A3ViIqdoiDLjYBZ55oKcryRqm6Pg+0iJnKBcYbP9HMb3
ONEoem1+izKRc5LM2t3uiyVNg9HfDUbJy8kdZMJzJpIyZBtkbP+rj344CV9bcLhn00RT90mhAPdZ
fprx7Uy6Nu4O1ImJKjiCDKRFornvOhANbW+AbZM4GQrLewknXH0d+JzN7wbRJdKdyNhpRaNMaZQk
Idc9sZVVFmfyYeeSaptGoXO1HyEL4KF6d1wnOifQejDetR71JInnJYck5LQjQ7LUzrUSpfNjmPs6
6mfi2QjbSho9BM+YX00LyfZXbSRTgWtDbP8H7IUriD7Ef6JiJ4A+E3enLKJ+Nz3nuETTKRb6adl2
Me17n0Rh83q/wlUQnALLTBy01GmSbSIov5SVo/tYkjgrzuIssBuM74EzyhxIOsGvX9QZ8T3LUIxj
ikiCwqjq8u1Jcl5icRKmkPRm4C0uy4sk+52UZB6NuwMWUb+b7ndaYOb7STV3MGXJezELg1Aq+E3Z
kEE00pMQ7fRUJOr4MUbn3iyPt0WcrX0aMBmZzGkV7eeTrlFIk0xBIm40nDVFSWW8a7BejrCtDMHv
6yjPYxG4J8LjSiJPA/tH1NYRBKtUMJEEhlm4C0heXOSxXAlYwYlSG10eo4JMijNEZ+LtwaUGaKmU
p3XOYprm70Ghe62bcHUpcCzi5D4JEYharU/lRhcD37H+noMIXBnkvnRSHrQh0YSVmrsccHPSX3gm
ysndjgzRlW2JkjzOEVPj3QerCxFGoiil0Gx9guQySxOdgPVfJn6euX8A74morYMCbpdkN4xaOT3E
tpuQDO+K+vAqsALYNoK2ysqNIAJWlHKFp2tGZtp80FNe6RmaqT0RaxMiZHmhYZ9ke98ow5jrQTPj
T1PTCJpIZs6pIdzDXBvpNxaFObJ6Jn1lRH3LEDyvVpSpMH4TUTtJ5vHwTQyzCJn51kqQbZLKW0Ns
68ePMcv41nTHzeURtRMmSW+UE4ofOi3QLG3V4IonMAZ7IeV623wcEYLeh/t7qDL90VrgRKRI+XFI
1KwdBvAu4ARr3ZOAk4Fzk34jp5EXimI0YUxM9cQtLD4KgacWAS2K6LjqGmV3RtBmmdkE8+uKUrD+
TvgmEs+LiGY1irDzNFJb73M1bjdRqgC0EK4cy6s+1smRTO38eOGXwHcjaKcN8V0MEjUb1Tt7CPiV
7RJNpzTYgwZM2u90zFIBDM9XzEbgJ4gQ9Qsf+x8Ebq/4v47kaavGBK6za0DHXeOQBMIW4pyIlPNN
JY0h5GVmRwH7/Fi1UMv2URTtrNaeDgLfiKBdCF6EOKrn4SaSWW4pagaAX0fY3vk1rt9BdAWn42Ym
4SwKfjQbUQdxeDHRItVfA34XUVtBo2ajKr91lf3PGmZxCMM0mH7MBXQcfI5osAzfrnt+cl7Z4WYu
nGf3o04wCbWRKAFrLM0k05+pnHfIjiiSPvotTD4H+HIEx2P3xH41gnYB9gu4XVS1Qz8cUTvjgavC
NzFMB/A/Nay/e9wHHyGZkNt7FdoFEcKicFvx28Z49w2142PhmwBg74Db7RHR/i+x+1HDpFQYoH23
o+g49J3k170o/lf+0zM0rP6qTvKzDE+OuwMJJKlOs24akS2E15jMAP7isc4s6pt6YJBwCRbL7Btw
u+Mj2Pd3gfWRnZERkpqG41/A6gjb+xqwq891o/Lbi4PqN1bYCdLueGuW31mHfrsRhc9XrQJhvQXI
9UTji3V4wO2iGKMuwqYcnKbpFAZ7yE7blhknX0KxZwNmMV9r7quG+Z3rJD+T85TwTUw4kur472Zu
LhDNS/1opG7UOxidl2Qb4ELgSWBBRMfjFBF5BeETj74+4HanhNzvBuATDsvC+k6ENe3kQ24PzjU6
azXtefEA7topDfGH2TOi/dVaBiWKc1m9z7CTcR1JMvol7MewI4DPR9DvPqDT57p5wrsu1FoXNopr
41Xf8kJG53MKwgEBtskitSXD8CzwveofNU2nMNBNKtfG7LMuhXSWUu8mv3mvYiFNfWayURJVksCJ
RFLNpl7C+qv4n/m7cYD16UKy/LYiAkvUT5qbQ/kxhCuf04bM0mpxSD2J8EKQW5qJsFnPt0Oc99cF
3D4Kv0Kn2ekfkaSjO0SwDxDN+jLgMqvt1xDTw0LEtHIi8LqI9gX+wsWjplpw2IiULZkbst0vAh8C
/o48Q0Xr+M6JqN+1JKfuJ/y4UWveriiqC/jRFh+D3KNBmQm8Cbm//RImyrTM0dU/aJpOcaAbgFln
fJXsrB0ZWvcCmp7sOD2d5NdYmx13BxJIUs/JKx7Ln454f1OQ3ER7UB/HWLecP+sIl3AR4CvU5tcS
JoM2iN+V2zUI6wzeDNwHHBhw+7ND7h9ECHUi7PWqRgc+hWiznre+f46YkKMUroL0/V0R7LP6RWcg
1zcKZiIFdy9AJhpRCVcg9+GZPtddSPhJy07U9hz77ZsbfvLxPYFossJQ65jzvRrXr+Ysqs35mk5p
qBcTmHXKZ2lZdDD59S8nXrgCGSBWxt0JD7aJuwMJJOrBOyq8yog8EHcHa2QX4AMuy/+AvGCD0oqc
k5ke67UDfyLcs/BVvAfLIFnKq9kJKaL6e+Bc/EcinUM0DvxnIi9NO/4F/CCCfcTBAfg3vRwCHBXB
Pg+0aefncZ8In/h90YepqVimo4Z2JgGfjWCf++NPyLq8hnNhx2wkVYGX1WQqcC/hfKY/iYwbI2g6
xlAfhlFkxrEfZ9IBZ5Lf6DWPTw460ZYAqQdh1dETkaQKWF5+Scvi7mAArsF90Phfas+LVMl+iM/B
J5GX2WxEoJqB+KRchJhBTwq6A+DrwBd8rLeS6DQUZyJZu/+L+Ky5JVadSTTCXZm7XZadD/wzwn01
klvx1tTq1npRcQujNTz3El0B7XoyG5cklRYXE1zbWs07kVIsXvw5wmO8FX8BTxfhnCTTD8cjY9TH
gCXI89qOBBQdiUwyn7eWBeXTiLl9BE3HyPdjGAWmHvJ2Og46i6H1L0m+q/oVdI6UNMH9JRpFR9wd
SCB+0xU0kgLiYO7Gq4iw4CdcO0n8HvFncOLriEPpjwK2P5WRpJ8FxIE1SzQJFz9BbX5e70eSc0aF
jgg1hyCRk3a+I/dFuD8QrdlvcTY5vgG5V8fbfdgB3IH7i/yvBK8SYEcLUiLqYOv/JeR6Xhe4xcbx
QcTPy65iwaHAtyLe3x2IQsDpnfot5N6LihYkqtqPZvPjyBj19YD72oaRyMRyvsOo8jG+n2oNYFm4
KuWZcsjbmXrsBRQ2rYJi3s6p/VhgH0SeeQq4OYI+1YpthK0OdMfQmVpQAtZoMiTzxbAWf5E7n25Q
f5YS3YN2NN7RYD9GBu2wGuEMMjsMK1ytRbRetWZ1fgnvmX8Q9sLezPArxBQbNWcB5zksKyDC3hN1
2G+9OQbnZ+hSwmkRnDiI0cLIL5GJ0njgesZGFbfgruUMigb8zWHZ0YjGLGoORXw5/fAN4FTCRxfm
kDEqrHD1MpIKosq8qmEW8yJcHfRWph17AYXOVZiFATvh6ttIhY2vI7kPbyK6RKu1YBuJWnZyrzXM
tJHMIJlZy+NiDtHOUKPCb7DELdR3cL4PcfA9FHgz0WVp9hM+vhTYDfhZHY/PD9chQktQc8SHgEfr
0K/qsP+jgbfV8TxcjXP0XR8i9P2xjvsvcwNiiropovYuZawWezH1nbxczOi0FEcRfQb0tUituH2J
1oxbfd6vo37leHZm7FgxmfreZ5/H/6T7VmSM+kMd++OHHyFj1N+rF2hAqdBP+65HMv3ET4pwlbcV
rt6EvQ/sWxDBK2qc5JAUDoESOmJPD1ITrVFMpFITUZBE4QpqeyEfiXcel1p5Ang3MoOvNF88H1H7
fv3ehoD3IMVB74n4GL24HzgNETA3h2zrIMTfJio+ztiJnB+/sLC4ZbU2kfP1aeozyXwQCVs/E3iE
aHNxVZ+7qLJ3u/HNir9XI2bfWvNzOfFTREj4CfAY7hG8tbInI8EW20Tcth3VGqXDqH/uwktrWPc1
RAg5E7lHG8k9yNj4QeyeOU2jONhDurmDqcd8RBKJ2gtXIOk+nDgf5wz9bs96T8BltkEl5V4/HOkp
jJ6okvUFIY2YbZJSTmFh+Cbqwm01rLuGEefusKxAXpCLsS/geX9Ex1drYeS7kIfurYhvRj25CxEu
DyO6mXIJEYS/guQ/CsIK5Jochr2TbSNm0X5MQd9C8rPdENE+b0MS4R7CaP+ftdY5iYJqM0i97zEY
G4jwEKLVCuO4fTPynLyX0S+wVQSvGVfNKkYmHFuov3mz+r6O0qfRiVsCbHMDco++l2gnU3b8GYkU
PgoZr+wxDExMOg48m8yUeRTdE4m6RShrOKfOcMvX6Oau4BbE9WVsFEFaumkSiJr+VySX/yVcOLwf
5iKz9u0R9ftCxLxQ9gEzkQFgPeKn8gISdfU04bN618IPSF4duQEkJ5Xf5H6VfJFgIfrPIM7nl+I+
IynPirPUXsqlHKryIKKBCcOB1nEeTPAyOZU8bvXrt9S3NBCI79S7ESFkBqJFbUGejRLy8hpAfPC6
Ee3Gg8hs1cuMdBZSPmVb5HyHNTvpyP3wPBIBWuvk8RgkIuxkJKTeL/ciaSCux923ax/g/6j9fiwf
1zOIv5+dCe04RLDbMcJzWULGu18hvi5OHIVoRA7Ae0J8P6Kl+rV1zpxoQczt2wc4nhQiTD2K+OdU
anSzyLhxMJIcNmwmd5CJ+GpEKPyazfI9kZxUeyHmpFqTk1ZTvh+eQ4T4GyM4hjcimq2DkQlrWB5F
xoHr8WnyNQa3kO6YxZx3XYGWbcYY6MGlss1NiAbajnWMdQ/QEfPo53HORVZAxvq7GOtPqyPPn5M5
toiktCgiUay7lAWsxciAnVT+hoSs14MzEWfgcwhezPSfyMV+gPq/7J4neVGETxO+qO3bEE3HQiQr
e2UGfwN5YJ4EliN+VnE4MkbFYiT0eREi2O+MDAZ291/ROvbnkJn4S8iL7rG4D2KCMwUpS7QYCUuf
wogPRj8yC96I3JP/QO5LhbArct4WIWkEDKAXeTktQ6KJFclmPyQ6byEjY9Rs7Os2FhDt7HOIkPkC
MkYtq3WnxcEeWrbfm1lnfo3SUC+UXOXQHZA0MHaczmjfu4XU7go1NrpRtGZP4m/ytaYsYE0m2TUJ
XyJ609gpSMK3IPWW3Lgb8QGqh0ZwJsksbfR9wmt4KmlCBI6ZyOC8FhEyophpJhENySlT1pimrOPe
bB37epJbSFmhUEx8dEaPUTojY9QaIkr3VBzsoW3Hg5hxxlco9XaC6TnsvRGxcJWtAq8gvoLVKXO2
Q6Kje5AAF69jbUOEKzut7baI68QbGO2bO4S4vTxmbXdDWcACsadHlXQtagqIRiOs426ZK4GP1LnP
TyJ+O1EKWgeTzGzouxKNP5VCoVAotlKKgz20LtifmWd8hdJADxi+LakHIBPzv/vdICIWIYqAAcS/
cpS/aqX3WJSZlKMmg3uiR7+0IT4Z9RauQOrj/RIxZ70xojaPb0C/a2UtSrhSKBQKRXw8QuOFKxCz
41JEazUmGKhSwKp3FEFY3hxy+wzidBe1SdCLNyJC1qW4eOv5JIoCrlFzZ/gmFAqFQqGYWFQKWC8i
johJZf+Q2/+NeDOgfxqJLgoaQTbf+iSNb4ZvQqFQKBSKiUWlgJVHwn+Tyg44Z2X24ltIvo+42R3R
or0nwLYnxt15G14h2UlqFQqFQqGIheoMXkku4KkRLP/TQupTAyoMP6H2GnGXxN1pGy6PuwMKhUKh
UCSRagHrKZJd/PmcANtcE3enHbgQqQul+1h3IckrF1REEiYqFAqFQqGoovrlXiLZPjWvQ7IU+2U7
6lNdPipORkyGkz3Wq2cR16D8NO4OKBQKhUKRVOy0J9fW3Epj+UoN634i7s76YG8kxHO2w/Imgvls
1Zt6ly5SKBQKhWLcYidgbSJY4chGcQb+zGqtJK9mnxMLECFre5tlSdRe/QL3yuIKhUKhUGzVOAkq
SdZOZIBv+FhvJ6TkyHhhLmIurEzFsCNSDDlpXBB3BxQKhUKhSDJOAtaLxJMV1S+fxFt4ao67kwGY
jmSk3Q7J2fVI3B2y4dso7ZVCoVAoFK6kXZa9n+TmOEohhRvf77LOcy7L/oJU4e4CTCCLVMeeAmyD
VBJ3Ozf1ZA6wPKZ9ezFAMtNFKBQKhUKRKNyEiBeBPyGRbknkfcBlOAtSm4DjGF3K5YfA1UghZjfm
AEcAhyM1ELeN+2ATwtvi7oBCoVAoFOMBLy3Nu4DOuDvpwp2454e6CzgMSdXwW/xr5NYCv7Y+aeB8
JJJv97gPOEbuBm6OuxMKhUKhUIwHUno657Z8EEkoeUTcHXVgMuK3dIfLOisQf7JNAfdhAA8jmq80
IrBtjeyFlFNSKBQKhSJyjOIQ2SnzaN11CWZxCEwz7i6Fwk+6g68DL8fdURfOB97RoH19HhGwNsZ9
0A3mzcCWuDuhUCgUCsV4wY+ABXBs3B314DrEV6oR3A/sA6yP+6AbxNUo06BCoVAoFDXhV8B6meRn
Rb+LxgmCK4GD4j7gBvBvxk+yVoVCoVAoEoNfAQvgu0hUYZK5k8aZC18Bzo77gOtIDxJFqVAoFAqF
okZqEbAATkHSNySZ64BvNWhfvyOZyUCj4GCU35VCoVAoFIGoVcACefFujrvjHlyMRP69oQH7Oi/u
g60DRwLPxN0JhUKhUCjGK0EErNcQ/6NC3J334ADEIf27wMI67mcZ8FLcBxshbwLujbsTCoVCoVCM
Z4IIWADPItohI+4D8MGFSILRbyPat3rwfNwHGRGnAbfE3QmFQqFQKMY7QQUsgH8C+wO9cR+ETz4F
PIAkJf0gsEdE7c5n/DuDF4GjgT/G3RGFQqFQKCYCYQsaP4bkhLqb8VOv7zjrA/Aokt7hRSTj+zP4
TyLaAZwKfAdojfugQrAaOBF4Iu6OKBQKhUIxUQgrYIGY3/ZEUjg0wqk8SvazPmUGEX+qlUgahg3W
b3nEHKoD7Yj260ikVM945j4kS3tX3B1RKBQKhWIiEYWABdANHIoUVD4r7oMKQRPweusz0bkOKeat
UCgUCoUiYsL4YNlxNvARoBT3gSkcGQLehxKuFAqFQqGoG1ELWABXAbswcRNwjmfuAxYBP4m7IwqF
QqFQTGTqIWCBOI0fiETujZcow4nMZuBjwBLEmV+hUCgUCkUdqZeAVeZ/gR2RkjKKePgN8Drg/+Lu
iEKhUCgUWwv1FrAA1iO+WfsCf4v7gLcSTGApkqfsrcCmuDukUCgUCsXWRCMErDKPAUcgqRxUKZb6
sgKJ6nw07o4oFAqFQrE10kgBq8wDSA6pxcDvgZ64T8IEZCZbR6oJhUKhUCgSSRwCVpknkJxZ2wOf
AZ6K+2RMIJqBe+LuhEKhUCgUWytxClhluoBvItnR9wKuRrLDK8IxE7g57k4oFAqFQrE1kgQBq5Jl
wIeBnRBh638R363+uDs2TnkT9YkebI/7wBQKhUKhSDJJE7AqWYbk0doX2A54G1Le5Qkkr5PCHx8F
fgWkImjrg0iOs9WI1lGhUCgUCoUNUdUirDevAddbH4BJwAHAG5FUBHOB2cC0uDuaUN6GnKf3A38P
sP0bgR8DCyt+uwQYAL4c98EpFAqFQpE0tHTTpLj7EBXNiGnx9cCuwO7ADGAyMAUxazXH0K9uoBMR
EucDc2I+T/cClwH/BtZ5rLsQuBipXehEGlV7UqFQKBQhKQ720Lpgf2ae8RVKAz1gjO9Xy3jRYPlh
ADErLrNZlgPakIjFqcA8ROs1GXEGn2wtzwBZxJyWtr7NqrY0oAgUrO8hoA8RoDYiwtRyYEPFd5+1
7TxgVczn6QjrU0D82x6x+tmJmIynA9sgGsIDPdpaZ3N+FAqFQqHY6plIApYbQ9Yn7ozmq5HUFEko
HZRBBCgvIcqNjwFG3AeiUCgUCkXSSLKT+0Tl94iz/nhnqXUsCoVCoVAoqlACVjy8C3gl7k6EwARO
jrsTCoVCoVAkFSVgxcfhcXcgBKcgzvsKhUKhUChsUAJWfKwAzoi7EwH4OnBb3J1QKBQKhSLJKAEr
Xm4Evhd3J2rgVuBzcXdCoVAoFIqkowSs+LkIuD/uTvjgaeDUuDuhUCgUCsV4QAlYyWAJ3kk/4+Q1
wqVzUCgUCoViq0IJWMmghAgwScwpVUTK7PSFbUihUCgUiq0FJWAlh1eRmn9J4xDGd0oJhUKhUCga
jhKwksVS4My4O1HBCcA/4+6EQqFQKBTjDSVgJY8bgPfH3QngrcAdcXdCoVAoFIrxiBKwksm1SJ2/
uHg/8Ju4T4JCoVAoFOMVJWAll/8DPhTDfj+CCHgKhUKhUCgCogSsZPND4OwG7u8i4Kq4D1qhUCgU
ivGOErCSz++AQ4HNdd7PRYyvrPIKhUKhUCQWJWCND5YCOwOP1ql9JVwpFAqFQhEhSsAaP6xDEn5e
EXG756GEK4VCoVAoIkUJWOOPC4CTgY0RtHUucE3cB6RQKBQKxURDCVjjk9uAHYE/hGjjDODncR+I
QqFQKBQTESVgjV96gLcAJwLP1bCdCRwF3Bj3ASgUCoVCMVFRAtb453ZgF8R0+ILHuq8BewH3xN1p
hUKhUCgmMkrAmjhcAewEnArcArwMbLE+q4HfI5GIT8TdUYVCoVAoJjr/D2oq8pFALcChAAAAJXRF
WHRkYXRlOmNyZWF0ZQAyMDE5LTA2LTI2VDAzOjM4OjU4LTA3OjAwyR0+owAAACV0RVh0ZGF0ZTpt
b2RpZnkAMjAxOS0wNi0yNlQwMzozODo1OC0wNzowMLhAhh8AAAAASUVORK5CYII=" />
</svg>
</div>
        </div>
        <div class="footer__middle">


            
            
        </div>
        <div class="footer__bottom">
            <ul id="footer-social-link"><li><a href="https://www.facebook.com/quotidianodipuglia" title="seguici su facebook"><span class="ri-facebook-fill"></span></a></li><li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><span class="ri-twitter-fill"></span></a></li><li><a href="https://www.instagram.com/quotidianodipuglia" title="seguici su instagram"><span class="ri-instagram-fill"></span></a></li><li><a href="https://t.me/quotidianodipuglia" title="seguici su telegram"><span class="ri-telegram-fill"></span></a></li><li><a href="https://www.tiktok.com/@quotidianodipuglia.it" title="seguici su ticktok"><span class="tiktok-fill"></span></a></li></ul>            <div class="more_info">
                <span class="copy">&copy; 2022 Quotidiano Di Puglia</span> <span class="piva">- C.F. e P. IVA 05501101009</span>
            </div>
                            <ul class="info">
                    <li><a href='/?p=contatti' title='Contatti' >Contatti</a></li><li><a href='/?p=informazioni_legali' title='Informazioni Legali' >Informazioni Legali</a></li>                    <li><a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" rel="nofollow" title="Privacy Policy">Privacy Policy</a></li>
                    <li><a href="//utils.cedsdigital.it/cookies/?mob=1" data-iub-z-index="2147483647" rel="nofollow" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a></li>
                    <li> <a href="#" class="iubenda-advertising-preferences-link" rel="nofollow" style="display:none">Preferenze cookie</a></li>
                    <li> <a href="#" class="iubenda-cs-preferences-link" rel="nofollow">Preferenze cookie</a></li>
                </ul>
                    </div>
    </div>
</footer>
<script>
    (function(me) {
        _waitOnceFor('iubstub_loaded', function() {
            CedsWNV.watch(me.previousElementSibling, function() {
                loadScript('https://cdn.iubenda.com/iubenda.js');
            });
        });
    })(document.currentScript)
</script>		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

<!-- Start Nielsen SDK -->
<script >
    // non nelle webview
    if (location.search.match(/\bappId=/) || location.search.match(/\buuid=/i)) {
        // webview nielsen: nothing!
        CED.debug("Nielsen web disabled because of webview");
    } else {
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
        var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
        
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-REGIONE-6948013',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);

        _trigger('nielsen.init');
    }
    </script>
<!-- END Nielsen SDK -->
<script>
_waitOnceFor(['jqueryloaded','nielsen.init'], function() {
    if (document.body.classList.contains('articolo')) {
        jQuery(window)
            .blur(function(e) {
                console.log('focuskeeper:[blur] switching focus to body in a while');
                window.setTimeout(function() {
                    $(window).focus();
                }, 0);
            });

    }
});
</script>

 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - REGIONE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - REGIONE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fregione%2Felezioni_politiche_come_si_vota_domenica_25_settembre_preferenze_liste_errori_la_guida-6948013.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		<script>
(function(l,m,a,o){
    o = new RegExp('(&|\\?)\\b'+m+'\\b');
    a = l.href;
    // CED.log("refresher: ",document.referrer,o.test(a),document.referrer.indexOf(l.host) == -1);
    // se accesso diretto o da referral esterni si va sulla url senza refresh
    if (o.test(a) && document.referrer.indexOf(l.host) == -1) {
        // rimozione e pulizia dei parametri
        l.href = a.replace(o,'').replace(/(\/[^?]*)&/,'$1?');
    }
    // tengo un flag per capire se l'utente ha scrollato negli ultimi 30 secondi
    var scrolled = false;
    var scroll_timeout = null;
    addEventListener('scroll', function(){
        scrolled = true;
        clearTimeout(scroll_timeout);
        scroll_timeout = setTimeout(function(){
            scrolled = false;
        }, 30*1000);
    });
    setTimeout(function(){
        if (l.hash == '#norefresh') return; // no refresh
        if (!o.test(a)) { // devo aggiungere il parametro
            if (a.indexOf('?')>-1) a += '&'+m;
            else a += '?'+m;
        }
        if (!scrolled) l.href = a;
        else { window.history.pushState({}, '', a); l.reload() };
    }, 301000);
})(window.location,'refresh_ce');
</script>
    



</body>
</html>
<!-- 2022-09-24 13:01:53 -->