 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>La Regione sbaglia fornitura e le farmacie restano al palo: &laquo;Non avremo mai i vaccini necessari. Cittadini sempre pi&ugrave; speventati&raquo;</title>
<meta name="description" content="La possibilit&agrave; di trovare un vaccino antinfluenzale si allontana sempre di pi&ugrave;. E sempre di pi&ugrave; sale la preoccupazione tra i cittadini che, non rientrando nelle categorie a..."/>
<meta name="keywords" content="allarme, farmacie, lecce, vaccini"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm271490.pagespeed.ce.XnY4BlTtXx.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm465335.pagespeed.cf.TOoUlcfgXO.css"/> <link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/><style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-08,
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex":2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>"
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm465335.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/lecce/vaccini_allarme_farmacie_lecce-5543418.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/lecce/vaccini_allarme_farmacie_lecce-5543418.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/34/18/5543418_0835_vaccino_antinfluenzale.jpg"/>
<meta name="news_keywords" content="allarme, farmacie, lecce, vaccini"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="La Regione sbaglia fornitura e le farmacie restano al palo: &laquo;Non avremo mai i vaccini necessari. Cittadini sempre pi&ugrave; speventati&raquo;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/lecce/vaccini_allarme_farmacie_lecce-5543418.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/34/18/5543418_0835_vaccino_antinfluenzale.jpg"/>
<meta property="og:description" content="La possibilit&agrave; di trovare un vaccino antinfluenzale si allontana sempre di pi&ugrave;. E sempre di pi&ugrave; sale la preoccupazione tra i cittadini che, non rientrando nelle categorie a..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/lecce/vaccini_allarme_farmacie_lecce-5543418.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="La Regione sbaglia fornitura e le farmacie restano al palo: &laquo;Non avremo mai i vaccini necessari. Cittadini sempre pi&ugrave; speventati&raquo;"/>
<meta name="twitter:description" content="La possibilit&agrave; di trovare un vaccino antinfluenzale si allontana sempre di pi&ugrave;. E sempre di pi&ugrave; sale la preoccupazione tra i cittadini che, non rientrando nelle categorie a..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/34/18/5543418_0835_vaccino_antinfluenzale.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/lecce/vaccini_allarme_farmacie_lecce-5543418.html"
  		},
       "name":"La Regione sbaglia fornitura e le farmacie restano al palo: «Non avremo mai i vaccini necessari. Cittadini sempre più speventati»",
	   "headline":"La Regione sbaglia fornitura e le farmacie restano al palo: «Non avremo mai i vaccini necessari. Cittadini sempre più speventati»",
       "author":{  
          "@type":"Person",
          "name":"Paolo CONTE"
       },
       "datePublished":"2020-10-24",
	   "dateModified":"2020-10-24 08:39:28",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/34/18/5543418_0835_vaccino_antinfluenzale.jpg",
				 "width": 990, 
				 "height": 543 
			 },
		       "articleSection":"Lecce",
       "articleBody":"La possibilità di trovare un vaccino antinfluenzale si allontana sempre di più. E sempre di più sale la preoccupazione tra i cittadini che, non rientrando nelle categorie a...",
       "url":"https://www.quotidianodipuglia.it/lecce/vaccini_allarme_farmacie_lecce-5543418.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=LECCE" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Lecce/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm465335.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm970940.pagespeed.ce.A6cDybEsoS.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="lecce">
<!-- adv-8516a7f --- 2020-10-24 09:48:00 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-8516a7f:0.00039291381835938 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2020-10-24 09:47:23 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00025200843811035 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/lecce/" title="quotidianodipuglia.it Lecce">Lecce</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 24 Ottobre - agg. <time datetime="2020-10-24T09:48:00">09:48</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-78098ba --- 2020-10-24 09:47:09 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level selected active"><a href="/lecce/" class="current">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-78098ba: 0.00034117698669434 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2020-10-24 09:48:00 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-96c124d:0.0006098747253418 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>La Regione sbaglia fornitura e le farmacie restano al palo: &laquo;Non avremo mai i vaccini necessari. Cittadini sempre pi&ugrave; speventati&raquo;</h1>
<!-- breadcrumbs-3f332e2 --- 2020-10-24 09:36:12 -->
<div class="breadcrumbs">
<a href="/lecce/" class="sezione">Lecce</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-3f332e2: 0.00024294853210449 -->
<span class="data_pub">Sabato 24 Ottobre 2020</span>
<span class="firma">di <strong>Paolo CONTE</strong></span> <figure class="grande">
<img src="/photos/MED/34/18/5543418_0835_vaccino_antinfluenzale.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>La possibilit&agrave; di trovare un vaccino antinfluenzale si allontana sempre di pi&ugrave;. E sempre di pi&ugrave; sale la preoccupazione tra i cittadini che, non rientrando nelle categorie a rischio, sembrano destinati a non vaccinarsi. L&#39;ultimo ostacolo &egrave; di natura burocratica: le gi&agrave; poche dosi destinate dalla Regione <a href="http://www.quotidianodipuglia.it/t/Puglia">Puglia</a> alle farmacie sono ora bloccate perch&eacute; si tratta di forniture multidose, mentre le farmacie posso vendere solo - per motivi di tracciabilit&agrave; - confezioni monodose.</p>
<p><br/>
La preoccupazione &egrave; palpabile, l&#39;autunno avanza, la paura di contrarre il <a href="http://www.quotidianodipuglia.it/t/Covid-19">Covid-19</a> ormai &egrave; generalizzata e nelle farmacie leccesi la situazione continua a ristagnare. &laquo;I vaccini non sono ancora arrivati e non abbiamo alcuna comunicazione - spiega Maria Rosaria Frigino della Moschettini -. Purtroppo non siedo ai tavoli tecnici e siamo in attesa perch&eacute; non sappiamo pi&ugrave; cos&#39;altro dire alla clientela. E pi&ugrave; passa il tempo pi&ugrave; aumentano le richieste. Ci sentiamo impotenti dinanzi a questa situazione&raquo;.</p>
<p><br/>
La Regione Puglia, in tempi non sospetti, ha comprato 2,1 milioni di vaccini. Ma se mai arriveranno ai non aventi diritto sar&agrave; solo dopo che i medici avranno coperto tutte le richieste delle fasce deboli (ultrasessantenni, malati cronici, lavoratori a rischio). Si &egrave; ipotizzato un mese dopo l&#39;avvio della campagna di vaccinazione e a somministrarli, a questo punto, dovranno essere sempre i medici di famiglia. Le farmacie restano fuori. Una chiave di lettura prova a fornirla Francesco Vito della De Pace - Licignano: &laquo;La Regione vuole assicurarsi che le categorie protette vengano vaccinate. I vaccini infatti sono stati messi a disposizione degli ambulatori medici, ma per le farmacie credo ormai dovremo attendere il mese prossimo, se si&nbsp;sblocca la situazione. Tutto &egrave; ancora in fase di definizione. A causa della paura da coronavirus quest&#39;anno sono stati riservati vaccini in dose tripla ai medici e per questo motivo sono spariti dal mercato. Quindi la produzione non riesce ad andare oltre perch&eacute; rispetto agli altri anni ne sono stati prodotti molti di pi&ugrave;&raquo;.</p>
<p><br/>
I timori tra i cittadini, intanto, crescono. &laquo;Ieri mattina ho fatto un altro tentativo in farmacia per acquistare il vaccino, ma mi hanno detto di rivolgermi al mio medico curante&raquo;, racconta Stefania Battaglini mentre passeggia in piazza Mazzini.</p>
<p><br/>
La Farmacia Marzano, invece, potrebbe provare a battere un&#39;altra strada: &laquo;Un collega mi sprona a riunire medici e farmacisti per far sentire la nostra voce in merito a questo problema - rivela Umberto Marzano -. Anche perch&eacute; nel momento in cui i vaccini saranno disponibili ci vogliono almeno 15 giorni affinch&eacute; possano essere efficaci. Noi farmacisti siamo totalmente spaesati&raquo;.</p>
<p><br/>
All&#39;esterno di una nota farmacia della citt&agrave;, Francesco Marzano &egrave; infuriato: &laquo;Di questo passo non riusciremo mai a vaccinarci&raquo;. Tra lo sconforto dei farmacisti e l&#39;ira della gente, la farmacia Messa ha provato a fare chiarezza sulla questione uscendo fuori dal coro: &laquo;Abbiamo avuto comunicazione da parte della Regione che le farmacie non avranno i vaccini - spiegano Alessandra Miglietta e Francesca Chiriac&ograve; -. Tutti i vaccini sono stati comprati dalla Regione in confezione multidose. E dato che noi farmacisti possiamo vendere solo monodosi, i vaccini saranno fatti solo dai medici e dalle Asl. Anche perch&eacute; noi non potremmo assolutamente togliere dalle confezioni i vaccini multidose. C&#39;&egrave; stata una riunione in Regione insieme ai nostri rappresentanti in cui hanno spiegato che le farmacie non avranno i vaccini&raquo;.</p>
<p><br/>
Anche alla farmacia Migali regna il buio pi&ugrave; pesto: &laquo;Pi&ugrave; passa il tempo e maggiore &egrave; la richiesta da parte dei clienti che ci manifestano ogni giorno le loro preoccupazioni - spiega Gianluca Greco -. Ancora non abbiamo avuto aggiornamenti da parte di nessuno, sia per i tempi che per il numero di dosi&raquo;.<br/>
&laquo;Ho tanta paura - confessa Alessandro Quarta all&#39;uscita di un supermercato -. Se non trovo un vaccino in tempi brevi finir&ograve; per non uscire pi&ugrave; di casa perch&eacute; soffro di forti attacchi di panico&raquo;.</p>
<!-- widget_dazn-6d69cb0 --- 2020-10-24 09:48:00 -->
<!-- TIME TO GENERATE - widget_dazn-6d69cb0:0.00098299980163574 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-06a17e5 --- 2020-10-24 09:48:00 -->
<section class="adv_banner">
<div id="adv_Inread" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-06a17e5:0.00021696090698242 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-ead9a48 --- 2020-10-24 09:48:00 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/lecce/vaccini_allarme_farmacie_lecce-5543418.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<!-- TIME TO GENERATE - outbrain-ead9a48:0.00077700614929199 -->
<!-- commenti_articolo_ajax-662056a --- 2020-10-24 09:48:00 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-662056a:0.015283107757568 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2020-10-24 09:47:49 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00027608871459961 -->
<!-- infinite_scroller-9cfff69 --- 2020-10-24 09:48:00 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-be814b4 --- 2020-10-24 09:48:00 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-de3cfe4 --- 2020-10-24 09:48:00 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/antonio_de_marco_omicidio_lecce_lettera_amica-5529470.html">OMICIDIO DI LECCE</a></span>
<h2><a href="/italia/cronache/antonio_de_marco_omicidio_lecce_lettera_amica-5529470.html" class="ml_primary_link">&laquo;Sono stato io a farlo&raquo;: il killer di Eleonora e Daniele scrive all&#39;amica del cuore. La lettera dopo la mattanza, mai spedita</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-de3cfe4:0.00089597702026367 -->
<!-- html_base_no_foto-e7b9434 --- 2020-10-24 09:48:00 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/fidanzati_uccisi_lecce_antonio_de_marco_ricordi_legale_ultima_ora_oggi_10_ottobre_2020-5515777.html">INCONTRO IN CARCERE</a></span>
<h2><a href="/italia/cronache/fidanzati_uccisi_lecce_antonio_de_marco_ricordi_legale_ultima_ora_oggi_10_ottobre_2020-5515777.html" class="ml_primary_link">Fidanzati uccisi a Lecce, il legale di Antonio De Marco: &laquo;Sta ricordando qualcosa in pi&ugrave;&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/cronache/fidanzati_uccisi_lecce_genitori_antonio_de_marco_carcere_oggi-5515636.html" class="articolo" title="Lecce, fidanzati uccisi: i genitori di Antonio De Marco lo incontrano in carcere. &laquo;Devi raccontare tutto&raquo;">Lecce, fidanzati uccisi: i genitori di Antonio De Marco lo incontrano in carcere. &laquo;Devi raccontare tutto&raquo;</a>
<a href="https://www.leggo.it/italia/cronache/sub_luigi_messa_morto_mare_gallipoli_oggi-5515483.html" class="articolo" title="Gallipoli, sub muore durante l&#39;immersione in mare con gli amici: Luigi Messa era un noto avvocato">Gallipoli, sub muore durante l&#39;immersione in mare con gli amici: Luigi Messa era un noto avvocato</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e7b9434:0.0092430114746094 -->
<!-- html_base_no_foto-41d35b2 --- 2020-10-24 09:48:00 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/fidanzati_uccisi_lecce_genitori_antonio_de_marco_carcere_oggi-5515636.html">IL CASO</a></span>
<h2><a href="/italia/cronache/fidanzati_uccisi_lecce_genitori_antonio_de_marco_carcere_oggi-5515636.html" class="ml_primary_link">Fidanzati uccisi a Lecce, i genitori di Antonio De Marco lo incontrano in carcere: &laquo;Devi raccontare tutto&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/cronache/fidanzati_uccisi_lecce_antonio_de_marco_ricordi_legale_ultima_ora_oggi_10_ottobre_2020-5515777.html" class="articolo" title="Il legale di Antonio De Marco: &laquo;Sta ricordando qualcosa in pi&ugrave;&raquo;">Il legale di Antonio De Marco: &laquo;Sta ricordando qualcosa in pi&ugrave;&raquo;</a>
<a href="https://www.leggo.it/italia/cronache/fidanzati_uccisi_lecce_de_marco_non_riuscito_trattenere_delle_mie_crisi_di_rabbia_ho_pensato_al_delitto_da_agosto-5511121.html" class="articolo" title="Fidanzati uccisi a Lecce, il killer confessa: &laquo;Sono stato respinto e non riuscivo a trattenere la rabbia&raquo;">Fidanzati uccisi a Lecce, il killer confessa: &laquo;Sono stato respinto e non riuscivo a trattenere la rabbia&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-41d35b2:0.014319181442261 -->
<!-- html_base_no_foto-9b6d5ad --- 2020-10-24 09:48:00 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/fidanzati_uccisi_lecce_de_marco_non_riuscito_trattenere_delle_mie_crisi_di_rabbia_ho_pensato_al_delitto_da_agosto-5511121.html">L'INTERROGATORIO</a></span>
<h2><a href="/italia/cronache/fidanzati_uccisi_lecce_de_marco_non_riuscito_trattenere_delle_mie_crisi_di_rabbia_ho_pensato_al_delitto_da_agosto-5511121.html" class="ml_primary_link">Fidanzati uccisi a Lecce, il killer: &laquo;Sono stato respinto e non riuscivo a trattenere la rabbia&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-9b6d5ad:0.00084304809570312 -->
<!-- html_base_no_foto-042708c --- 2020-10-24 09:48:00 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/fidanzati_uccisi_lecce_ultime_notizie_antonio_de_marco_daniele_de_santis_eleonora_manta_news-5509729.html">LECCE</a></span>
<h2><a href="/italia/cronache/fidanzati_uccisi_lecce_ultime_notizie_antonio_de_marco_daniele_de_santis_eleonora_manta_news-5509729.html" class="ml_primary_link">Fidanzati uccisi, l&#39;assassino: &laquo;Volevo uccidermi, quel giorno non sono riuscito a fermarmi&raquo;</a></h2>
<aside class="approfondimenti">
<a href="/foto/i_funerali_di_daniele_de_santis_a_lecce-5486774.html" class="articolo" title="I funerali di Daniele De Santis a Lecce">I funerali di Daniele De Santis a Lecce</a>
<a href="https://www.leggo.it/video/cronaca/lecce_omicidio_assassino_antonio_de_marco_ripreso_dalle_telecamere_di_sorveglianza_video_news-5492608.html" class="articolo" title="Lecce, ecco il killer ripreso dalle telecamere di sorveglianza dopo il duplice omicidio">Lecce, ecco il killer ripreso dalle telecamere di sorveglianza dopo il duplice omicidio</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-042708c:0.0053730010986328 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-be814b4:0.06243896484375 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D=lecce&args%5Bexclude_id%5D=5543418&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-9cfff69:0.063261985778809 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2020-10-24 09:47:15 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00014901161193848 -->
<!-- altri_articoli-6c4976e --- 2020-10-24 09:42:29 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LECCE</h3></div>
<!-- html_base_right-b8f9100 --- 2020-10-24 09:42:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/lite_famiglia_campi_martello-5543474.html" title="Prendono le difese della sorella: colpi di martello sulla testa del cognato. Grave in ospedale">
<img src="/photos/THUMB/34/74/5543474_0853_carabinieri_martello_420x252.jpg" title="Prendono le difese della sorella: colpi di martello sulla testa del cognato. Grave in ospedale">
<!-- get_trending_item_ids-d482f47 --- 2020-10-24 09:42:07 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00017094612121582 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/lite_famiglia_campi_martello-5543474.html" title="Prendono le difese della sorella: colpi di martello sulla testa del cognato. Grave in ospedale">Prendono le difese della sorella: colpi di martello sulla testa del cognato. Grave in ospedale</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-b8f9100: 0.00053906440734863 -->
<!-- html_base_right-37f740d --- 2020-10-24 09:42:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/covid_piazze_aperte_lecce_controlli-5543415.html" title="Covid e coprifuoco, il sindaco annuncia: &laquo;Qui le piazze restano aperte&raquo;. Stretta sui controlli: puniti gli assembramenti">
<img src="/photos/THUMB/34/15/5543415_0815_carlo_salvemini.jpg" title="Covid e coprifuoco, il sindaco annuncia: &laquo;Qui le piazze restano aperte&raquo;. Stretta sui controlli: puniti gli assembramenti">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/covid_piazze_aperte_lecce_controlli-5543415.html" title="Covid e coprifuoco, il sindaco annuncia: &laquo;Qui le piazze restano aperte&raquo;. Stretta sui controlli: puniti gli assembramenti">Covid e coprifuoco, il sindaco annuncia: &laquo;Qui le piazze restano aperte&raquo;. Stretta sui controlli: puniti gli assembramenti</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-37f740d: 0.00025296211242676 -->
<!-- html_base_right-3bad1bd --- 2020-10-24 09:42:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/tap_ristori_provincia_lecce-5543397.html" title="Tap, opera pronta e ristori ridotti da 55 a 25 milioni: tavolo in provincia. Il presidente Minerva: &laquo;Con quei fondi un piano di rilancio dell&#39;intero Salento&raquo;">
<img src="/photos/THUMB/33/97/5543397_0819_tap_gasdotto.jpg" title="Tap, opera pronta e ristori ridotti da 55 a 25 milioni: tavolo in provincia. Il presidente Minerva: &laquo;Con quei fondi un piano di rilancio dell&#39;intero Salento&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/tap_ristori_provincia_lecce-5543397.html" title="Tap, opera pronta e ristori ridotti da 55 a 25 milioni: tavolo in provincia. Il presidente Minerva: &laquo;Con quei fondi un piano di rilancio dell&#39;intero Salento&raquo;">Tap, opera pronta e ristori ridotti da 55 a 25 milioni: tavolo in provincia. Il presidente Minerva: &laquo;Con quei fondi un piano di rilancio dell&#39;intero Salento&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-3bad1bd: 0.00023603439331055 -->
<!-- html_base_right-8d4ae68 --- 2020-10-24 09:42:29 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/stabilimenti_balneari_salento_cassazione_sentenza-5543392.html" title="Stabilimenti e proroghe delle concessioni demianiali, arriva il no della Cassazione: &laquo;Le leggi Ue sulla concorrenza vanno rispettate&raquo;">
<img src="/photos/THUMB/33/92/5543392_0804_corte_di_cassazione.jpg" title="Stabilimenti e proroghe delle concessioni demianiali, arriva il no della Cassazione: &laquo;Le leggi Ue sulla concorrenza vanno rispettate&raquo;">
<!-- get_trending_item_ids-d482f47 --- 2020-10-24 09:42:07 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00020790100097656 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/stabilimenti_balneari_salento_cassazione_sentenza-5543392.html" title="Stabilimenti e proroghe delle concessioni demianiali, arriva il no della Cassazione: &laquo;Le leggi Ue sulla concorrenza vanno rispettate&raquo;">Stabilimenti e proroghe delle concessioni demianiali, arriva il no della Cassazione: &laquo;Le leggi Ue sulla concorrenza vanno rispettate&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8d4ae68:0.0019328594207764 -->
<!-- html_base_right-68dff0a --- 2020-10-24 09:42:30 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/via_montello_omicidio_lecce_antonio_daniele_eleonora-5542240.html" title="Un avatar chiamato &ldquo;Vendetta&rdquo; per il killer di Daniele ed Eleonora: il movente e la rabbia nel diario segreto di Antonio De Marco">
<img src="/photos/THUMB/22/40/5542240_2128_de_marco.jpg" title="Un avatar chiamato &ldquo;Vendetta&rdquo; per il killer di Daniele ed Eleonora: il movente e la rabbia nel diario segreto di Antonio De Marco">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/via_montello_omicidio_lecce_antonio_daniele_eleonora-5542240.html" title="Un avatar chiamato &ldquo;Vendetta&rdquo; per il killer di Daniele ed Eleonora: il movente e la rabbia nel diario segreto di Antonio De Marco">Un avatar chiamato &ldquo;Vendetta&rdquo; per il killer di Daniele ed Eleonora: il movente e la rabbia nel diario segreto di Antonio De Marco</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-68dff0a:0.045181035995483 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-6c4976e: 0.00023007392883301 -->
<!-- strip-1-1-video-c6459bd --- 2020-10-24 09:47:23 -->
<div class="strip-1-1-video" data-strip-id="68353">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-aa36cac --- 2020-10-24 09:47:23 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/michele_emiliano_tamponi_nelle_strutture_private_puglia-5537873.html" title="Michele Emiliano, tamponi anche nelle strutture private della Puglia - VIDEO">
<figure>
<div class="player_clicker"> <img src="/photos/MED/78/73/5537873_poster.jpg" title="Michele Emiliano, tamponi anche nelle strutture private della Puglia - VIDEO">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker68353" type="text/plain"></script><div class="jw_embed" data-mediaid="Gnd9RXLn" data-waitEvent="clickOn_clicker68353" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/michele_emiliano_tamponi_nelle_strutture_private_puglia-5537873.html" title="Michele Emiliano, tamponi anche nelle strutture private della Puglia - VIDEO">Michele Emiliano, tamponi anche nelle strutture private della Puglia <span style="color:#800080">- VIDEO</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-aa36cac:0.0013511180877686 -->
<!-- html_base_right-0a64e90 --- 2020-10-24 09:46:24 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/covid_appello_di_fedez_ragazzi_usate_la_mascherina-5535042.html" title="Covid, l&#39;appello di Fedez: &laquo;Ragazzi usate la mascherina&raquo;">
<div class="player_clicker"> <img src="/photos/LOW/50/42/5535042_poster.jpg" title="Covid, l&#39;appello di Fedez: &laquo;Ragazzi usate la mascherina&raquo;">
<!-- get_trending_item_ids-d482f47 --- 2020-10-24 09:46:08 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00025105476379395 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/covid_appello_di_fedez_ragazzi_usate_la_mascherina-5535042.html" title="Covid, l&#39;appello di Fedez: &laquo;Ragazzi usate la mascherina&raquo;">Covid, l&#39;appello di Fedez: &laquo;Ragazzi usate la mascherina&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-0a64e90: 0.00023078918457031 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00024795532226562 -->
<!-- search_custom-0ace808 --- 2020-10-24 09:47:23 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-6dd73b2 --- 2020-10-24 09:46:24 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/sonda_osiris_rex_asteroide_frammenti_nasa-5539445.html" title="La sonda OSIRIS-REx tocca l&#39;asteroide e preleva alcuni frammenti">
<div class="player_clicker"> <img src="/photos/MED/92/96/5539296_1022_nasa.jpg" title="La sonda OSIRIS-REx tocca l&#39;asteroide e preleva alcuni frammenti">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/sonda_osiris_rex_asteroide_frammenti_nasa-5539445.html" title="La sonda OSIRIS-REx tocca l&#39;asteroide e preleva alcuni frammenti">La sonda OSIRIS-REx tocca l&#39;asteroide e preleva alcuni frammenti</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-24a2365 --- 2020-10-24 09:46:24 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/sonda_osiris_rex_asteroide_frammenti_nasa-5539445.html" data-title="La sonda OSIRIS-REx tocca l&#39;asteroide e preleva alcuni frammenti">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/sonda_osiris_rex_asteroide_frammenti_nasa-5539445.html" data-title="La sonda OSIRIS-REx tocca l&#39;asteroide e preleva alcuni frammenti">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-24a2365:0.00068497657775879 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-6dd73b2: 0.0003349781036377 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00015997886657715 -->
<!-- autopromo-65a187a --- 2020-10-24 09:47:23 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-65a187a: 0.00012302398681641 -->
<!-- adv-340162c --- 2020-10-24 09:47:16 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-340162c: 0.00014019012451172 -->
<!-- box_guidalloshopping-d482f47 --- 2020-10-24 09:47:43 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/pantofole-modelli-moda-caldi-inverno/" title="Guida allo Shopping: Pantofole: i modelli più caldi e alla moda, perfetti per l’inverno" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/11/slippers-2729401_1920-300x200.jpg" alt="Pantofole: i modelli più caldi e alla moda, perfetti per l’inverno" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Pantofole: i modelli più caldi e alla moda, perfetti per l’inverno</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00014710426330566 -->
<!-- adv-998aa0f --- 2020-10-24 09:47:43 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-998aa0f: 0.00011706352233887 -->
<!-- right_items_small-67400df --- 2020-10-24 09:47:43 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-d424393 --- 2020-10-24 09:47:43 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/mc_donald_s_zara_e_bingo_cosi_cambia_via_trinchese-5541320.html" title="Mc Donald&#39;s, Zara e Bingo: cos&igrave; cambia il centro di Lecce">
<img src="/photos/THUMB/13/20/5541320_0755_screenshot_2020_10_23_07_45_20_41.jpg" title="Mc Donald&#39;s, Zara e Bingo: cos&igrave; cambia il centro di Lecce">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/mc_donald_s_zara_e_bingo_cosi_cambia_via_trinchese-5541320.html" title="Mc Donald&#39;s, Zara e Bingo: cos&igrave; cambia il centro di Lecce">Mc Donald&#39;s, Zara e Bingo: cos&igrave; cambia il centro di Lecce</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Francesca SOZZO</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d424393:0.067564964294434 -->
<!-- html_base_right-1008431 --- 2020-10-24 09:47:43 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/alezio_parroco_trovato_morto_in_casa-5539680.html" title="Il parroco trovato morto in casa. Il suo ultimo buongiorno su Facebook. Tre giorni di lutto cittadino">
<img src="/photos/THUMB/96/80/5539680_1559_screenshot_2020_10_22_15_44_56_91.jpg" title="Il parroco trovato morto in casa. Il suo ultimo buongiorno su Facebook. Tre giorni di lutto cittadino">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/alezio_parroco_trovato_morto_in_casa-5539680.html" title="Alezio, il parroco trovato morto in casa. Il suo ultimo buongiorno su Facebook. Tre giorni di lutto cittadino">Alezio, il parroco trovato morto in casa. Il suo ultimo buongiorno su Facebook. Tre giorni di lutto cittadino</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1008431:0.0048329830169678 -->
<!-- html_base_right-8ff33f7 --- 2020-10-24 09:47:44 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/ordinanza_chiusura_scuole_didattica_a_distanza_in_puglia_da_lunedi_26_ottobre-5539666.html" title="A casa 120mila studenti: da luned&igrave; didattica a distanza per tre settimane per le ultime tre classi delle superiori/ L&#39;ordinanza">
<img src="/photos/THUMB/96/66/5539666_1028_bus.jpg" title="A casa 120mila studenti: da luned&igrave; didattica a distanza per tre settimane per le ultime tre classi delle superiori/ L&#39;ordinanza">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/ordinanza_chiusura_scuole_didattica_a_distanza_in_puglia_da_lunedi_26_ottobre-5539666.html" title="A casa 120mila studenti: da luned&igrave; didattica a distanza per tre settimane per le ultime tre classi delle superiori/ L&#39;ordinanza"><span style="color:#A52A2A">A casa 120mila studenti</span>: da luned&igrave; didattica a distanza per tre settimane per le ultime tre classi delle superiori/ <span style="color:#0000CD">L&#39;ordinanza</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Vincenzo DAMIANI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8ff33f7:0.042212963104248 -->
<!-- html_base_right-c7d32e6 --- 2020-10-24 09:47:44 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/tribunale_lecce_caso_covid_avocato-5539523.html" title="Avvocato positivo, in tribunale scatta la sanificazione degli uffici">
<img src="/photos/THUMB/95/23/5539523_1328_screenshot_2020_10_22_13_27_49_36.jpg" title="Avvocato positivo, in tribunale scatta la sanificazione degli uffici">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/tribunale_lecce_caso_covid_avocato-5539523.html" title="Avvocato positivo, in tribunale scatta la sanificazione per gli uffici">Avvocato positivo, in tribunale scatta la sanificazione per gli uffici</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c7d32e6:0.0015759468078613 -->
<!-- html_base_right-4615277 --- 2020-10-24 09:47:44 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_record_contagi_covid_485_casi-5539740.html" title="Puglia, record di contagi: 485 casi. Lopalco: &laquo;Previsione confermata, famiglie evitino rischi&raquo;">
<img src="/photos/THUMB/97/40/5539740_1637_tamponi_covid2.jpg" title="Puglia, record di contagi: 485 casi. Lopalco: &laquo;Previsione confermata, famiglie evitino rischi&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_record_contagi_covid_485_casi-5539740.html" title="Puglia, record di contagi: 485 casi. Lopalco: &laquo;Previsione confermata, famiglie evitino rischi&raquo;">Puglia, record di contagi: 485 casi. Lopalco: &laquo;Previsione confermata, famiglie evitino rischi&raquo;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Massimiliano IAIA</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-4615277:0.042095899581909 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00017595291137695 -->
<!-- legalmente-d482f47 --- 2020-10-24 09:47:57 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00015878677368164 -->
<!-- adv-f548263 --- 2020-10-24 09:47:44 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-f548263: 0.00012302398681641 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - LECCE"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - LECCE"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fvaccini_allarme_farmacie_lecce-5543418.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2020-10-24 09:48:00 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-00c5f29:0.00029087066650391 -->
</body>
</html>
<!-- 2020-10-24 09:48:00 --><!-- TIME TO GENERATE 0.13357090950012 -->