    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>Salento, morto a 53 anni dopo l&#039;asportazione di una cisti ad un braccio: due medici indagati</title>
        <meta name="description" content="Disposta la riesumazione del corpo dell&rsquo;uomo morto a 53 anni il 28 gennaio scorso a Matino, un paio di ore dopo essersi sottoposto all&rsquo;intervento di rimozione di una cisti&nbsp;da un..." />
        <meta name="keywords" content="cisti, matino, medici, omicidio colposo, riesumazione, salento, whatsapp" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />

                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
               <!--  <link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">-->
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-regular.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-italic.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-600.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>


        <link rel="preload" as="font" type="font/woff"  href="/fonts/fonts.woff" crossorigin>
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m161278"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m023281" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m023281" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var target_url = '/elezioni_presidente_repubblica/';

    var logoQuirinale = '<a href="'+target_url+'" title="elezione quirinale 2022" ><img  src="' + base_url + '/img/customizations/testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale"/></a>';

    var MOB_logoQuirinale = '<a href="'+target_url+'"><img src="' + base_url + '/img/customizations/MOB_testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale" /></a>';

    var logo_testatina_Quirinale = '<a href="'+target_url+'" ><img width="123" height="20" src="' + base_url + '/img/customizations/testatatina_elezioni_quirinale.png"  class="logo_testatina_elezioni_quirinale"/></a>';

    var logo_elezioni_quirinale_live = '<a href="'+target_url+'" style="vertical-align: middle" title="elezione quirinale 2022"><img src="https://utils.cedsdigital.it/img/customizations/testata_elezioni_quirinale_live.jpg" /></a>';

</script>
<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var logo_speciale_sanremo_live = '<img src="https://utils.cedsdigital.it/img/customizations/testata_speciale_sanremo_live.jpg" />';

</script>


        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m161278" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			// triggero gli eventi, serve dopo per aver popolato il cookieLawPurposes
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);
			}

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": true,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */






body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
    z-index: -1 !important;
    padding: 0 !important;
    margin: 0 !important;
    width: 0 !important;
    overflow: hidden !important;
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: inline-block;
    position: absolute;
    top: 0;
    right: 5px;
    padding: 0 20px;
    content: 'Continua senza accettare';
    font-size: 12px;
    text-decoration: none;
    height: 26px;
    line-height: 26px !important;
    color: #eee;
    border: 2px solid #fff;
    margin-top: 10px;
}









</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
        <!--[if lt IE 10]>
    <script src="/js/ie.js?m161278"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m643069" async></script>
        <script type="text/javascript" src="/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m161278" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m161278" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/lecce/salento_morto_asportazione_cisti_due_indagati-6550672.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/lecce/salento_morto_asportazione_cisti_due_indagati-6550672.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="cisti, matino, medici, omicidio colposo, riesumazione, salento, whatsapp" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/06/72/6550672_08185745_lecce_tribunale_monitor.jpg" />

<link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Lecce" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Salento, morto a 53 anni dopo l'asportazione di una cisti ad un braccio: due medici indagati"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/lecce/salento_morto_asportazione_cisti_due_indagati-6550672.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/06/72/6550672_08185745_lecce_tribunale_monitor.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Disposta la riesumazione del corpo dell&rsquo;uomo morto a 53 anni il 28 gennaio scorso a Matino, un paio di ore dopo essersi sottoposto all&rsquo;intervento di rimozione di una cisti&nbsp;da un..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia/" />
<meta property="article:published_time" content="2022-03-08T19:06:54+0100" />
<meta property="article:modified_time" content="2022-03-08T19:19:40+0100" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/lecce/salento_morto_asportazione_cisti_due_indagati-6550672.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="Salento, morto a 53 anni dopo l'asportazione di una cisti ad un braccio: due medici indagati" />
<meta name="twitter:description" content="Disposta la riesumazione del corpo dell&rsquo;uomo morto a 53 anni il 28 gennaio scorso a Matino, un paio di ore dopo essersi sottoposto all&rsquo;intervento di rimozione di una cisti&nbsp;da un..." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/06/72/6550672_08185745_lecce_tribunale_monitor.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="2 minuti" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Lecce", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/lecce/",
              "name": "Lecce"            }
        }
            ]		
}
</script>


        
<script type="text/javascript">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</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m023281" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m023281" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m161277" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m160657" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m161277" async></script>
</head>
    <body class="articolo " id="lecce">
    <!-- adv-29d0314 --- 2022-03-08 19:19:44 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-29d0314:0.00075507164001465 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" width="150" height="38" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-d5e834d --- 2022-03-08 19:16:14 -->
<div class="col-xs">
    <div id="socialBarDiv" class="unlogged">
        <div class="user_area__content">
        <ul class="social-link">
                                    <li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                                                    <li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
                            </ul>
            <div class="linkLogin">
                <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
                            </div>
                        <div class="loggedUser">
                <div class="user_icons">
                    <div class="avatar"></div>
                    <div id="userPanel">
                        <div class="avatar"></div>
                        <div class="username"></div>
                        <hr>
                                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
                                                <hr>
                        <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
                    </div>
                </div>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
                            </div>

        </div>
    </div>
</div><!-- TIME TO SERVE CACHED socialbar-d5e834d: 0.00028300285339355 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/lecce/" title="quotidianodipuglia.it Lecce">Lecce</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Marted&igrave; 8 Marzo  -  agg.  <time datetime="2022-03-08T19:19:44">19:19</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-b4e7f32 --- 2022-03-08 19:16:37 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level selected active"><a href="/lecce/" class="current" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-b4e7f32: 0.00029897689819336 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-d1c90c2 --- 2022-03-08 19:19:44 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-d1c90c2:0.00076198577880859 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1 class="titolo">Salento, morto a 53 anni dopo l&#39;asportazione di una cisti ad un braccio: due medici indagati</h1>
                <h2 class="sottotitolo">Il decesso avvenuto il 28 gennaio un paio di ore dopo l'intervento</h2>
                                    <!-- breadcrumbs-2b8d34f --- 2022-03-08 19:19:44 -->
<div class="breadcrumbs">
    <a href="/lecce/" class="sezione">Lecce</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-2b8d34f:0.043606042861938 -->
            <span class="data_pub">Martedì  8 Marzo 2022</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/06/72/6550672_08185745_lecce_tribunale_monitor.jpg" width="620" height="340" alt="Il Tribunale di Lecce" title="Il Tribunale di Lecce" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p>Disposta la<a href="https://www.quotidianodipuglia.it"><strong> </strong></a><a href="https://www.quotidianodipuglia.it/t/">riesumazione</a> del corpo dell&rsquo;uomo morto a 53 anni il 28 gennaio scorso a <a href="https://www.quotidianodipuglia.it/t/matino"><strong>Matino</strong></a>, un paio di ore dopo essersi sottoposto all&rsquo;intervento di rimozione di una <a href="https://www.quotidianodipuglia.it/t/cisti"><strong>cist</strong></a><a href="https://www.quotidianodipuglia.it/t/cisti"><b>i</b>&nbsp;</a>da un braccio. Lo ha stabilito il pubblico ministero della Procura di <strong>Lecce</strong>, Paola Guglielmi, nell&rsquo;inchiesta che sta accertando se il decesso sia la conseguenza o meno di del ruolo avuto sia dal medico che ha eseguito l&rsquo;intervento sia del cardiologo che seguiva quest&rsquo;uomo affetto da cardiopatia.</p><p><!-- articoli_correlati-7a176de --- 2022-03-08 19:19:44 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="2"> <article class="approfondimento"> <figure> <a href="/lecce/lecce_ricovero_ravenna_ernia_cervicale_muore_infarto-6002197.html"> <img src="/photos/THUMB/21/97/6002197_0947_chirurgia.jpg"> </a> </figure> <div class="textitem"><span><a href="/lecce/lecce_ricovero_ravenna_ernia_cervicale_muore_infarto-6002197.html">IL CASO</span></a> <h2><a href="/lecce/lecce_ricovero_ravenna_ernia_cervicale_muore_infarto-6002197.html">Si opera per un&#39;ernia e muore a 56 anni: due medici indagati per...</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/lecce/lequile_matteo_caione_muore_a_19_anni_dopo_emicranie_lancinanti_e_due_interventi-5702544.html"> <img src="/photos/THUMB/25/44/5702544_1852_asl_ospedale_interno.jpg"> </a> </figure> <div class="textitem"><span><a href="/lecce/lequile_matteo_caione_muore_a_19_anni_dopo_emicranie_lancinanti_e_due_interventi-5702544.html">LA TRAGEDIA</span></a> <h2><a href="/lecce/lequile_matteo_caione_muore_a_19_anni_dopo_emicranie_lancinanti_e_due_interventi-5702544.html">Lo rimandano a casa due volte, muore a 19 anni</a></h2> </div> </article> </div> </aside> <!-- TIME TO GENERATE - articoli_correlati-7a176de:0.0018579959869385 --> </p><p> <h3>La denuncia</h3> </p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fsalento_morto_asportazione_cisti_due_indagati-6550672.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain', "- position:",'middle');</script></div><p><a href="https://www.quotidianodipuglia.it/t/"><strong>Omicidio colposo</strong></a> l&rsquo;ipotesi di reato ravvisata nel fascicolo in cui sono stati iscritti i due <a href="https://www.quotidianodipuglia.it/t/"><strong>medici</strong></a> ed aperto dopo la denuncia-querela presentata dalla moglie e dai tre figli della vittima con l&rsquo;avvocato Michele Aprile. L&rsquo;autopsia affidata al medico legale Alberto Tortorella, &egrave;&nbsp;il primo accertamento disposto dalla Procura per cominciare ad accertare la fondatezza della ricostruzione dei fatti fornita dai familiari con quest&#39;uomo viveva nel paese del Sud Salento a due passi da <strong>Casarano</strong>.</p><p> <div class="snippet_embed small" contenteditable="false" data-id_item="6002197" data-title_item="Si opera per un'ernia e muore a 56 anni: due medici indagati per omicidio colposo. La telefonata alla moglie: «Mi sento male»" data-type_item="small" role="complementary"><script src="//utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></div> <h3>L&#39;intervento</h3> </p><p>Le indagini dovranno chiarire se &egrave; vero che il cardiologo abbia prescritto via <a href="https://www.quotidianodipuglia.it/t/"><strong>Whatsapp</strong></a> la sospensione del farmaco che l&rsquo;uomo stava regolarmente assumendo per curare la sua cardiopatia, se fosse stato necessario installare anche un defibrillatore con il loop recorder nell&rsquo;intervento al cuore a cui si sottopose in ospedale e cosa scaten&ograve; il repentino decadimento del quadro clinico appena dopo l&rsquo;asportazione della ciste al braccio. Un intervento apparentemente semplice, durato non pi&ugrave; di mezz&rsquo;ora, ma che in poco tempo si trasform&ograve; in tragedia: a nulla valsero le indicazioni fornite per telefono dagli operatori della centrale del 118 in attesa dell&#39;arrivo dell&#39;ambulanza. Una vita che si poteva salvare? Quale l&#39;eventuale&nbsp;nesso causale con l&#39;asportazione della ciste, la sospensione della terapia farmacologica per la cardiopatia e i farmaci da sssumere dopo l&#39;intervento? Le risposte arriveranno dall&#39;inchiesta ed in particolare dalla consulenza che depositer&agrave; il medico legale.</p><p> </p>                    </div>
                    <span  class="last_agg"> Ultimo aggiornamento:  19:19</span>
                    <!-- widget_dazn-786e5ac --- 2022-03-08 19:15:44 -->
<!-- TIME TO SERVE CACHED widget_dazn-786e5ac: 0.00020503997802734 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-e65abba --- 2022-03-08 19:19:44 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/lecce/salento_morto_asportazione_cisti_due_indagati-6550672.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-e65abba:0.0011739730834961 -->
                
                        <!-- commenti_articolo_ajax-dbd5562 --- 2022-03-08 19:19:44 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-dbd5562:0.0014660358428955 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-2566e7a --- 2022-03-08 19:17:53 -->
<!-- TIME TO SERVE CACHED array_supertag-2566e7a: 0.00018692016601562 -->
<!-- infinite_scroller-e6d63e0 --- 2022-03-08 19:17:13 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-77fa19a --- 2022-03-08 19:17:13 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-d93c172 --- 2022-03-08 19:17:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/milano/creavano_certificati_falsi_invalidi_tangenti_7_indagati_39_finti_clienti_cui_medici_asl_varese-6518131.html">ASSOCIAZIONE PER DELINQUERE</a></span>
                <h2><a href="/italia/milano/creavano_certificati_falsi_invalidi_tangenti_7_indagati_39_finti_clienti_cui_medici_asl_varese-6518131.html" class="ml_primary_link">Varese, truffa ai danni dell&#39;Inps: 7 indagati per 39 falsi invalidi, anche medici</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d93c172:0.0012149810791016 -->
<!-- html_base_no_foto-01b078a --- 2022-03-08 19:17:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/medici_infermieri_morti_covid_strage_cosa_e_successo_veramente_oggi_20_febbraio_2022-6516777.html">DUE ANNI DI PANDEMIA</a></span>
                <h2><a href="/italia/cronache/medici_infermieri_morti_covid_strage_cosa_e_successo_veramente_oggi_20_febbraio_2022-6516777.html" class="ml_primary_link">Covid, la strage dei sanitari: 500 le vittime, quasi la met&agrave; erano medici di famiglia</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/foto/foto-6516566.html" class="articolo" title="Foto">Foto</a>
                                    <a href="/esteri/news/regina_elisabetta_positiva_covid_ultimissime_oggi_20_febbraio_2022-6516473.html" class="articolo" title="La Regina Elisabetta positiva al Covid: &laquo;Ha sintomi leggeri&raquo;. Ma nella Casa Reale c'&egrave; apprensione">La Regina Elisabetta positiva al Covid: &laquo;Ha sintomi leggeri&raquo;. Ma nella Casa Reale c&#39;&egrave; apprensione</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-01b078a:0.0082941055297852 -->
<!-- html_base_no_foto-cfb1454 --- 2022-03-08 19:17:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/gossip/news/emma_marrone_verissimo_casa_whatsapp-6516628.html">RIVELAZIONE</a></span>
                <h2><a href="/gossip/news/emma_marrone_verissimo_casa_whatsapp-6516628.html" class="ml_primary_link">Emma Marrone a Verissimo stupisce tutti: &laquo;Ho comprato casa in modo insolito, ecco come ho fatto&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/gossip/belen/belen_verissimo_fidanzata_gatti_ultimissime_oggi-6516666.html" class="articolo" title="Belen, a Verissimo rivelazione sulla sua vita da mamma single: &laquo;Ecco con chi sono fidanzata...&raquo;">Belen, a Verissimo rivelazione sulla sua vita da mamma single: &laquo;Ecco con chi sono fidanzata...&raquo;</a>
                                    <a href="/spettacoli/televisione/patty_pravo_ospite_domenica_in_mara_venier_spritz-6516592.html" class="articolo" title="Patty Pravo, siparietto a Domenica In. Lei chiede un po' d'acqua, Mara Venier: &laquo;Io mi farei uno spritz!&raquo;">Patty Pravo, siparietto a Domenica In. Lei chiede un po&#39; d&#39;acqua, Mara Venier: &laquo;Io mi farei uno spritz!&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-cfb1454:0.014178037643433 -->
<!-- html_base_no_foto-7494deb --- 2022-03-08 19:17:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/sciopero_medici_due_giorni_quando_ultime_notizie_15_febbraio_2022-6505525.html">LO STOP</a></span>
                <h2><a href="/italia/cronache/sciopero_medici_due_giorni_quando_ultime_notizie_15_febbraio_2022-6505525.html" class="ml_primary_link">Sciopero dei medici, ambulatori chiusi per due giorni: ecco quando. &laquo;Noi abbandonati dallo Stato&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/pensioni_ultime_notizie_oggi_15_febbraio-6505607.html" class="articolo" title="Pensioni, alta mortalit&agrave; Covid: l'Inps risparmia quasi 12 miliardi fino al 2029">Pensioni, alta mortalit&agrave; Covid: l&#39;Inps risparmia quasi 12 miliardi fino al 2029</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-7494deb:0.0058951377868652 -->
<!-- html_base_no_foto-c4d98b5 --- 2022-03-08 19:17:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/video/anna_valle_infermiera_in_lea_un_nuovo_giorno_la_serie_di_rai_1_volevamo_omaggiare_i_medici_e_infermieri-6490677.html">VIDEO</a></span>
                <h2><a href="/video/anna_valle_infermiera_in_lea_un_nuovo_giorno_la_serie_di_rai_1_volevamo_omaggiare_i_medici_e_infermieri-6490677.html" class="ml_primary_link">Anna Valle infermiera in &quot;Lea un nuovo giorno&quot; su Rai 1: &laquo;Volevamo omaggiare i medici e infermieri&raquo;</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c4d98b5:0.0014328956604004 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-77fa19a:0.091815948486328 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=cisti&args%5Btag%5D%5B1%5D=matino&args%5Btag%5D%5B2%5D=medici&args%5Btag%5D%5B3%5D=omicidio+colposo&args%5Btag%5D%5B4%5D=riesumazione&args%5Btag%5D%5B5%5D=salento&args%5Btag%5D%5B6%5D=whatsapp&args%5Bexclude_id%5D=6550672&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
		</div>
            
		</div>
<!-- TIME TO SERVE CACHED infinite_scroller-e6d63e0: 0.00022006034851074 -->
</div>

                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-0827be7 --- 2022-03-08 19:17:13 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-084760c --- 2022-03-08 19:16:57 -->
        <div class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </div>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-084760c: 0.00011301040649414 -->
<!-- strip-1-1-video-f471d1d --- 2022-03-08 19:17:13 -->
<div class="strip-1-1-video" data-strip-id="30610" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-c7c3308 --- 2022-03-08 19:17:13 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/taranto_insediamento_del_nuovo_procuratore_capo_eugenia_pontassuglia-6550256.html" title="Taranto, insediamento del nuovo procuratore capo Eugenia Pontassuglia">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/02/56/6550256_poster.jpg" title="Taranto, insediamento del nuovo procuratore capo Eugenia Pontassuglia" width="315" height="172">
                            <!-- get_trending_item_ids-496924b --- 2022-03-08 19:17:11 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00062012672424316 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="LpTlMiEK" data-waitEvent="clickOn_clicker30610" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker30610" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/taranto_insediamento_del_nuovo_procuratore_capo_eugenia_pontassuglia-6550256.html" class="ml_primary_link">Taranto, insediamento del nuovo procuratore capo Eugenia Pontassuglia</a></h2>                        <aside class="approfondimenti">
                                            <a href="/taranto/taranto_nuovo_procuratore_capo_eugenia_pontassuglia-6550232.html" class="video" title="Taranto, arriva il nuovo procuratore capo Eugenia Pontassuglia">Taranto, arriva il nuovo procuratore capo Eugenia Pontassuglia</a>
                                                        </aside>
                                                            <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-7a737ba --- 2022-03-08 19:12:43 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/taranto_insediamento_del_nuovo_procuratore_capo_eugenia_pontassuglia-6550256.html" data-title="Taranto, insediamento del nuovo procuratore capo Eugenia Pontassuglia">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/taranto_insediamento_del_nuovo_procuratore_capo_eugenia_pontassuglia-6550256.html" data-title="Taranto, insediamento del nuovo procuratore capo Eugenia Pontassuglia">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-7a737ba: 0.00037789344787598 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-c7c3308:0.0093679428100586 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-f471d1d:0.066765069961548 -->
<!-- altri_articoli-5714819 --- 2022-03-08 19:17:13 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-f1d52f1 --- 2022-03-08 19:14:12 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/salento_caro_carburante_pescatori_in_stato_agitazione-6548572.html" title="Caro gasolio, remi in barca. I pescatori salentini in stato di agitazione: &laquo;Siamo allo stremo&raquo;">
                                                    <img src="/photos/THUMB/85/72/6548572_07213655_102242835.jpg" title="Caro gasolio, remi in barca. I pescatori salentini in stato di agitazione: &laquo;Siamo allo stremo&raquo;" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/salento_caro_carburante_pescatori_in_stato_agitazione-6548572.html" title="Caro carburante, si fermano i pescatori salentini. Le cooperative: &laquo;Siamo allo stremo&raquo;">Caro carburante, si fermano i pescatori salentini. Le cooperative: &laquo;Siamo allo stremo&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Donato NUZZACI</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-f1d52f1: 0.00031089782714844 -->
<!-- html_base_right-d9b9597 --- 2022-03-08 19:16:31 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/guerra_ucraina_bombardieri_usa_salento-6548371.html" title="Ucraina, due superbombardieri Usa in volo sul Salento. L'avviso della Protezione civile">
                                                    <img src="/photos/THUMB/83/71/6548371_07182607_bombardieri.jpg" title="Ucraina, due superbombardieri Usa in volo sul Salento. L'avviso della Protezione civile" width="67" height="67">
                            <div class="icon msg-trend" title="Tra le pi&uacute; lette ora"></div>                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/guerra_ucraina_bombardieri_usa_salento-6548371.html" title="Ucraina, due superbombardieri Usa sorvolano il Salento. La segnalazione della Protezione civile"><span style="color:#B22222">Ucraina, due superbombardieri Usa sorvolano il Salento.</span> La segnalazione della Protezione civile</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-d9b9597: 0.00014591217041016 -->
<!-- html_base_right-7c6ab84 --- 2022-03-08 19:14:13 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/salento_valentina_rizzo_migliore_chef_identita_golose-6550540.html" title="Da Ruffano all'Olimpo della cucina: Valentina Rizzo &egrave; la migliore chef dell'anno per Identit&agrave; golose">
                                                    <img src="/photos/THUMB/05/40/6550540_08172056_whatsapp_image_2022_03_08_at_17.17.48.jpg" title="Da Ruffano all'Olimpo della cucina: Valentina Rizzo &egrave; la migliore chef dell'anno per Identit&agrave; golose" width="67" height="67">
                                                                                                            <div class="multimedia-approfondimenti">
                                                                 <div class="has-foto icon"><i class="msg-foto"></i></div>                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/salento_valentina_rizzo_migliore_chef_identita_golose-6550540.html" title="Salento, &egrave; Valentina Rizzo la migliore chef dell'anno per &ldquo;Identit&agrave; golose&rdquo;">Salento, &egrave; Valentina Rizzo la migliore chef dell&#39;anno per &ldquo;Identit&agrave; golose&rdquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-7c6ab84: 0.00024795532226562 -->
<!-- html_base_right-f187df3 --- 2022-03-08 19:13:58 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/poggiardo_pullman_aiuti_ucraina-6550465.html" title="La guerra in Ucraina: da Poggiardo parte il pullman diretto al confine: &laquo;Lasciamo aiuti e prendiamo persone da mettere in salvo&raquo;">
                                                    <img src="/photos/THUMB/04/65/6550465_08155803_fb_img_1646751434402.jpg" title="La guerra in Ucraina: da Poggiardo parte il pullman diretto al confine: &laquo;Lasciamo aiuti e prendiamo persone da mettere in salvo&raquo;" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/poggiardo_pullman_aiuti_ucraina-6550465.html" title="La guerra in Ucraina: dal Salento in pullman fino al confine: &laquo;Lasciamo aiuti e prendiamo persone&raquo;">La guerra in Ucraina: dal Salento in pullman fino al confine: <span style="color:#B22222">&laquo;Lasciamo aiuti e prendiamo persone&raquo;</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-f187df3: 0.00023603439331055 -->
<!-- html_base_right-d3e44b6 --- 2022-03-08 19:13:58 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/spaccio_cocaina_lecce_salento_condanne-6550567.html" title="Spaccio di cocaina a Lecce e nel Nord Salento: 7 condanne, c'&egrave; anche il fratello del boss">
                                                    <img src="/photos/THUMB/05/67/6550567_08172825_lecce_tribunale.jpg" title="Spaccio di cocaina a Lecce e nel Nord Salento: 7 condanne, c'&egrave; anche il fratello del boss" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/spaccio_cocaina_lecce_salento_condanne-6550567.html" title="Spaccio di cocaina a Lecce e nel Nord Salento: 7 condanne ed una assoluzione">Spaccio di cocaina a Lecce e nel Nord Salento: 7 condanne ed una assoluzione</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-d3e44b6: 0.00021910667419434 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-5714819:0.027821063995361 -->
<!-- strip_carica_modulo-104baa3 --- 2022-03-08 19:14:22 -->
<!-- search_custom-494e0f9 --- 2022-03-08 19:14:22 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-efaf975 --- 2022-03-08 19:14:22 -->
<article class="col-xs-12 html_base_right  video ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/ucraina_bombardamenti_kharkiv_bomba-6548296.html" title="Ucraina, Kharkiv sotto i bombardamenti russi. E una bomba resta inesplosa in una casa">
                        <div class="player_clicker">                            <img src="/photos/MED_LOW/82/96/6548296_poster.jpg" title="Ucraina, Kharkiv sotto i bombardamenti russi. E una bomba resta inesplosa in una casa" >
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/ucraina_bombardamenti_kharkiv_bomba-6548296.html" title="Ucraina, bombardamenti a Kharkiv. E una bomba cade nel salone di una casa ma non espolde">Ucraina, bombardamenti a Kharkiv. E una bomba cade nel salone di una casa ma non espolde</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-440475b --- 2022-03-08 19:14:22 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/ucraina_bombardamenti_kharkiv_bomba-6548296.html" data-title="Ucraina, bombardamenti a Kharkiv. E una bomba cade nel salone di una casa ma non espolde">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/ucraina_bombardamenti_kharkiv_bomba-6548296.html" data-title="Ucraina, bombardamenti a Kharkiv. E una bomba cade nel salone di una casa ma non espolde">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-440475b:0.0015008449554443 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-efaf975:0.0030481815338135 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-494e0f9:0.013261795043945 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-104baa3: 0.00018095970153809 -->
<!-- strip_html-5672273 --- 2022-03-08 19:15:56 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-5672273: 8.1062316894531E-5 -->
<!-- adv-7300691 --- 2022-03-08 19:12:20 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7300691: 0.00037097930908203 -->
<!-- strip_carica_modulo-a9f5c53 --- 2022-03-08 19:12:43 -->
<!-- box_guidalloshopping-2566e7a --- 2022-03-08 19:12:41 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/profumo-uomo-migliori-fragranze/" title="Guida allo Shopping: Profumo da uomo, ecco la top 5 delle migliori fragranze" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2018/10/pexels-andrea-piacquadio-3771839-620x340.jpg" alt="Profumo da uomo, ecco la top 5 delle migliori fragranze" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Profumo da uomo, ecco la top 5 delle migliori fragranze</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-2566e7a: 0.0001828670501709 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-a9f5c53: 0.00034689903259277 -->
<!-- adv-fe368d1 --- 2022-03-08 19:15:56 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-fe368d1: 0.00021696090698242 -->
<!-- strip_carica_modulo-e0459ca --- 2022-03-08 19:16:30 -->
<!-- right_items_small-2566e7a --- 2022-03-08 19:16:30 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-1df9f48 --- 2022-03-08 19:16:30 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/guerra_ucraina_bombardieri_usa_salento-6548371.html" title="Ucraina, due superbombardieri Usa in volo sul Salento. L'avviso della Protezione civile">
                                                    <img src="/photos/THUMB/83/71/6548371_07182607_bombardieri.jpg" title="Ucraina, due superbombardieri Usa in volo sul Salento. L'avviso della Protezione civile" >
                            <div class="icon msg-trend" title="Tra le pi&uacute; lette ora"></div>                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/guerra_ucraina_bombardieri_usa_salento-6548371.html" title="Ucraina, due superbombardieri Usa sorvolano il Salento. La segnalazione della Protezione civile"><span style="color:#B22222">Ucraina, due superbombardieri Usa sorvolano il Salento.</span> La segnalazione della Protezione civile</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-1df9f48:0.079982995986938 -->
<!-- html_base_right-3031c9b --- 2022-03-08 19:16:30 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/sonia_bimba_ucraina_salento_maglie_famiglia_adozione_distanza-6547788.html" title="Sonia, la bimba &egrave; bloccata in Ucraina con la famiglia. Dal Salento l'appello della coppia che l'ha adottata a distanza: &laquo;Aiutiamoli&raquo;">
                                                    <img src="/photos/THUMB/77/88/6547788_07095943_sonia_bimba_craina_e_famiglia_italiana.jpg" title="Sonia, la bimba &egrave; bloccata in Ucraina con la famiglia. Dal Salento l'appello della coppia che l'ha adottata a distanza: &laquo;Aiutiamoli&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/sonia_bimba_ucraina_salento_maglie_famiglia_adozione_distanza-6547788.html" title="&laquo;Aiutiamo Sonia e la sua famiglia bloccati in uno scantinato&raquo;, l'appello della famiglia salentina per la bimba ucraina adottata a distanza">&laquo;Aiutiamo Sonia e la sua famiglia bloccati in uno scantinato&raquo;,<span style="color:#B22222"> l&#39;appello della famiglia salentina per la bimba ucraina adottata a distanza</span></a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Mauruzio TARANTINO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-3031c9b:0.028032064437866 -->
<!-- html_base_right-086e71e --- 2022-03-08 19:16:30 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/brindisi_tenta_uccidere_la_moglie_e_si_toglie_la_vita_suicidio_ultima_ora-6549991.html" title="Tragedia in una villetta a Brindisi: tenta di uccidere la moglie, poi si toglie la vita. Muore ex consigliere comunale">
                                                    <img src="/photos/THUMB/99/91/6549991_08112606_brindisi_tenta_uccidere_la_moglie_e_si_toglie_la_vita_suicidio_ultima_ora.jpg" title="Tragedia in una villetta a Brindisi: tenta di uccidere la moglie, poi si toglie la vita. Muore ex consigliere comunale" >
                                                                                                            <div class="multimedia-approfondimenti">
                                 <div class="has-video icon"><i class="msg-play"></i></div>                                                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/brindisi_tenta_uccidere_la_moglie_e_si_toglie_la_vita_suicidio_ultima_ora-6549991.html" title="Tenta di uccidere la moglie, poi si toglie la vita: tragedia a Brindisi">Tenta di uccidere la moglie, poi si toglie la vita: tragedia a Brindisi</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-086e71e:0.091818809509277 -->
<!-- html_base_right-f05ab3c --- 2022-03-08 19:16:30 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/puglia_fine_emergenza_covid_scadenza_pratiche_caos_asl_palese_uffici_aperti-6546564.html" title="Emergenza Covid, dal 1&deg; aprile si torna all'ordinario: migliaia di pratiche in scadenza. Rischio caos nelle Asl. La circolare di Palese">
                                                    <img src="/photos/THUMB/65/64/6546564_06222653_6373435_09173523_stato_emergenza_proroga_fino_a_quando_scade.jpg" title="Emergenza Covid, dal 1&deg; aprile si torna all'ordinario: migliaia di pratiche in scadenza. Rischio caos nelle Asl. La circolare di Palese" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/puglia_fine_emergenza_covid_scadenza_pratiche_caos_asl_palese_uffici_aperti-6546564.html" title="Puglia, verso la fine dell'emergenza Covid: in scadenza migliaia di pratiche. Rischio caos nelle Asl. Palese: &laquo;Uffici aperti anche il sabato&raquo;">Puglia, verso la fine dell&#39;emergenza Covid: in scadenza migliaia di pratiche. Rischio caos nelle Asl. <span style="color:#B22222">Palese: &laquo;Uffici aperti anche il sabato&raquo;</span></a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Andrea TAFURO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-f05ab3c:0.016154050827026 -->
<!-- html_base_right-2e7572f --- 2022-03-08 19:16:30 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/calcio_rissa_refugees_san_pietro_vernotico_seconda_categoria-6548312.html" title="Scatta la rissa in campo dopo una punizione fischiata dall'arbitro: tre feriti durante la partita tra Refugees e San Pietro">
                                                    <img src="/photos/THUMB/83/12/6548312_07175247_calcio_rissa_refugees_san_pietro_vernotico_seconda_categoria.jpg" title="Scatta la rissa in campo dopo una punizione fischiata dall'arbitro: tre feriti durante la partita tra Refugees e San Pietro" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/calcio_rissa_refugees_san_pietro_vernotico_seconda_categoria-6548312.html" title="Rissa in campo, partita sospesa e tre giocatori feriti: shock a Leverano nel match contro San Pietro">Rissa in campo, partita sospesa e tre giocatori feriti: shock a Leverano nel match contro San Pietro</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-2e7572f:0.045377969741821 -->
    </div>







<!-- TIME TO GENERATE - right_items_small-2566e7a:0.33980703353882 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-e0459ca: 0.00023508071899414 -->
<!-- strip_carica_modulo-e1bb5f6 --- 2022-03-08 19:15:29 -->
<!-- legalmente-2566e7a --- 2022-03-08 19:15:29 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-2566e7a:0.043277025222778 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-e1bb5f6: 8.5115432739258E-5 -->
<!-- adv-c4cd40d --- 2022-03-08 19:15:56 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-c4cd40d: 9.1075897216797E-5 -->
    </div>
<!-- TIME TO SERVE CACHED area-0827be7: 0.00060582160949707 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script >
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-LECCE-6550672',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - LECCE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - LECCE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fsalento_morto_asportazione_cisti_due_indagati-6550672.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		

    <!-- adv-8bc6b8e --- 2022-03-08 19:19:44 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-8bc6b8e:0.00081300735473633 -->
    </body>
    </html>
<!-- 2022-03-08 19:19:44 -->