<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Furti nelle campagne, la task force in prefettura e l&#039;indagine lampo: due arresti</title>
<meta name="description" content="Due arresti per i furti nelle campagne avvenuti nelle passate settimane: li hanno eseguiti questa mattina i poliziotti del commissariato di Nard&ograve;, nel Salento.

L'invito della..."/>
<meta name="keywords" content="arresti, brindisi, campagne, lecce, prefettura, salento"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.16.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm577768.pagespeed.ce.NNScAG98_O.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm577768.pagespeed.cf.J6Zq87nUHC.css"/>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/><script>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</script>
<script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm577768.pagespeed.ce.Oby6AXcgqD.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm577768.pagespeed.ce.TDQfkLdx3x.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/lecce/prefettura_lecce_campagne_salento_arresti-5316118.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/lecce/prefettura_lecce_campagne_salento_arresti-5316118.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/61/18/5316118_0933_campagne.jpg"/>
<meta name="news_keywords" content="arresti, brindisi, campagne, lecce, prefettura, salento"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Furti nelle campagne, la task force in prefettura e l&#39;indagine lampo: due arresti"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/lecce/prefettura_lecce_campagne_salento_arresti-5316118.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/61/18/5316118_0933_campagne.jpg"/>
<meta property="og:description" content="Due arresti per i furti nelle campagne avvenuti nelle passate settimane: li hanno eseguiti questa mattina i poliziotti del commissariato di Nard&ograve;, nel Salento.

L&#39;invito della..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/lecce/prefettura_lecce_campagne_salento_arresti-5316118.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Furti nelle campagne, la task force in prefettura e l&#39;indagine lampo: due arresti"/>
<meta name="twitter:description" content="Due arresti per i furti nelle campagne avvenuti nelle passate settimane: li hanno eseguiti questa mattina i poliziotti del commissariato di Nard&ograve;, nel Salento.

L&#39;invito della..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/61/18/5316118_0933_campagne.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/lecce/prefettura_lecce_campagne_salento_arresti-5316118.html"
  		},
       "name":"Furti nelle campagne, la task force in prefettura e l'indagine lampo: due arresti",
	   "headline":"Furti nelle campagne, la task force in prefettura e l'indagine lampo: due arresti",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-06-29",
	   "dateModified":"2020-06-29 09:49:37",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/61/18/5316118_0933_campagne.jpg",
				 "width": 990, 
				 "height": 495 
			 },
		       "articleSection":"Lecce",
       "articleBody":"Due arresti per i furti nelle campagne avvenuti nelle passate settimane: li hanno eseguiti questa mattina i poliziotti del commissariato di Nardò, nel Salento.

L'invito della...",
       "url":"https://www.quotidianodipuglia.it/lecce/prefettura_lecce_campagne_salento_arresti-5316118.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=LECCE" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.16.0.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Lecce/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>// social bar new
$(function () {
    try {
        $('#socialBarDiv').socialbar({
            selectors: {
                logoutButton: '.logout' // classe dei pulsanti di login. Associo l'azione di logout
            }
        });
    }
    catch(e) {
        console.error("Socialbar error!",e);
    }

    
    $('#socialBarDiv .user_icons > .avatar').click(function (e) {
        $('#socialBarDiv').toggleClass('opened');
        e.stopPropagation();
    });
    $('#userPanel').click(function (e) {
        e.stopPropagation();
    });
    $('body').on('click', '*', function () {
        $('#socialBarDiv').removeClass('opened');
    })
});</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" async>
$(function() {
	
	$.getScript( "/js/infinite-scroll3.min.js", function() {
		
		$('.infinite_scroller').each(function() {
			var current = $(this);
			var nextPage = $('.pagination__next', current).attr('href');
			var limite_paginazioni = current.data('limite_paginazioni');
			var count_paginazioni = 0;
			
			$('.griglia_wrapper > div > .row', current).infiniteScroll({
				path: function() {
					return nextPage;
				},
				checkLastPage: '.pagination__next',
				append: 'article',
				history: 'false',
				status: '.page-load-status',
			}).on( 'load.infiniteScroll', function(event, response) {
				// leggo la pagina seguente dalla risposta in ajax.
				// non so perché questo plugin non è in grado di farlo da solo.
				nextPage = $('.pagination__next', response).attr('href');
				if (typeof nextPage === 'undefined') nextPage = '';
				count_paginazioni++;
				if (count_paginazioni >= limite_paginazioni) {
					// limite raggiunto, blocco tutto
					$(this).infiniteScroll('destroy');
                    $('.page-load-status').hide();
				}
			});
			
		});
		
	});
	
});


</script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="lecce">
<!-- adv-e92643b --- 2020-06-29 10:36:05 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.00032305717468262 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-9c5091b: 9.8943710327148E-5 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/lecce/" title="quotidianodipuglia.it Lecce">Lecce</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 29 Giugno - agg. <time datetime="2020-06-29T10:36:05">10:36</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level selected active"><a href="/lecce/" class="current">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-06fe4de: 0.00014686584472656 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2020-06-29 10:36:05 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.0003969669342041 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Furti nelle campagne, la task force in prefettura e l&#39;indagine lampo: due arresti</h1>
<div class="breadcrumbs">
<a href="/lecce/" class="sezione">Lecce</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-5a3c957: 0.00010800361633301 -->
<span class="data_pub">Lunedì 29 Giugno 2020</span>
<figure class="grande">
<img src="/photos/MED/61/18/5316118_0933_campagne.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
Due arresti per i furti nelle campagne avvenuti nelle passate settimane: li hanno eseguiti questa mattina i poliziotti del commissariato di Nard&ograve;, nel <a href="http://www.quotidianodipuglia.it/t/Salento">Salento</a>.<br/>
<br/>
L&#39;invito della prefettura, nei giorni scorsi, &egrave; stato quello di &laquo;denunciare e raccontare con attenzione tutto ci&ograve; che pu&ograve; essere utile ai fini delle indagini&raquo;. Proprio nell&#39;ufficio circondariale di Governo, a Lecce, &egrave; stata approntata una task force di polizia, carabinieri e finanza per fermare le razzie all&#39;interno delle aziende agricole, le pi&ugrave; recenti avvenute nei territori di Leverano, Sant&#39;Isidoro e Porto Cesareo.<br/>
<br/>
<a class="link_item" data-linked_from="null" href="/taranto/taranto_sfruttavano_i_braccianti_arrestati_imprenditore_e_caporale-3279867.html">Turni di 17 ore e vita in un tugurio Cos&igrave; sfruttavano i braccianti</a><br/>
<a class="link_item" data-linked_from="null" href="/brindisi/furto_camion_inseguimento_carabinieri_speronati_paradiso-2277438.html">Rubano un camion: folle inseguimento con i carabinieri</a><br/>
<br/>
Si tratta di raid su commissione finalizzati a rimpinguare le casse del mercato nero e del racket delle estorsioni che parte proprio dai campi. Non sempre ai furti fanno seguito, per&ograve;, denunce formali. Il timore &egrave; che dopo aver portato via la merce, i criminali tornino ad avvelenare i raccolti, tagliare i tendoni delle serre, danneggiare le tenute.<br/>
<br/>
Ed il piano della task force &egrave; proprio quello di ridare serenit&agrave; agli agricoltori con una presenza costante sul territorio. Un&#39;azione ancor pi&ugrave; incisiva se supportata dalla collaborazione e dalla denuncia, armi vincenti contro il malaffare, elementi essenziali per ricostruire con minuzia i movimenti delle bande in azione nella provincia.&nbsp;
<!-- TIME TO SERVE CACHED widget_dazn-fc85e3c: 0.0031359195709229 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2020-06-29 10:36:05 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.00042080879211426 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/lecce/prefettura_lecce_campagne_salento_arresti-5316118.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO SERVE CACHED outbrain-5928b96: 0.000244140625 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-d4f72ef: 0.00095987319946289 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- TIME TO SERVE CACHED array_supertag-b10608d: 7.2002410888672E-5 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-ff71b8d --- 2020-06-29 10:35:11 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-703196b --- 2020-06-29 10:35:11 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/calcio/juventus_lecce_diretta_risultato_finale_live_formazioni_probabili_formazioni_commento_classifica_serie_a-5311203.html">ALL'ALLIANZ STADIUM</a></span>
<h2><a href="/sport/calcio/juventus_lecce_diretta_risultato_finale_live_formazioni_probabili_formazioni_commento_classifica_serie_a-5311203.html" class="ml_primary_link">Juventus-Lecce 4-0, Sarri vola a pi&ugrave; sette dalla Lazio</a></h2>
<aside class="approfondimenti">
<a href="/foto/foto-5311518.html" class="articolo" title="Foto">Foto</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-703196b:0.0038421154022217 -->
<!-- html_base_no_foto-f7bc031 --- 2020-06-29 10:35:11 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/ufficio_condono_roma_corruzione_falso_arresti_ultim_ora_news-5306504.html">L'OPERAZIONE</a></span>
<h2><a href="/italia/roma/ufficio_condono_roma_corruzione_falso_arresti_ultim_ora_news-5306504.html" class="ml_primary_link">Roma, corruzione, truffa e falso all&#39;Ufficio del condono: sei arresti, preso anche funzionario del Comune</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-f7bc031:0.00093412399291992 -->
<!-- html_base_no_foto-2399491 --- 2020-06-29 10:35:11 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/calcio/lecce_milan_diretta_risultato_finale_live_formazioni_commento_classifica_serie_a-5303224.html">AL VIA DEL MARE</a></span>
<h2><a href="/sport/calcio/lecce_milan_diretta_risultato_finale_live_formazioni_commento_classifica_serie_a-5303224.html" class="ml_primary_link">Risveglio Milan, poker a Lecce e Napoli agganciato</a> <a href="/sport/calcio/pagelle_lecce_milan_voti_rebic_si_sacrifica_tanto_castillejo_inventa-5303147.html" class="ml_articolo"><br/>
<span style="color:#B22222"><strong>Le pagelle</strong></span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/sport/calcio/fiorentina_brescia_diretta_risultato_finale_live_formazioni_commento_classifica_serie_a-5302798.html" class="articolo" title=""></a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2399491:0.0081300735473633 -->
<!-- html_base_no_foto-218b89a --- 2020-06-29 10:35:11 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/schianto_nella_notte_muore_un_poliziotto_tommaso_aveva_49_anni_stava_andando_lavoro-5302429.html">IL DRAMMA</a></span>
<h2><a href="/italia/cronache/schianto_nella_notte_muore_un_poliziotto_tommaso_aveva_49_anni_stava_andando_lavoro-5302429.html" class="ml_primary_link">Schianto nella notte, muore un poliziotto: Tommaso aveva 49 anni, stava andando a lavoro</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-218b89a:0.00062990188598633 -->
<!-- html_base_no_foto-89af352 --- 2020-06-29 10:35:11 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/lecce_28enne_trovata_morta_davanti_un_pronto_soccorso_interrogati_parenti_amici-5300862.html">GIALLO IN PROVINCIA</a></span>
<h2><a href="/italia/cronache/lecce_28enne_trovata_morta_davanti_un_pronto_soccorso_interrogati_parenti_amici-5300862.html" class="ml_primary_link">Eleonora, trovata morta a 28 anni davanti al pronto soccorso: probabile overdose</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/cronache/lorenzo_corradini_morto_apecar_incidente_pavullo_oggi_21_giugno_2020-5301228.html" class="articolo" title="Lorenzo muore a 18 anni nello schianto con l&#39;Apecar. Gli amici disperati: &laquo;Lollo ci mancherai&raquo;">Lorenzo muore a 18 anni nello schianto con l&#39;Apecar. Gli amici disperati: &laquo;Lollo ci mancherai&raquo;</a>
<a href="https://www.leggo.it/italia/cronache/salvo_mauceri_morto_moto_incidente_siracusa_avola_oggi_21_giugno_2020-5301224.html" class="articolo" title="Perde il controllo della moto, poi lo schianto: Salvo muore a 22 anni. Gli amici: &laquo;Il nostro dolore non trova parole&raquo;">Perde il controllo della moto, poi lo schianto: Salvo muore a 22 anni. Gli amici: &laquo;Il nostro dolore non trova parole&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-89af352:0.0058269500732422 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-ff71b8d:0.24401307106018 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=arresti&args%5Btag%5D%5B1%5D=brindisi&args%5Btag%5D%5B2%5D=campagne&args%5Btag%5D%5B3%5D=lecce&args%5Btag%5D%5B4%5D=prefettura&args%5Btag%5D%5B5%5D=salento&args%5Bexclude_id%5D=5316118&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-da14465: 0.00030398368835449 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.00014114379882812 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LECCE</h3></div>
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/inchiesta_assicurazioni_mutui_polizze_carte_false_lecce_brindisi-5316071.html" title="Carte false per i mutui e per centinaia di polizze vita: sei indagati. Ci sono funzionari di banca e di agenzie di assicurazione">
<img src="/photos/THUMB/60/71/5316071_0814_prestiti.jpg" title="Carte false per i mutui e per centinaia di polizze vita: sei indagati. Ci sono funzionari di banca e di agenzie di assicurazione">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00014090538024902 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/inchiesta_assicurazioni_mutui_polizze_carte_false_lecce_brindisi-5316071.html" title="Carte false per i mutui e per centinaia di polizze vita: sei indagati. Ci sono funzionari di banca e di agenzie di assicurazione">Carte false per i mutui e per centinaia di polizze vita: sei indagati. Ci sono funzionari di banca e di agenzie di assicurazione</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-1994ceb: 0.0019550323486328 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/beni_confiscati_mafia_monteroni-5315981.html" title="Beni confiscati ai boss della Scu, ma nessuno li vuole: il bando per la gestione va deserto. &laquo;Non &egrave; un bel segnale&raquo;">
<img src="/photos/THUMB/59/81/5315981_0800_schermata_2020_06_29_alle_08.00.08.jpg" title="Beni confiscati ai boss della Scu, ma nessuno li vuole: il bando per la gestione va deserto. &laquo;Non &egrave; un bel segnale&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/beni_confiscati_mafia_monteroni-5315981.html" title="Beni confiscati ai boss della Scu, ma nessuno li vuole: il bando per la gestione va deserto. &laquo;Non &egrave; un bel segnale&raquo;">Beni confiscati ai boss della Scu, ma nessuno li vuole: il bando per la gestione va deserto. &laquo;Non &egrave; un bel segnale&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-1ecc364: 0.00019693374633789 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/incidente_ferito_ragazzino-5314794.html" title="Scontro con un'auto: 11enne cade dalla bici, corsa in ospedale">
<img src="/photos/THUMB/47/94/5314794_1529_incidente_sannicola_bici.jpg" title="Scontro con un'auto: 11enne cade dalla bici, corsa in ospedale">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/incidente_ferito_ragazzino-5314794.html" title="Scontro con un'auto: 11enne cade dalla bici, corsa in ospedale">Scontro con un'auto: 11enne cade dalla bici, corsa in ospedale</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-3650481: 0.0001680850982666 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/paura_a_tricase_fuoco_e_fumo_sulla_strada_per_il_mare-5314713.html" title="Paura a Tricase, fuoco e fumo sulla strada per il mare">
<img src="/photos/THUMB/47/13/5314713_1325_incendio_tricase.jpg" title="Paura a Tricase, fuoco e fumo sulla strada per il mare">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/paura_a_tricase_fuoco_e_fumo_sulla_strada_per_il_mare-5314713.html" title="Paura a Tricase, fuoco e fumo sulla strada per il mare">Paura a Tricase, fuoco e fumo sulla strada per il mare</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-500b5b6: 0.0040528774261475 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/l_allarme_di_seccia_le_scuole_dell_infanzia_private_non_riapriranno_a_settembre_per_mancanza_di_risorse-5314605.html" title="L&#39;allarme di Seccia: &laquo;Le scuole dell&#39;infanzia private non riapriranno a settembre per mancanza di risorse&raquo;">
<img src="/photos/THUMB/46/05/5314605_1111_bambini_classe_1_1_.jpg" title="L&#39;allarme di Seccia: &laquo;Le scuole dell&#39;infanzia private non riapriranno a settembre per mancanza di risorse&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 5.9127807617188E-5 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/l_allarme_di_seccia_le_scuole_dell_infanzia_private_non_riapriranno_a_settembre_per_mancanza_di_risorse-5314605.html" title="L&#39;allarme di Seccia: &laquo;Le scuole dell&#39;infanzia private non riapriranno a settembre per mancanza di risorse&raquo;">L&#39;allarme di Seccia: &laquo;Le scuole dell&#39;infanzia private non riapriranno a settembre per mancanza di risorse&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4b11b74: 0.00095701217651367 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-f794f9f: 0.0001068115234375 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-9635844 --- 2020-06-29 10:35:42 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/societa/made_in_sud_belen_rodriguez_stefano_de_martino_crisi_news-5311012.html" title="Made in Sud, il saluto &quot;affettuoso&quot; di Stefano De Martino a Belen Rodriguez: imbarazzo in studio">
<figure>
<div class="player_clicker"> <img src="/photos/MED/07/10/5310710_0902_de_martino_made.jpg" title="Made in Sud, il saluto &quot;affettuoso&quot; di Stefano De Martino a Belen Rodriguez: imbarazzo in studio">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="7ef72631-6c25-475c-8280-0e65a905c3f0" id="iframe_7ef72631-6c25-475c-8280-0e65a905c3f0" name="iframe_7ef72631-6c25-475c-8280-0e65a905c3f0" data-src="https://play.ilmessaggero.it/Play/Index/7ef72631-6c25-475c-8280-0e65a905c3f0?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/societa/made_in_sud_belen_rodriguez_stefano_de_martino_crisi_news-5311012.html" title="Made in Sud, il saluto &quot;affettuoso&quot; di Stefano De Martino a Belen Rodriguez: imbarazzo in studio">Made in Sud, il saluto &quot;affettuoso&quot; di Stefano De Martino a Belen Rodriguez: imbarazzo in studio</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-9635844:0.04215407371521 -->
<!-- html_base_right-a4b1d96 --- 2020-06-29 10:35:42 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/william_no_regina_cuore_spezzato-5309263.html" title="William, il no della Regina che gli spezz&ograve; il cuore: a cosa fu costretto a rinunciare il Principe">
<div class="player_clicker"> <img src="/photos/LOW/87/15/5308715_8_20200625073438.jpg" title="William, il no della Regina che gli spezz&ograve; il cuore: a cosa fu costretto a rinunciare il Principe">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 5.793571472168E-5 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/william_no_regina_cuore_spezzato-5309263.html" title="William, il no della Regina che gli spezz&ograve; il cuore: a cosa fu costretto a rinunciare il Principe ">William, il no della Regina che gli spezz&ograve; il cuore: a cosa fu costretto a rinunciare il Principe </a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a4b1d96:0.041532039642334 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 7.2002410888672E-5 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-814f5f9 --- 2020-06-29 10:35:42 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/guagnano_palloncini_volo_alessandro_uscito_coma-5312777.html" title="Guagnano, palloncini in volo per Alessandro, uscito dal coma">
<div class="player_clicker"> <img src="/photos/MED/27/77/5312777_poster_001.jpg" title="Guagnano, palloncini in volo per Alessandro, uscito dal coma">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/guagnano_palloncini_volo_alessandro_uscito_coma-5312777.html" title="Guagnano, palloncini in volo per Alessandro, uscito dal coma">Guagnano, palloncini in volo per Alessandro, uscito dal coma</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-d5ac1f6 --- 2020-06-29 10:35:42 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/guagnano_palloncini_volo_alessandro_uscito_coma-5312777.html" data-title="Guagnano, palloncini in volo per Alessandro, uscito dal coma">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/guagnano_palloncini_volo_alessandro_uscito_coma-5312777.html" data-title="Guagnano, palloncini in volo per Alessandro, uscito dal coma">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-d5ac1f6:0.00057482719421387 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-814f5f9:0.04896092414856 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 5.4836273193359E-5 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.00012683868408203 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.00012302398681641 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/kayak-gonfiabili-consigli-modelli/" title="Guida allo Shopping: Kayak gonfiabili, indicazioni e consigli sui modelli più venduti" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/07/kayaking-1149886_1920-300x200.jpg" alt="Kayak gonfiabili, indicazioni e consigli sui modelli più venduti" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Kayak gonfiabili, indicazioni e consigli sui modelli più venduti</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.00027894973754883 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.00013089179992676 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-55546b5 --- 2020-06-29 10:35:54 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/ale_il_coma_a_15_anni_la_mano_di_papa_e_la_sciarpa_dalla_juve-5314434.html" title="Ale, il coma a 15 anni la mano di pap&agrave; e la sciarpa dalla Juve">
<img src="/photos/THUMB/44/34/5314434_1045_screenshot_2020_06_28_10_44_28_47.jpg" title="Ale, il coma a 15 anni la mano di pap&agrave; e la sciarpa dalla Juve">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00014805793762207 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/ale_il_coma_a_15_anni_la_mano_di_papa_e_la_sciarpa_dalla_juve-5314434.html" title="Ale, il coma a 15 anni la mano di pap&agrave; e la sciarpa dalla Juve">Ale, il coma a 15 anni la mano di pap&agrave; e la sciarpa dalla Juve</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Valentina PERRONE</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-55546b5:0.04046106338501 -->
<!-- html_base_right-467c496 --- 2020-06-29 10:35:54 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/mi_candido_per_portare_lecce_e_il_salento_a_bari-5314447.html" title="L&#39;intervista/Delli Noci: &laquo;Mi candido per portare Lecce e il Salento a Bari&raquo;">
<img src="/photos/THUMB/44/47/5314447_0921_screenshot_2020_06_28_09_21_19_54.jpg" title="L&#39;intervista/Delli Noci: &laquo;Mi candido per portare Lecce e il Salento a Bari&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/mi_candido_per_portare_lecce_e_il_salento_a_bari-5314447.html" title="L&#39;intervista/Delli Noci: &laquo;Mi candido per portare Lecce e il Salento a Bari&raquo;"><span style="color:#B22222">L&#39;intervista/</span>Delli<span style="color:#B22222"> </span>Noci: &laquo;Mi candido per portare Lecce e il Salento a Bari&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-467c496:0.038987874984741 -->
<!-- html_base_right-9c53b24 --- 2020-06-29 10:35:54 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/accoltellato_levve-5314504.html" title="Lecce, giovane accoltellato: &laquo;Difendevo un amico&raquo;">
<img src="/photos/THUMB/45/04/5314504_0830_08desk2_molinette_torino_lapresse1.jpg" title="Lecce, giovane accoltellato: &laquo;Difendevo un amico&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/accoltellato_levve-5314504.html" title="Lecce, giovane accoltato: &laquo;Difendevo un amico&raquo;">Lecce, giovane accoltato: &laquo;Difendevo un amico&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-9c53b24:0.039249897003174 -->
<!-- html_base_right-5b01e3f --- 2020-06-29 10:35:54 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/furto_pappagallo_ritrovato_dopo_tre_anni-5313193.html" title="A tre anni dal furto, una bimba ritrova il suo pappagallo nel giorno del suo compleanno">
<img src="/photos/THUMB/31/93/5313193_1756_valentina_perrone_.jpg" title="A tre anni dal furto, una bimba ritrova il suo pappagallo nel giorno del suo compleanno">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/furto_pappagallo_ritrovato_dopo_tre_anni-5313193.html" title="A tre anni dal furto, una bimba ritrova il suo pappagallo nel giorno del suo compleanno">A tre anni dal furto, una bimba ritrova il suo pappagallo nel giorno del suo compleanno</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5b01e3f:0.041095018386841 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/incidente_morta_ragazza_vespa_vittoria_de_paoli_attrice_cristiana_capotondi_cosa_e_successo_farra_di_soligo_treviso_oggi_28_giugno_2020-5314992.html" title="Vittoria De Paoli morta in un incidente: recit&ograve; con la Capotondi su Rai1">
<img src="/photos/THUMB/45/89/5314589_1910_vittoriadepaoli_cristianacapotondi.jpg" title="Vittoria De Paoli morta in un incidente: recit&ograve; con la Capotondi su Rai1">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 5.6982040405273E-5 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/incidente_morta_ragazza_vespa_vittoria_de_paoli_attrice_cristiana_capotondi_cosa_e_successo_farra_di_soligo_treviso_oggi_28_giugno_2020-5314992.html" title="Vittoria De Paoli morta in un incidente in Vespa: aveva 14 anni, recit&ograve; con la Capotondi su Rai1">Vittoria De Paoli morta in un incidente in Vespa: aveva 14 anni, recit&ograve; con la Capotondi su Rai1</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Stefania Piras</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-747ce8a: 0.00017809867858887 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.00018906593322754 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.00012397766113281 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.00011897087097168 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - LECCE"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - LECCE"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2020-06-29 10:36:05 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.00032186508178711 -->
</body>
</html>
<!-- 2020-06-29 10:36:05 --><!-- TIME TO GENERATE 0.10654997825623 -->