<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Incendio nel vivaio: fiamme e fumo lungo la statale</title>
<meta name="description" content="Incendio al vivaio Rizzo di Squinzano, due autobotti e protezione civile intervenuta sul posto. Nessun danno a persone. Sono andati a fuoco dei tubi e base in plastica che vengono utilizzati per..."/>
<meta name="keywords" content="incendio, squinzano, vivaio"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm577768.pagespeed.ce.NNScAG98_O.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm577768.pagespeed.cf.J6Zq87nUHC.css"/>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm577768.pagespeed.ce.Oby6AXcgqD.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm577768.pagespeed.ce.TDQfkLdx3x.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/lecce/incendio_vivaio_squinzano-5359506.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/lecce/incendio_vivaio_squinzano-5359506.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/95/06/5359506_1535_img_20200721_wa0066.jpg"/>
<meta name="news_keywords" content="incendio, squinzano, vivaio"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Incendio nel vivaio: fiamme e fumo lungo la statale"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/lecce/incendio_vivaio_squinzano-5359506.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/95/06/5359506_1535_img_20200721_wa0066.jpg"/>
<meta property="og:description" content="Incendio al vivaio Rizzo di Squinzano, due autobotti e protezione civile intervenuta sul posto. Nessun danno a persone. Sono andati a fuoco dei tubi e base in plastica che vengono utilizzati per..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/lecce/incendio_vivaio_squinzano-5359506.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Incendio nel vivaio: fiamme e fumo lungo la statale"/>
<meta name="twitter:description" content="Incendio al vivaio Rizzo di Squinzano, due autobotti e protezione civile intervenuta sul posto. Nessun danno a persone. Sono andati a fuoco dei tubi e base in plastica che vengono utilizzati per..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/95/06/5359506_1535_img_20200721_wa0066.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/lecce/incendio_vivaio_squinzano-5359506.html"
  		},
       "name":"Incendio nel vivaio: fiamme e fumo lungo la statale",
	   "headline":"Incendio nel vivaio: fiamme e fumo lungo la statale",
       "author":{  
          "@type":"Person",
          "name":"Katia PERRONE"
       },
       "datePublished":"2020-07-21",
	   "dateModified":"2020-07-21 16:04:06",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/95/06/5359506_1535_img_20200721_wa0066.jpg",
				 "width": 990, 
				 "height": 743 
			 },
		       "articleSection":"Lecce",
       "articleBody":"Incendio al vivaio Rizzo di Squinzano, due autobotti e protezione civile intervenuta sul posto. Nessun danno a persone. Sono andati a fuoco dei tubi e base in plastica che vengono utilizzati per...",
       "url":"https://www.quotidianodipuglia.it/lecce/incendio_vivaio_squinzano-5359506.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=LECCE" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Lecce/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>// social bar new
$(function () {
    try {
        $('#socialBarDiv').socialbar({
            selectors: {
                logoutButton: '.logout' // classe dei pulsanti di login. Associo l'azione di logout
            }
        });
    }
    catch(e) {
        console.error("Socialbar error!",e);
    }

    
    $('#socialBarDiv .user_icons > .avatar').click(function (e) {
        $('#socialBarDiv').toggleClass('opened');
        e.stopPropagation();
    });
    $('#userPanel').click(function (e) {
        e.stopPropagation();
    });
    $('body').on('click', '*', function () {
        $('#socialBarDiv').removeClass('opened');
    })
});</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" async>
$(function() {
	
	$.getScript( "/js/infinite-scroll3.min.js", function() {
		
		$('.infinite_scroller').each(function() {
			var current = $(this);
			var nextPage = $('.pagination__next', current).attr('href');
			var limite_paginazioni = current.data('limite_paginazioni');
			var count_paginazioni = 0;
			
			$('.griglia_wrapper > div > .row', current).infiniteScroll({
				path: function() {
					return nextPage;
				},
				checkLastPage: '.pagination__next',
				append: 'article',
				history: 'false',
				status: '.page-load-status',
			}).on( 'load.infiniteScroll', function(event, response) {
				// leggo la pagina seguente dalla risposta in ajax.
				// non so perché questo plugin non è in grado di farlo da solo.
				nextPage = $('.pagination__next', response).attr('href');
				if (typeof nextPage === 'undefined') nextPage = '';
				count_paginazioni++;
				if (count_paginazioni >= limite_paginazioni) {
					// limite raggiunto, blocco tutto
					$(this).infiniteScroll('destroy');
                    $('.page-load-status').hide();
				}
			});
			
		});
		
	});
	
});


</script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="lecce">
<!-- adv-e92643b --- 2020-07-21 16:42:14 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.00069713592529297 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-9c5091b: 0.00093889236450195 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/lecce/" title="quotidianodipuglia.it Lecce">Lecce</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Marted&igrave; 21 Luglio - agg. <time datetime="2020-07-21T16:42:14">16:42</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level selected active"><a href="/lecce/" class="current">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-06fe4de: 0.00046205520629883 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2020-07-21 16:42:14 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.00018715858459473 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Incendio nel vivaio: fiamme e fumo lungo la statale</h1>
<div class="breadcrumbs">
<a href="/lecce/" class="sezione">Lecce</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-a9469e1: 0.00022721290588379 -->
<span class="data_pub">Martedì 21 Luglio 2020</span>
<span class="firma">di <strong>Katia PERRONE</strong></span> <figure class="grande">
<img src="/photos/MED/95/06/5359506_1535_img_20200721_wa0066.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
11 </li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
Incendio al vivaio Rizzo di <a href="http://www.quotidianodipuglia.it/t/Squinzano">Squinzano</a>, due autobotti e protezione civile intervenuta sul posto. Nessun danno a persone. Sono andati a fuoco dei tubi e base in plastica che vengono utilizzati per interrare le piante i vigili del fuoco stanno lavorando adesso col botto<br/>
Sul posto sono intervenuti anche i carabinieri della stazione di Squinzano. La fitta coltre di fumo nero e visibile dalla Lecce - Brindisi, gi&agrave; all&rsquo;uscita da Lecce.
<div class="embed_photogallery" data-titolo="Squinzano, incendio nel vivaio">
<div class="photogallery_embed" data-id="5359516">&nbsp;</div>
<script async="async" src="//foto.quotidianodipuglia.it/js/embed2017.js"></script></div>
<span class="last_agg"> Ultimo aggiornamento: 16:04</span>
<!-- TIME TO SERVE CACHED widget_dazn-fc85e3c: 0.00014996528625488 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2020-07-21 16:42:14 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.00017499923706055 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-5a9f10b --- 2020-07-21 16:42:14 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/lecce/incendio_vivaio_squinzano-5359506.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-5a9f10b:0.04229211807251 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-a7d9f71: 0.00090694427490234 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- TIME TO SERVE CACHED array_supertag-b10608d: 0.00013303756713867 -->
<!-- infinite_scroller-a7145f2 --- 2020-07-21 16:42:14 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-68d589c --- 2020-07-21 16:42:14 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-1fe6811 --- 2020-07-21 16:42:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/video/incendio_roma_sgomberato_campo_nomadi_di_via_candoni-5355870.html">VIDEO</a></span>
<h2><a href="/video/incendio_roma_sgomberato_campo_nomadi_di_via_candoni-5355870.html" class="ml_primary_link">Incendio a Roma, sgomberato il campo nomadi di via Candoni</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1fe6811:0.00094413757324219 -->
<!-- html_base_no_foto-a7c9824 --- 2020-07-21 16:42:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/incendio_valdastico_a31-5354254.html">VALDASTICO </a></span>
<h2><a href="/italia/cronache/incendio_valdastico_a31-5354254.html" class="ml_primary_link">Paura nel parcheggio dell&#39;A31, Bmw prende fuoco e l&#39;incendio distrugge 4 auto</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-a7c9824:0.00080108642578125 -->
<!-- html_base_no_foto-2291c4f --- 2020-07-21 16:42:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/video/incendio_cattedrale_di_nantes_francia_le_immagini_delle_fiamme-5353909.html">VIDEO</a></span>
<h2><a href="/video/incendio_cattedrale_di_nantes_francia_le_immagini_delle_fiamme-5353909.html" class="ml_primary_link">Incendio alla Cattedrale di Nantes in Francia, le immagini delle fiamme</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2291c4f:0.0020210742950439 -->
<!-- html_base_no_foto-52273c7 --- 2020-07-21 16:42:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/esteri/news/nantes_cattedrale_saint_pierre_incendio_ultime_notizie_oggi_18_luglio_2020-5353790.html">L'INCENDIO</a></span>
<h2><a href="/esteri/news/nantes_cattedrale_saint_pierre_incendio_ultime_notizie_oggi_18_luglio_2020-5353790.html" class="ml_primary_link">Nantes, la cattedrale gotica di Saint Pierre in fiamme. &Egrave; stato un incenndio doloso <span style="color:#B22222">Video</span></a> <a href="/foto/foto-5353786.html" class="ml_photogallery"><span style="color:#B22222">Foto</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-52273c7:0.0038340091705322 -->
<!-- html_base_no_foto-fa84d0a --- 2020-07-21 16:42:14 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/incendio_roma_ovest_black_out_ultime_notizie_oggi_14_luglio_2020-5346123.html">PAURA</a></span>
<h2><a href="/italia/roma/incendio_roma_ovest_black_out_ultime_notizie_oggi_14_luglio_2020-5346123.html" class="ml_primary_link">Incendio pauroso a Roma Ovest: fiamme altissime e black out nella zona</a> <a href="/video/incendio-5346125.html" class="ml_video"><span style="color:#FF0000">VIDEO</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-fa84d0a:0.0032620429992676 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-68d589c:0.11642003059387 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=incendio&args%5Btag%5D%5B1%5D=squinzano&args%5Btag%5D%5B2%5D=vivaio&args%5Bexclude_id%5D=5359506&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-a7145f2:0.15655398368835 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 6.103515625E-5 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LECCE</h3></div>
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/sfilata_di_dior_il_post_di_sangiorgi_un_onore_partecipare-5359342.html" title="Sfilata di Dior, il post di Sangiorgi: &laquo;Un onore partecipare&raquo;">
<img src="/photos/THUMB/93/42/5359342_1316_salvemini_sangiorgi.jpg" title="Sfilata di Dior, il post di Sangiorgi: &laquo;Un onore partecipare&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/sfilata_di_dior_il_post_di_sangiorgi_un_onore_partecipare-5359342.html" title="Sfilata di Dior, il post di Sangiorgi: &laquo;Un onore partecipare&raquo;">Sfilata di Dior, il post di Sangiorgi: &laquo;Un onore partecipare&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-e3c1c00: 0.0028729438781738 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/ingerisce_l_acido_e_chiede_aiuto_morto_a_52_anni-5359278.html" title="Ingerisce l&#39;acido e chiede aiuto: morto a 52 anni">
<img src="/photos/THUMB/92/78/5359278_1228_ambulanza.jpg" title="Ingerisce l&#39;acido e chiede aiuto: morto a 52 anni">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/ingerisce_l_acido_e_chiede_aiuto_morto_a_52_anni-5359278.html" title="Ingerisce l&#39;acido e chiede aiuto: morto a 52 anni">Ingerisce l&#39;acido e chiede aiuto: morto a 52 anni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-1cd5a37: 0.00010514259338379 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/il_denaro_della_fornitura_all_ingrosso_di_sigarette-5359053.html" title="Rapinatore con la mascherina Dpi: bottino 7.000 euro">
<img src="/photos/THUMB/90/53/5359053_0859_posto_di_blocco_cc_casarano.jpg" title="Rapinatore con la mascherina Dpi: bottino 7.000 euro">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/il_denaro_della_fornitura_all_ingrosso_di_sigarette-5359053.html" title="Rapinatore con la mascherina Dpi: bottino 7.000 euro">Rapinatore con la mascherina Dpi: bottino 7.000 euro</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-dc419e1: 0.00052905082702637 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/arriva_dior_la_citta_si_ferma_piazza_duomo_off_limits-5358964.html" title="Arriva Dior, la citt&agrave; si ferma Piazza Duomo off limits">
<img src="/photos/THUMB/89/64/5358964_0916_img_20200720_wa0093.jpg" title="Arriva Dior, la citt&agrave; si ferma Piazza Duomo off limits">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/arriva_dior_la_citta_si_ferma_piazza_duomo_off_limits-5358964.html" title="Arriva Dior, la citt&agrave; si ferma Piazza Duomo off limits">Arriva Dior, la citt&agrave; si ferma Piazza Duomo off limits</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-eb81fbf: 0.00023889541625977 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/se_e_vero_come_sostengono_alcuni_studi_di_marketing_che_ogni_post_sui_social-5358959.html" title="Tour dei Ferragnez nel Salento: &laquo;Mai stata prima, giornata meravigliosa&raquo;">
<img src="/photos/THUMB/89/59/5358959_0910_img_20200720_wa0084.jpg" title="Tour dei Ferragnez nel Salento: &laquo;Mai stata prima, giornata meravigliosa&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 8.4877014160156E-5 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/se_e_vero_come_sostengono_alcuni_studi_di_marketing_che_ogni_post_sui_social-5358959.html" title="Tour dei Ferragnez nel Salento: &laquo;Mai stata prima, giornata meravigliosa&raquo;">Tour dei Ferragnez nel Salento: &laquo;Mai stata prima, giornata meravigliosa&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-95648e1: 0.0003502368927002 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-bf60aec: 0.00010418891906738 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-06da8a6 --- 2020-07-21 16:41:42 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/societa/belen_e_stefano_ultime_notizie_de_martino_sfogo_made_in_sud-5359208.html" title="Stefano de Martino, sfogo in diretta su Belen a Made in Sud:​&laquo;E basta... A voi che ve ne fot..&raquo;">
<figure>
<div class="player_clicker"> <img src="/photos/MED/90/38/5359038_0839_stefano_de_martino_belen_sfogo_ultime_notizie_made_in_sud.jpg" title="Stefano de Martino, sfogo in diretta su Belen a Made in Sud:​&laquo;E basta... A voi che ve ne fot..&raquo;">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="c494d7c8-2b4d-4975-82b2-9ed0ac7557f8" id="iframe_c494d7c8-2b4d-4975-82b2-9ed0ac7557f8" name="iframe_c494d7c8-2b4d-4975-82b2-9ed0ac7557f8" data-src="https://play.ilmessaggero.it/Play/Index/c494d7c8-2b4d-4975-82b2-9ed0ac7557f8?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/societa/belen_e_stefano_ultime_notizie_de_martino_sfogo_made_in_sud-5359208.html" title="Stefano de Martino, sfogo in diretta su Belen a Made in Sud:​&laquo;E basta... A voi che ve ne fot..&raquo;">Stefano de Martino, sfogo in diretta su Belen a Made in Sud:​&laquo;E basta... A voi che ve ne fot..&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-06da8a6:0.055835008621216 -->
<!-- html_base_right-ee8b5cd --- 2020-07-21 16:41:42 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/elettra_lamborghini_dimagrita_dieta-5357847.html" title="Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;">
<div class="player_clicker"> <img src="/photos/LOW/73/16/5357316_1311_elettra_lamborghini_dimagrita_dieta.jpg" title="Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00021195411682129 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/elettra_lamborghini_dimagrita_dieta-5357847.html" title="Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;">Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-ee8b5cd:0.05151104927063 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 0.00030112266540527 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-86d400b --- 2020-07-21 16:41:42 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/elettra_lamborghini_dimagrita_dieta-5357847.html" title="Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;">
<div class="player_clicker"> <img src="/photos/MED/73/16/5357316_1311_elettra_lamborghini_dimagrita_dieta.jpg" title="Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/elettra_lamborghini_dimagrita_dieta-5357847.html" title="Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;">Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-0e8028f --- 2020-07-21 16:41:42 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/societa/elettra_lamborghini_dimagrita_dieta-5357847.html" data-title="Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/societa/elettra_lamborghini_dimagrita_dieta-5357847.html" data-title="Elettra Lamborghini, il dimagrimento choc la fa sbottare sui social: &laquo;Non me ne frega pi&uacute;&raquo;">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-0e8028f:0.0012350082397461 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-86d400b:0.051401138305664 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 0.00016307830810547 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 9.608268737793E-5 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 4.1961669921875E-5 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/pistole-giocattolo/" title="Guida allo Shopping: Pistola giocattolo, quale scegliere per i propri bambini?" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/07/water-gun-312826_1920-300x225.jpg" alt="Pistola giocattolo, quale scegliere per i propri bambini?" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Pistola giocattolo, quale scegliere per i propri bambini?</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 5.1975250244141E-5 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 3.2901763916016E-5 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-95648e1 --- 2020-07-21 16:41:17 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/se_e_vero_come_sostengono_alcuni_studi_di_marketing_che_ogni_post_sui_social-5358959.html" title="Tour dei Ferragnez nel Salento: &laquo;Mai stata prima, giornata meravigliosa&raquo;">
<img src="/photos/THUMB/89/59/5358959_0910_img_20200720_wa0084.jpg" title="Tour dei Ferragnez nel Salento: &laquo;Mai stata prima, giornata meravigliosa&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.0001521110534668 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/se_e_vero_come_sostengono_alcuni_studi_di_marketing_che_ogni_post_sui_social-5358959.html" title="Tour dei Ferragnez nel Salento: &laquo;Mai stata prima, giornata meravigliosa&raquo;">Tour dei Ferragnez nel Salento: &laquo;Mai stata prima, giornata meravigliosa&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-95648e1:0.04069709777832 -->
<!-- html_base_right-2d16d5a --- 2020-07-21 16:41:17 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/salento_vacanze_vip_2020-5357538.html" title="Non solo i Ferragnez e Depp, anche nel 2020 il Salento fa incetta di vacanzieri vip">
<img src="/photos/THUMB/75/38/5357538_1612_screenshot_2020_07_20_16_15_44_65.jpg" title="Non solo i Ferragnez e Depp, anche nel 2020 il Salento fa incetta di vacanzieri vip">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/salento_vacanze_vip_2020-5357538.html" title="Non solo i Ferragnez e Depp, anche nel 2020 il Salento fa incetta di vacanzieri vip">Non solo i Ferragnez e Depp, anche nel 2020 il Salento fa incetta di vacanzieri vip</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-2d16d5a:0.040259122848511 -->
<!-- html_base_right-86a258d --- 2020-07-21 16:41:17 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/uggiano_arresto_tentato_stupro-5357202.html" title="Faccia a faccia con l&#39;uomo che tent&ograve; di stuprarla: avvisa i carabinieri e lo fa arrestare">
<img src="/photos/THUMB/72/02/5357202_1153_carabinieri_notte_inseguimento_2.jpg" title="Faccia a faccia con l&#39;uomo che tent&ograve; di stuprarla: avvisa i carabinieri e lo fa arrestare">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/uggiano_arresto_tentato_stupro-5357202.html" title="Faccia a faccia con l&#39;uomo che tent&ograve; di stuprarla: avvisa i carabinieri e lo fa arrestare">Faccia a faccia con l&#39;uomo che tent&ograve; di stuprarla: avvisa i carabinieri e lo fa arrestare</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-86a258d:0.041671991348267 -->
<!-- html_base_right-1cd5a37 --- 2020-07-21 16:41:17 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/ingerisce_l_acido_e_chiede_aiuto_morto_a_52_anni-5359278.html" title="Ingerisce l&#39;acido e chiede aiuto: morto a 52 anni">
<img src="/photos/THUMB/92/78/5359278_1228_ambulanza.jpg" title="Ingerisce l&#39;acido e chiede aiuto: morto a 52 anni">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/ingerisce_l_acido_e_chiede_aiuto_morto_a_52_anni-5359278.html" title="Ingerisce l&#39;acido e chiede aiuto: morto a 52 anni">Ingerisce l&#39;acido e chiede aiuto: morto a 52 anni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1cd5a37:0.042098045349121 -->
<!-- html_base_right-0dc952e --- 2020-07-21 16:41:17 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/pandemia_colposa_codacons_contro_la_praja_esposto_in_procura-5358940.html" title="&laquo;Pandemia colposa&raquo; Codacons contro la Praja: esposto in Procura">
<img src="/photos/THUMB/89/40/5358940_0921_screenshot_2020_07_21_08_46_43_24.jpg" title="&laquo;Pandemia colposa&raquo; Codacons contro la Praja: esposto in Procura">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/pandemia_colposa_codacons_contro_la_praja_esposto_in_procura-5358940.html" title="&laquo;Pandemia colposa&raquo; Codacons contro la Praja: esposto in Procura">&laquo;Pandemia colposa&raquo; Codacons contro la Praja: esposto in Procura</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-0dc952e:0.041099071502686 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 8.392333984375E-5 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 3.4809112548828E-5 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 3.1948089599609E-5 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - LECCE"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - LECCE"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2020-07-21 16:42:14 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.00022387504577637 -->
</body>
</html>
<!-- 2020-07-21 16:42:14 --><!-- TIME TO GENERATE 0.26334500312805 -->