    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>Droga e armi, dopo l&rsquo;arresto del titolare sospesa la licenza al &ldquo;D&eacute;j&agrave;vu&rdquo;</title>
        <meta name="description" content="Il Questore della provincia di Lecce ha adottato il provvedimento amministrativo&nbsp;di chiusura del &ldquo;Dejavu&rdquo;, il noto locale del centro storico leccese, per la durata di 30..." />
        <meta name="keywords" content="armi, chiusura, deja vu, droga, lecce" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />
                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
                <link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m802036"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m802036" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m802036" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>














        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m802036" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": false,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */








</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
        <!--[if lt IE 10]>
    <script src="/js/ie.js?m802036"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m802036" async></script>
        <script type="text/javascript" src="/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m802036" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m802036" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/lecce/droga_e_armi_alessandro_romano_chiusura_deja_vu_lecce-6389808.html" />

        <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/lecce/droga_e_armi_alessandro_romano_chiusura_deja_vu_lecce-6389808.html">
        <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="armi, chiusura, deja vu, droga, lecce" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/98/08/6389808_17133011_chiusura_deja.jpg" />

<link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Lecce" />

<!-- Pay -->
<meta name="pay" content="1">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Droga e armi, dopo l&rsquo;arresto del titolare sospesa la licenza al &ldquo;D&eacute;j&agrave;vu&rdquo;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/lecce/droga_e_armi_alessandro_romano_chiusura_deja_vu_lecce-6389808.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/98/08/6389808_17133011_chiusura_deja.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Il Questore della provincia di Lecce ha adottato il provvedimento amministrativo&nbsp;di chiusura del &ldquo;Dejavu&rdquo;, il noto locale del centro storico leccese, per la durata di 30..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia/" />
<meta property="article:published_time" content="2021-12-17T13:39:54+0100" />
<meta property="article:modified_time" content="2021-12-17T14:54:04+0100" />
<meta property="article:content_tier" content="locked"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/lecce/droga_e_armi_alessandro_romano_chiusura_deja_vu_lecce-6389808.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="Droga e armi, dopo l&rsquo;arresto del titolare sospesa la licenza al &ldquo;D&eacute;j&agrave;vu&rdquo;" />
<meta name="twitter:description" content="Il Questore della provincia di Lecce ha adottato il provvedimento amministrativo&nbsp;di chiusura del &ldquo;Dejavu&rdquo;, il noto locale del centro storico leccese, per la durata di 30..." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/98/08/6389808_17133011_chiusura_deja.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="1 minuto" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.quotidianodipuglia.it/lecce/droga_e_armi_alessandro_romano_chiusura_deja_vu_lecce-6389808.html"
         },
         "name":"Droga e armi, dopo l’arresto del titolare sospesa la licenza al “Déjàvu”",
     "inLanguage": "it_IT",
     "headline":"Droga e armi, dopo l’arresto del titolare sospesa la licenza al “Déjàvu”",
     "description":"Il Questore della provincia di Lecce ha adottato il provvedimento amministrativo di chiusura...",
     "keywords":"armi, chiusura, deja vu, droga, lecce",
     "articleSection":"Lecce",
     "datePublished":"2021-12-17T13:39:54+0100",
     "dateModified":"2021-12-17T14:54:04+0100",    
     
        "image": [
            {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED_HIGH/98/08/6389808_17133011_chiusura_deja.jpg",
                            "width":1280,
                "height":701
                        },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/PANORAMA_HIGH/98/08/6389808_17133011_chiusura_deja.jpg",
              "width": 1280,
              "height": 440
            },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED/98/08/6389808_17133011_chiusura_deja.jpg",
              "width": 620,
              "height": 340
            }
        ],
          
              "thumbnailUrl": "https://www.quotidianodipuglia.it/photos/THUMB/98/08/6389808_17133011_chiusura_deja.jpg",
          "author": {
        "@type": "Person",
        "name": "Redazione Web", 
                    "url": "https://www.quotidianodipuglia.it/?p=redazione",
                 "jobTitle": "Journalist"
     },
     "articleBody":"Il Questore della provincia di Lecce ha adottato il provvedimento amministrativo di chiusura del “Dejavu”, il noto locale del centro storico leccese, per la durata di 30 giorni. la decisione deopo l'arresto del tirolare, Alessandro Romano, 27enne leccese, da parte della Guardia di Finanza trovato in possesso di cocaina, armi con la matricola abrasa, munizionamento di diverso calibro e coltelli, materiale rinvenuto in parte presso l’attività commerciale ed in parte presso il domicilio del titolare. Luogo operativo per la cessione di sostanze stupefacenti e detenzione abusiva di armi clandestine era ritenuto proprio il locale. Da qui il decreto di sospensione della licenza per 30 giorni che è stato notificato ed eseguito dagli agenti di polizia di Lecce questa mattina.  ",
     "wordCount":117,
              "copyrightYear": 2021,
         "copyrightHolder": {
             "@type": "Organization",
             "name": "quotidianodipuglia",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/quotidianodipuglia/",
                 "https://twitter.com/Quoti_Puglia"
             ]
         },
          "url": "https://www.quotidianodipuglia.it/lecce/droga_e_armi_alessandro_romano_chiusura_deja_vu_lecce-6389808.html",
     "isAccessibleForFree": false,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": false,
             "cssSelector" : ".paid-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Quotidiano di Puglia",
             "productID": "quotidianodipuglia.it:online"
         },
          "publisher":{
         "@type":"Organization",
         "name":"Quotidiano di Puglia",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Lecce", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/lecce/",
              "name": "Lecce"            }
        }
            ]		
}
</script>


        

<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>

	<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script> 
	<!-- Prebid Config -->
	<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1"> 
        var adUnits = [ { code: 'adv_LdbMastheadPush', mediaTypes: { banner: { sizes: [[728,90],[980,90],[980,250],[970,250]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768641' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80680' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177850' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964582' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964581' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964580' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964579' } }, { bidder: 'ix', params: { siteId: '349256', size: [728,90] } }, { bidder: 'ix', params: { siteId: '349256', size: [980,90] } }, { bidder: 'ix', params: { siteId: '349256', size: [980,250] } }, { bidder: 'ix', params: { siteId: '349256', size: [970,250] } }, { bidder: 'openx', params: { unit: '540632419', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318952' } }, { bidder: 'sovrn', params: { tagid: '895641' } }, { bidder: 'sovrn', params: { tagid: '895642' } }] }, { code: 'adv_BoxTop', mediaTypes: { banner: { sizes: [[300,250],[300,600]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768692' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80677' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177852' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964577' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964578' } }, { bidder: 'ix', params: { siteId: '349257', size: [300,250] } }, { bidder: 'ix', params: { siteId: '349257', size: [300,600] } }, { bidder: 'openx', params: { unit: '540632420', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318953' } }, { bidder: 'sovrn', params: { tagid: '895637' } }, { bidder: 'sovrn', params: { tagid: '895638' } }] }, { code: 'adv_BoxBottom', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768695' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80678' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177860' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964576' } }, { bidder: 'ix', params: { siteId: '349259', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632422', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318954' } }, { bidder: 'sovrn', params: { tagid: '895639' } }] }, { code: 'adv_PromoBox', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768693' } }, { bidder: 'smartadserver', params: { siteId: '303057', pageId: '1105972', formatId: '80679' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '220100', zoneId: '1177856' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964575' } }, { bidder: 'ix', params: { siteId: '349258', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632421', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318955' } }, { bidder: 'sovrn', params: { tagid: '895640' } }] } ];
var prebidConfig = { enableSendAllBids: false, targetingControls: { alwaysIncludeDeals: true }, bidderTimeout: 2500, consentManagement: { gdpr: { cmpApi: 'iab', timeout: 800, defaultGdprScope: true } }, currency: { adServerCurrency: 'USD' }, priceGranularity: { buckets: [{ precision: 2, max: 2, increment: 0.01 }, { max: 4, increment: 0.02 }, { max: 8, increment: 0.05 }] }, userSync: { filterSettings: { iframe: { bidders: '*', filter: 'include' } }, syncsPerBidder: 0 }, timeoutBuffer: 300, useBidCache: true, rubicon: { singleRequest: true, netRevenue: true } };
	</script>




<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    
// uno fra questi
_waitOnceFor([['no_paywall'],['paywallmeter.paywall.pass'],['paywallmeter.paywall.hidden']], function() {
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();

        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Lecce/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Lecce/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        			googletag.pubads().setTargeting("pay", "1");
		 
        
                    googletag.pubads().setTargeting("content_id", "quotidianodipuglia|Lecce|6389808");
        
        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();

        googletag.enableServices();

    });
    
});

// qui cerco se c'è il paywall in pagina
// NOTA: questa parte andrà unificata nel controllerjs oppure rifatta interamente se il TEST dovesse venire esteso alle altre testate
if (typeof PaywallMeter == "undefined" 
    // verifico se c'è uno script che sta provando a caricare il paywall meter
    && !(function(a,b){
        // separati perché altrimenti troviamo come occorrenza questo script ;-)
        var scripts = document.querySelectorAll("script");
        for(var i=0; i < scripts.length; i++) {
            if ((scripts[i].getAttribute('src')+'').indexOf(a+b) > 0
                || (scripts[i].getAttribute('data-src')+'').indexOf(a+b) > 0
                || (scripts[i].innerText.indexOf(a+b)+'') > 0) return true;
        }
        return false;
    })('cedsdigital.it','/js/PaywallMeter.js')){
    // non c'è in pagina, lo conto come non presente
    _trigger('no_paywall');
    CED.debug("PAYWALL - not found");
} else {
    CED.debug("PAYWALL - found");
    // verifica di sicurezza: 
    // se non viene caricato il PaywallMeter entro 10 secondi lo conto come "non attivato" 
    setTimeout(function(){
        if (typeof PaywallMeter == "undefined") {
            CED.log("!!! Paywall trovato in pagina ma non avviato entro il tempo limite, lo considero non attivato.");
            _trigger('no_paywall');
        }
    },10 * 1000)
}
</script>

<!-- AMAZON PUBLISHER SERVICES & Prebid - Parallel Integration -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  apstag.init({
    pubID: '3695',
    adServer: 'googletag'
  });

  var PREBID_FAILSAFE_TIMEOUT = 2500;
  
  var requestManager = {
    adserverRequestSent: false,
    aps: false,
    prebid: false,
  };
  
  apstag.fetchBids(
    {
      slots: [
            { slotID: 'adv_LdbMastheadPush', slotName: '/38681514/QuotidianodiPuglia/Lecce/LdbMastheadPush', sizes: [[728,90],[980,90],[980,250],[970,250]] },
            { slotID: 'adv_BoxTop', slotName: '/38681514/QuotidianodiPuglia/Lecce/BoxTop', sizes: ['fluid',[300,250],[300,600]] },
            { slotID: 'adv_BoxBottom', slotName: '/38681514/QuotidianodiPuglia/Lecce/BoxBottom', sizes: [[300,250],[300,251]] }
        ]
    },
    function (bids) {
      googletag.cmd.push(function () {
        apstag.setDisplayBids();
        requestManager.aps = true;
        sendBidsToAdServer();
      });
    }
  );
  
  pbjs.que.push(function () {
    pbjs.addAdUnits(adUnits);    
    pbjs.setConfig(prebidConfig);   
    pbjs.requestBids({
      bidsBackHandler: prebidBidsBack
    });
  });

  function prebidBidsBack() {
    pbjs.initAdserverSet = true;
    googletag.cmd.push(function () {
      pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
      requestManager.prebid = true;
      sendBidsToAdServer();
    });
  }

  function sendBidsToAdServer(failsafeTimoutReached) {
    if (requestManager.adserverRequestSent === true) return;
    if (failsafeTimoutReached) {
      console.warn('AUCTION FAILSAFE TIMEOUT REACHED');
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    if (!requestManager.aps || !requestManager.prebid) {
      return;
    } else {
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    requestManager.adserverRequestSent = true;
  }

  setTimeout(function () {
    sendBidsToAdServer(true);
  }, PREBID_FAILSAFE_TIMEOUT);

</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m986331" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m802036" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m802036" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m802036" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m802036" async></script>
</head>
    <body class="articolo " id="lecce">
    <!-- adv-cbec835 --- 2021-12-17 14:54:13 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-cbec835:0.0010750293731689 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-abe609b --- 2021-12-17 14:53:40 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
                                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
            </div>
        </div>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
            </div>
    <ul class="social-link">
                    <li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                            <li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
            </ul>
</div>
<!-- TIME TO SERVE CACHED socialbar-abe609b: 0.0004279613494873 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/lecce/" title="quotidianodipuglia.it Lecce">Lecce</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Venerd&igrave; 17 Dicembre  -  agg.  <time datetime="2021-12-17T14:54:13">14:54</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-e8e9dcb --- 2021-12-17 14:49:58 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level selected active"><a href="/lecce/" class="current" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-e8e9dcb: 0.00040912628173828 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-c51b27f --- 2021-12-17 14:54:13 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-c51b27f:0.00095319747924805 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1 class="titolo">Droga e armi, dopo l&rsquo;arresto del titolare sospesa la licenza al &ldquo;D&eacute;j&agrave;vu&rdquo;</h1>
                <h2 class="sottotitolo">L'uomo era stato trovato con droga e varie armi </h2>
                                    <!-- breadcrumbs-0a402be --- 2021-12-17 14:54:13 -->
<div class="breadcrumbs">
    <a href="/lecce/" class="sezione">Lecce</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-0a402be:0.0013871192932129 -->
            <span class="data_pub">Venerdì 17 Dicembre 2021</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/98/08/6389808_17133011_chiusura_deja.jpg" alt="" title="" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                                    4                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p>Il Questore della provincia di <a href="http://www.quotidianodipuglia.it/t/Lecce">Lecce</a> ha adottato il provvedimento amministrativo&nbsp;di chiusura del &ldquo;Dejavu&rdquo;, il noto locale del centro storico leccese, per la durata di 30 giorni.</p><p> <div class="snippet_embed small" contenteditable="false" data-id_item="6380915" data-title_item="Lecce, arrestato il gestore di un bar del centro: nascondeva armi e cocaina" data-type_item="small" role="complementary"><script src="//utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></div> </p><p>la decisione deopo l&#39;arresto del tirolare,&nbsp;Alessandro Romano, 27enne leccese, da parte&nbsp;della Guardia di Finanza trovato in possesso di&nbsp;cocaina, armi con la matricola abrasa, munizionamento di diverso calibro e coltelli, materiale rinvenuto in parte presso l&rsquo;attivit&agrave;...</p><div>Il testo completo di questo contenuto a pagamento è disponibile agli utenti abbonati</div>                    </div>
                    <span  class="last_agg"> Ultimo aggiornamento:  14:54</span>
                    <!-- widget_dazn-6a57539 --- 2021-12-17 14:49:19 -->
<!-- TIME TO SERVE CACHED widget_dazn-6a57539: 0.00033712387084961 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-b5b2211 --- 2021-12-17 14:54:13 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_5_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/lecce/droga_e_armi_alessandro_romano_chiusura_deja_vu_lecce-6389808.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-b5b2211:0.0014510154724121 -->
                
                        <!-- commenti_articolo_ajax-4e4d217 --- 2021-12-17 14:54:13 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-4e4d217:0.0021400451660156 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-d42945c --- 2021-12-17 14:53:23 -->
<!-- TIME TO SERVE CACHED array_supertag-d42945c: 0.00014185905456543 -->
<!-- infinite_scroller-497345d --- 2021-12-17 14:54:13 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-09573c0 --- 2021-12-17 14:54:13 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-c423f4c --- 2021-12-17 14:54:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/ritrova_portafogli_dentro_5mila_euro_grazie_chat_di_whatsapp_la_storia_incredibile-6335967.html">LA DISAVVENTURA</a></span>
                <h2><a href="/italia/cronache/ritrova_portafogli_dentro_5mila_euro_grazie_chat_di_whatsapp_la_storia_incredibile-6335967.html" class="ml_primary_link">Ritrova il borsello con dentro 5mila euro grazie a una chat di Whatsapp: la storia incredibile</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c423f4c:0.0018129348754883 -->
<!-- html_base_no_foto-c729acb --- 2021-12-17 14:54:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/incidente_choc_puglia_morto_papa_bimbi_auto-6322953.html">NEL SALENTO</a></span>
                <h2><a href="/italia/cronache/incidente_choc_puglia_morto_papa_bimbi_auto-6322953.html" class="ml_primary_link">Incidente choc, due bimbi sbalzati fuori dall&#39;auto: muore il pap&agrave;, gravissima la mamma</a> <a href="/foto/foto-6323031.html" class="ml_photogallery"><span style="color:#FF0000">FOTO</span></a> <a href="/video/salento_dramma_sulla_superstrada_muore_un_uomo_gravissima_la_moglie_bambini-6322958.html" class="ml_video"><span style="color:#FF0000">VIDEO</span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/modena_investita_bici_uccisa_pirata_strada_cosa_e_succeso-6321332.html" class="articolo" title="Donna di 52 anni investita e uccisa mentre era in bici: l'auto non si &egrave; fermata">Donna di 52 anni investita e uccisa mentre era in bici: l&#39;auto non si &egrave; fermata</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c729acb:0.013875961303711 -->
<!-- html_base_no_foto-264cd35 --- 2021-12-17 14:54:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/supereroi_acrobatici_ospedale_oncoematologia_fazzi_lecce_bambini_8_novembre_2021-6308826.html">SORPRESA</a></span>
                <h2><a href="/italia/cronache/supereroi_acrobatici_ospedale_oncoematologia_fazzi_lecce_bambini_8_novembre_2021-6308826.html" class="ml_primary_link">&ldquo;Assalto&rdquo; all&#39;ospedale, c&#39;&egrave; Superman alla finestra: cosa &egrave; successo</a> <a href="/foto/foto-6307367.html" class="ml_photogallery"><span style="color:#FF0000">Foto</span></a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-264cd35:0.0053219795227051 -->
<!-- html_base_no_foto-2ef8035 --- 2021-12-17 14:54:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/lecce_aspettava_turno_votare_90enne_muore_un_malore-6307286.html">TRAGEDIA</a></span>
                <h2><a href="/italia/cronache/lecce_aspettava_turno_votare_90enne_muore_un_malore-6307286.html" class="ml_primary_link">Lecce, 90enne muore mentre aspetta il suo turno per votare</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2ef8035:0.0018670558929443 -->
<!-- html_base_no_foto-54c50df --- 2021-12-17 14:54:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/gossip/news/fabrizio_corona_mare_porto_cesareo_salento_ultime_notizie_1_novembre_2021-6293139.html">GOSSIP</a></span>
                <h2><a href="/gossip/news/fabrizio_corona_mare_porto_cesareo_salento_ultime_notizie_1_novembre_2021-6293139.html" class="ml_primary_link">Fabrizio Corona, fuga nel Salento: <span style="color:rgb(178, 34, 34)">bagno fuori stagione e tintarella a Porto Cesareo</span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/estate_ombrelloni_lettini_salento_mare_lecce_porto_cesareo_santa_maria_gallipoli-6292875.html" class="articolo" title="Salento, l'estate che non finisce mai: tutti al mare per la tintarella il 31 ottobre">Salento, l&#39;estate che non finisce mai: tutti al mare per la tintarella il 31 ottobre</a>
                                    <a href="/foto/al_mare_dove_l_estate_non_finisce_mai-6292877.html" class="articolo" title="Al mare, dove l'estate non finisce mai">Al mare, dove l&#39;estate non finisce mai</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-54c50df:0.0088541507720947 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-09573c0:0.096004009246826 -->
	</div>

			<div class="navigation" style="display: none;">
						<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D=lecce&args%5Bexclude_id%5D=6389808&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
		</div>

		<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
        
    <div class="page-load-status" style="text-align:center">		
		<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
	</div>
            
	</div>
<!-- TIME TO GENERATE - infinite_scroller-497345d:0.097568035125732 -->
</div>

    <script>
    // gestione contenuto a pagamento
    _waitOnceFor("paywallReady", function() {
        PaywallMeter.onAbbonato(function() {

            var article_content_id = 'article_content'; 
            var article_base64 = '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';

            if(article_base64.length == 0) {
                return;
            }

            var contenitore = document.createElement("div");
            contenitore.innerHTML = atob(article_base64);
                
            var scripts = contenitore.getElementsByTagName('script');

            for(var i = 0;i < scripts.length; i++) {
                
                var script = scripts[i]; 
                var newscript = document.createElement("script");
                
                //converto una lista in array
                Array.prototype.slice.call(script.attributes).forEach(function(item) {    
                    newscript.setAttribute(item.name, item.value);
                });
                
                //sostituisco i tag script
                script.parentNode.replaceChild(newscript, script);
                
            }
            document.getElementById(article_content_id).replaceWith(contenitore);
        });    
    });
    </script>
                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-c7d3827 --- 2021-12-17 14:54:13 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-30554d2 --- 2021-12-17 14:49:22 -->
        <section class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </section>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-30554d2: 0.00020790100097656 -->
<!-- strip-1-1-video-3aaddf0 --- 2021-12-17 14:54:13 -->
<div class="strip-1-1-video" data-strip-id="33004" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-eb24102 --- 2021-12-17 14:54:13 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/vaccinazioni_pediatriche_prima_giornata_vaccino_vaccini_bambini_prima_dose_covid-6388069.html" title="Vaccinazioni pediatriche: ecco come &egrave; andata la prima giornata">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/80/69/6388069_poster.jpg" title="Vaccinazioni pediatriche: ecco come &egrave; andata la prima giornata" width="-16" height="-9">
                            <!-- get_trending_item_ids-0b84f98 --- 2021-12-17 14:53:51 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-0b84f98: 0.00020599365234375 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="2o51EV7S" data-waitEvent="clickOn_clicker33004" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker33004" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/vaccinazioni_pediatriche_prima_giornata_vaccino_vaccini_bambini_prima_dose_covid-6388069.html" class="ml_primary_link">Vaccinazioni pediatriche: ecco come &egrave; andata la prima giornata</a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-34393c3 --- 2021-12-17 14:54:11 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/vaccinazioni_pediatriche_prima_giornata_vaccino_vaccini_bambini_prima_dose_covid-6388069.html" data-title="Vaccinazioni pediatriche, prima giornata per 3mila bambini">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/vaccinazioni_pediatriche_prima_giornata_vaccino_vaccini_bambini_prima_dose_covid-6388069.html" data-title="Vaccinazioni pediatriche, prima giornata per 3mila bambini">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-34393c3: 0.00020194053649902 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-eb24102:0.0056660175323486 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-3aaddf0:0.065692901611328 -->
<!-- altri_articoli-9c8a9b8 --- 2021-12-17 14:54:13 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-6814322 --- 2021-12-17 14:51:03 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/lecce_malati_bloccati_lettighe_pronto_soccorso-6388282.html" title="Lecce, Pronto soccorso in tilt: 25 pazienti in lettiga attendono il ricovero">
                                                    <img src="/photos/THUMB/82/82/6388282_16224934_lecce_pronto_soccorso_ospedale_vito_fazzi.jpg" title="Lecce, Pronto soccorso in tilt: 25 pazienti in lettiga attendono il ricovero" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/lecce_malati_bloccati_lettighe_pronto_soccorso-6388282.html" title="Lecce, 25 malati bloccati sulle lettighe in Pronto soccorso: stop agli arrivi in ambulanza">Lecce, 25 malati bloccati sulle lettighe in Pronto soccorso: stop agli arrivi in ambulanza</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-6814322: 0.00034189224243164 -->
<!-- html_base_right-fc26176 --- 2021-12-17 14:49:19 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/puglia_natale_green_pass_crollano_prenotazioni-6389368.html" title="Prenotazioni a picco nel Natale del green pass">
                                                    <img src="/photos/THUMB/93/68/6389368_17082558_green_pass.jpg" title="Prenotazioni a picco nel Natale del green pass" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/puglia_natale_green_pass_crollano_prenotazioni-6389368.html" title="Puglia, il Natale del green pass non lascia scampo: crollano le prenotazioni">Puglia, il Natale del green pass non lascia scampo: crollano le prenotazioni</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Rita DE BERNART</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-fc26176: 0.00033211708068848 -->
<!-- html_base_right-6e5d50e --- 2021-12-17 14:54:13 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/salento_rapina_tabaccheria-6389569.html" title="Con una scacciacani in tabaccheria, bottino da 2.500 euro: ricercati">
                                                    <img src="/photos/THUMB/95/69/6389569_17095052_whatsapp_image_2021_12_17_at_09.49.24.jpg" title="Con una scacciacani in tabaccheria, bottino da 2.500 euro: ricercati" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/salento_rapina_tabaccheria-6389569.html" title="Salento, rapina in una tabaccheria: travestiti e con una scacciacani, bottino da 2.500 euro">Salento, rapina in una tabaccheria: travestiti e con una scacciacani, bottino da 2.500 euro</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-6e5d50e:0.01934289932251 -->
<!-- html_base_right-a288a02 --- 2021-12-17 14:51:37 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/casa_di_accoglienza_per_padri_separati_la_prima_in_puglia-6389300.html" title="Ecco la prima casa di accoglienza per padri separati: la struttura a Galatone">
                                                    <img src="/photos/THUMB/93/00/6389300_17113727_1.jpg" title="Ecco la prima casa di accoglienza per padri separati: la struttura a Galatone" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/casa_di_accoglienza_per_padri_separati_la_prima_in_puglia-6389300.html" title="Salento, casa di accoglienza per padri separati: la prima in Puglia">Salento, casa di accoglienza per padri separati: la prima in Puglia</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Antonella MARGARITO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-a288a02: 0.00031805038452148 -->
<!-- html_base_right-263e112 --- 2021-12-17 14:54:13 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/aggressione_fendenti_coltello_bolzano-6389715.html" title="Aggressione e accoltellamento, arrestato un infermiere salentino a Bolzano">
                                                    <img src="/photos/THUMB/97/15/6389715_17120030_carabinieri_2.jpg" title="Aggressione e accoltellamento, arrestato un infermiere salentino a Bolzano" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/aggressione_fendenti_coltello_bolzano-6389715.html" title="Aggressione con fendenti e coltello: a Bolzano arrestato infermiere salentino">Aggressione con fendenti e coltello: <span style="color:#B22222">a Bolzano arrestato infermiere salentino</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-263e112:0.049103975296021 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-9c8a9b8:0.14257407188416 -->
<!-- strip_carica_modulo-3bb9a37 --- 2021-12-17 14:52:49 -->
<!-- search_custom-f767d73 --- 2021-12-17 14:52:49 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-1fcb5c3 --- 2021-12-17 14:52:49 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/spettacoli/gfvip_concorrenti_pilotati_autori_rivelazione_cristina_plevani-6385558.html" title="GF Vip, &laquo;concorrenti pilotati&raquo; dagli autori. Ecco cosa ha rivelato Cristina Plevani">
                        <div class="player_clicker">                            <img src="/photos/MED_LOW/53/73/6385373_poster.jpg" title="GF Vip, &laquo;concorrenti pilotati&raquo; dagli autori. Ecco cosa ha rivelato Cristina Plevani" >
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/spettacoli/gfvip_concorrenti_pilotati_autori_rivelazione_cristina_plevani-6385558.html" title="GF Vip, &laquo;concorrenti pilotati&raquo; dagli autori: la rivelazione Cristina Plevani">GF Vip, &laquo;concorrenti pilotati&raquo; dagli autori: la rivelazione Cristina Plevani</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-80d5323 --- 2021-12-17 14:52:49 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/spettacoli/gfvip_concorrenti_pilotati_autori_rivelazione_cristina_plevani-6385558.html" data-title="GF Vip, &laquo;concorrenti pilotati&raquo; dagli autori: la rivelazione Cristina Plevani">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/spettacoli/gfvip_concorrenti_pilotati_autori_rivelazione_cristina_plevani-6385558.html" data-title="GF Vip, &laquo;concorrenti pilotati&raquo; dagli autori: la rivelazione Cristina Plevani">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-80d5323:0.0015881061553955 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-1fcb5c3:0.0041699409484863 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-f767d73:0.059616088867188 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-3bb9a37: 0.00021100044250488 -->
<!-- strip_html-83783a7 --- 2021-12-17 14:52:49 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-83783a7: 0.00026082992553711 -->
<!-- adv-facc225 --- 2021-12-17 14:49:23 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-facc225: 0.00024294853210449 -->
<!-- strip_carica_modulo-5e4154d --- 2021-12-17 14:54:11 -->
<!-- box_guidalloshopping-d42945c --- 2021-12-17 14:54:11 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/decorazioni-natalizie-idee-pratiche-originali-semplici-arredare-casa-feste/" title="Guida allo Shopping: Decorazioni natalizie: arredare la casa per le feste" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2018/10/traditional-home-1111030_1920-620x340.jpg" alt="Decorazioni natalizie: arredare la casa per le feste" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Decorazioni natalizie: arredare la casa per le feste</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO GENERATE - box_guidalloshopping-d42945c:0.073908090591431 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-5e4154d: 0.00018692016601562 -->
<!-- adv-97cce46 --- 2021-12-17 14:49:23 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-97cce46: 9.6797943115234E-5 -->
<!-- strip_carica_modulo-44f5aba --- 2021-12-17 14:49:38 -->
<!-- right_items_small-d42945c --- 2021-12-17 14:49:38 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-16d1577 --- 2021-12-17 14:49:38 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/quattro_ristoranti_sputi_piatto_commenti_al_vetriolo_caos_programma_di_alessandro_borghese-6385555.html" title="Quattro Ristoranti, &ldquo;agnolotti che sanno di sudore&rdquo; con sputi e capelli nel piatto: caos nel programma di Borghese">
                                                    <img src="/photos/THUMB/54/54/6385454_15133037_alessandro_borghese_4_ristoranti.jpg" title="Quattro Ristoranti, &ldquo;agnolotti che sanno di sudore&rdquo; con sputi e capelli nel piatto: caos nel programma di Borghese" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/quattro_ristoranti_sputi_piatto_commenti_al_vetriolo_caos_programma_di_alessandro_borghese-6385555.html" title="Quattro Ristoranti, &ldquo;agnolotti che sanno di sudore&rdquo; con sputi nel piatto e commenti al vetriolo: caos nel programma di Borghese">Quattro Ristoranti, &ldquo;agnolotti che sanno di sudore&rdquo; con sputi nel piatto e commenti al vetriolo: caos nel programma di Borghese</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-16d1577:0.049761056900024 -->
<!-- html_base_right-164ac13 --- 2021-12-17 14:49:38 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/taranto_operaio_morto_massafra_gru-6387783.html" title="Tragedia nel Tarantino: operaio precipita da una gru e muore a 51 anni">
                                                    <img src="/photos/THUMB/77/83/6387783_16145956_carabinieri_ambulanza.jpg" title="Tragedia nel Tarantino: operaio precipita da una gru e muore a 51 anni" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/taranto_operaio_morto_massafra_gru-6387783.html" title="Cade da pi&ugrave; di dieci metri, muore un lavoratore di 51 anni">Cade da pi&ugrave; di dieci metri, muore un lavoratore di 51 anni</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-164ac13:0.0030028820037842 -->
<!-- html_base_right-eddc322 --- 2021-12-17 14:49:38 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/carriera_alias_salento_prima_scuola_copertino-6387790.html" title="Carriera &quot;Alias&quot;: nel Salento la prima scuola che la adotta. La dirigente: scelta di uguaglianza">
                                                    <img src="/photos/THUMB/77/90/6387790_16144005_img_20211216_wa0038.jpg" title="Carriera &quot;Alias&quot;: nel Salento la prima scuola che la adotta. La dirigente: scelta di uguaglianza" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/carriera_alias_salento_prima_scuola_copertino-6387790.html" title="Carriera &quot;Alias&quot;: nel Salento la prima scuola che la adotta. La dirigente: scelta di uguaglianza">Carriera &quot;Alias&quot;: nel Salento la prima scuola che la adotta. <span style="color:#B22222">La dirigente: scelta di uguaglianza</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-eddc322:0.0024199485778809 -->
<!-- html_base_right-30b328d --- 2021-12-17 14:49:38 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/morto_lavoratore_sciopero_bari-6387728.html" title="Malore durante lo sciopero, manifestante muore d'infarto">
                                                    <img src="/photos/THUMB/77/28/6387728_16134959_morto_bari.jpg" title="Malore durante lo sciopero, manifestante muore d'infarto" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/morto_lavoratore_sciopero_bari-6387728.html" title="Bari, malore fatale durante lo sciopero sindacale: muore un lavoratore">Bari, malore fatale durante lo sciopero sindacale: muore un lavoratore</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-30b328d:0.0019419193267822 -->
<!-- html_base_right-2e8d94c --- 2021-12-17 14:49:38 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/ciclista_investito_leverano_pirata_della_strada_chiede_perdono_famiglia_test_droga-6385828.html" title="&laquo;Ero nel panico&raquo;, il pirata della strada chiede perdono alla famiglia del ciclista travolto e abbandonato in strada. Positivo al test droga">
                                                    <img src="/photos/THUMB/58/28/6385828_15185204_ciclista_investito_leverano_pirata_della_strada_chiede_perdono_famiglia.jpg" title="&laquo;Ero nel panico&raquo;, il pirata della strada chiede perdono alla famiglia del ciclista travolto e abbandonato in strada. Positivo al test droga" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/ciclista_investito_leverano_pirata_della_strada_chiede_perdono_famiglia_test_droga-6385828.html" title="Il pirata della strada chiede perdono alla famiglia del 17enne investito: &laquo;Ero in preda al panico&raquo;. Positivo al test droga">Il pirata della strada chiede perdono alla famiglia del 17enne investito: &laquo;Ero in preda al panico&raquo;. <span style="color:#B22222">Positivo al test droga</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-2e8d94c:0.048606872558594 -->
    </div>







<!-- TIME TO GENERATE - right_items_small-d42945c:0.13838911056519 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-44f5aba: 0.00036001205444336 -->
<!-- strip_carica_modulo-a8ba576 --- 2021-12-17 14:49:23 -->
<!-- legalmente-d42945c --- 2021-12-17 14:49:23 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-d42945c:0.0011329650878906 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-a8ba576: 0.00016498565673828 -->
<!-- adv-f037d7e --- 2021-12-17 14:52:49 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-f037d7e: 0.00025296211242676 -->
    </div>
<!-- TIME TO GENERATE - area-c7d3827:0.27240610122681 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('nielsenloaded')">
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-LECCE-6389808',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - LECCE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - LECCE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fdroga_e_armi_alessandro_romano_chiusura_deja_vu_lecce-6389808.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
		

    <!-- adv-a960932 --- 2021-12-17 14:54:13 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-a960932:0.0010700225830078 -->
    </body>
    </html>
<!-- 2021-12-17 14:54:13 -->