    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>&laquo;Favori ad un&#039;amica&raquo; per l&#039;assunzione all&#039;Ambito Territoriale. Pesce, cozze e bollicine per la nomina del commissario del consorzio Arneo</title>
        <meta name="description" content="Un'altra ipotesi di reato di corruzione per un atto contrario ai doveri d'ufficio per l'ex senatore ed ex assessore regionale al Welfare, Tot&ograve; Ruggeri, 72 anni, di Muro Leccese...." />
        <meta name="keywords" content="blitz, concorsi, corruzione, finanza, lecce" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />

                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid6.23.0.js" as="script">
                <!--<link href="https://fonts.googleapis.com/css2?family=Titillium+Web:wght@400;600;700&display=swap" rel="stylesheet">-->
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-regular.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-italic.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-600.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>


        <link rel="preload" as="font" type="font/woff"  href="/fonts/fonts.woff" crossorigin>
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m161278"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m955543" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m023281" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var target_url = '/elezioni_presidente_repubblica/';

    var logoQuirinale = '<a href="'+target_url+'" title="elezione quirinale 2022" ><img  src="' + base_url + '/img/customizations/testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale"/></a>';

    var MOB_logoQuirinale = '<a href="'+target_url+'"><img src="' + base_url + '/img/customizations/MOB_testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale" /></a>';

    var logo_testatina_Quirinale = '<a href="'+target_url+'" ><img width="123" height="20" src="' + base_url + '/img/customizations/testatatina_elezioni_quirinale.png"  class="logo_testatina_elezioni_quirinale"/></a>';

    var logo_elezioni_quirinale_live = '<a href="'+target_url+'" style="vertical-align: middle" title="elezione quirinale 2022"><img src="https://utils.cedsdigital.it/img/customizations/testata_elezioni_quirinale_live.jpg" /></a>';

</script>
<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var logo_speciale_sanremo_live = '<img src="https://utils.cedsdigital.it/img/customizations/testata_speciale_sanremo_live.jpg" />';

</script>

<script type="text/javascript">
    var base_url_ca = '//utils.cedsdigital.it';
    var logo_lecce = '<img src="' + base_url_ca + '/img/customizations/lecce_serie_a.png" style="max-height:50px;" />';
    var logo_lecce_mobile = '<img src="' + base_url_ca + '/img/customizations/lecce_serie_a.png" style="max-height: 36px;padding: 2px;" />';
    var logo_lecce_svg = '<img width="placeholderW" height="placeholderH" src="' + base_url_ca + '/img/customizations/lecce_serie_a.svg" />';
</script>


        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m161278" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			// triggero gli eventi, serve dopo per aver popolato il cookieLawPurposes
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);
			}

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-cs-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "Continua senza accettare",
		"rejectButtonDisplay": false,
				"acceptButtonCaption": "Accetta",
		"closeButtonDisplay": true,
		"closeButtonRejects": true
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}


body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}

body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn,
body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-accept-btn {
	font-size: 12px !important;
}

#iubenda-cs-banner button.iubenda-cs-close-btn {
    border: 2px solid #eee!important;
    padding: 4px 10px!important;
    height: 28px!important;
    border-radius: 0!important;
    font-weight: bold !important;
}

</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->


        <!--[if lt IE 10]>
    <script src="/js/ie.js?m161278"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m643069" async></script>
        <script type="text/javascript" src="/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m161278" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m161278" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/lecce/blitz_finanza_favori_amica_corruzione_regali_senatore_assessore_regionale_cosa_e_successo-6799158.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/lecce/blitz_finanza_favori_amica_corruzione_regali_senatore_assessore_regionale_cosa_e_successo-6799158.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="blitz, concorsi, corruzione, finanza, lecce" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/91/58/6799158_07105428_gdf_lecce.jpg" />

<link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Lecce" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="1">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="&laquo;Favori ad un'amica&raquo; per l'assunzione all'Ambito Territoriale. Pesce, cozze e &quot;bollicine&quot; per la nomina del commissario del consorzio Arneo"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/lecce/blitz_finanza_favori_amica_corruzione_regali_senatore_assessore_regionale_cosa_e_successo-6799158.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/91/58/6799158_07105428_gdf_lecce.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Un'altra ipotesi di reato di corruzione per un atto contrario ai doveri d'ufficio per l'ex senatore ed ex assessore regionale al Welfare, Tot&ograve; Ruggeri, 72 anni, di Muro Leccese...."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia/" />
<meta property="article:published_time" content="2022-07-07T11:16:16+0200" />
<meta property="article:modified_time" content="2022-07-07T22:35:00+0200" />
<meta property="article:content_tier" content="locked"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/lecce/blitz_finanza_favori_amica_corruzione_regali_senatore_assessore_regionale_cosa_e_successo-6799158.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="&laquo;Favori ad un'amica&raquo; per l'assunzione all'Ambito Territoriale. Pesce, cozze e &quot;bollicine&quot; per la nomina del commissario del consorzio Arneo" />
<meta name="twitter:description" content="Un'altra ipotesi di reato di corruzione per un atto contrario ai doveri d'ufficio per l'ex senatore ed ex assessore regionale al Welfare, Tot&ograve; Ruggeri, 72 anni, di Muro Leccese...." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/91/58/6799158_07105428_gdf_lecce.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="1 minuto" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Lecce", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/lecce/",
              "name": "Lecce"            }
        }
            ]		
}
</script>


        
<script type="text/javascript">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</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m712579" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/box_moltofood/box_moltofood.css?m046459" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m580730" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m712579" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m161277" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m580946" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m580943" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m161277" async></script>
</head>
    <body class="articolo " id="lecce">
    <!-- adv-29d0314 --- 2022-07-07 22:35:09 -->
        <div id="adv_Skin" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-29d0314:0.00089502334594727 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" width="150" height="38" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-62e5092 --- 2022-07-07 22:32:25 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" class="btn" rel="nofollow">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="btn emphasis link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="notifications"></div>
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/UTENTI/?p=navigate&page=profile" data-cat="profile,invoicing">Profilo</a>
                                            <!-- <a href="/UTENTI/?p=navigate&page=subscriptions">Abbonamenti</a> -->
                        <a href="https://shop.quotidianodipuglia.it/abbonamento?stato=gestione" data-cat="subscription">Abbonamenti</a>
                                        <a href="/UTENTI/?p=navigate&page=topics" data-cat="topic,push">Interessi e notifiche</a>
                    <a href="/UTENTI/?p=navigate&page=utility" data-cat="utility,browsers,devices">Utilit&agrave;</a>
                    <a href="/UTENTI/?p=navigate&page=contact" data-cat="contact">Contattaci</a>
                
                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">Logout</a>
            </div>
        </div>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="btn emphasis link_shop">LEGGI IL GIORNALE</a>
            </div>
    </div>
<!-- TIME TO SERVE CACHED socialbar-62e5092: 0.00023889541625977 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/lecce/" title="quotidianodipuglia.it Lecce">Lecce</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Gioved&igrave; 7 Luglio  -  agg.  <time datetime="2022-07-07T22:35:09">22:35</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-b4e7f32 --- 2022-07-07 22:33:36 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level selected active"><a href="/lecce/" class="current" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-b4e7f32: 0.00046586990356445 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-d1c90c2 --- 2022-07-07 22:35:09 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-d1c90c2:0.00089097023010254 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1>&laquo;Favori ad un&#39;amica&raquo; per l&#39;assunzione all&#39;Ambito Territoriale. <span style="color:#A52A2A">Pesce, cozze e &quot;bollicine&quot; per la nomina del commissario del consorzio Arneo</span></h1>
                                    <!-- breadcrumbs-d48deea --- 2022-07-07 22:35:10 -->
<div class="breadcrumbs">
    <a href="/lecce/" class="sezione">Lecce</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-d48deea:0.044137001037598 -->
            <span class="data_pub">Giovedì  7 Luglio 2022</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/91/58/6799158_07105428_gdf_lecce.jpg" width="620" height="340" alt="" title="" />
                    </figure>
                                        
                        
                            
        </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                                    73                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p>Un&#39;altra ipotesi di reato di <a href="https://www.quotidianodipuglia.it/t/corruzione"><strong>corruzione</strong> </a>per un atto contrario ai doveri d&#39;ufficio per l&#39;ex <a href="https://www.quotidianodipuglia.it/t/senatore"><strong>senatore</strong></a> ed ex <a href="https://www.quotidianodipuglia.it/t/assessore"><strong>assessore</strong></a> regionale al Welfare, <strong>Tot&ograve; Ruggeri</strong>, 72 anni, di Muro Leccese. Avrebbe consentito ad una sua <a href="https://www.quotidianodipuglia.it/t/amica"><strong>amica </strong></a>di essere assunta stabilmente nell&#39;Ambito Territoriale Sociale del Comune di Gagliano Del Capo, facendo pressioni sul dirigente ed adoperandosi con la delibera di Giunta regionale dell&#39;8 aprile 2020 per stanziare 8.600 euro.</p><!-- articoli_correlati-3db0721 --- 2022-07-07 22:35:09 -->
    <aside id="correlati">...</aside><div>Il testo completo di questo contenuto a pagamento è disponibile agli utenti abbonati</div>                    </div>
                    <span  class="last_agg"> Ultimo aggiornamento:  22:35</span>
                    <!-- widget_dazn-786e5ac --- 2022-07-07 22:31:38 -->
<!-- TIME TO SERVE CACHED widget_dazn-786e5ac: 0.00040698051452637 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-f0f5974 --- 2022-07-07 22:35:10 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/lecce/blitz_finanza_favori_amica_corruzione_regali_senatore_assessore_regionale_cosa_e_successo-6799158.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }


    function AnnunciOutbrain(callback) {

                    var load_method = impostazioni_testata.outbrain.load_method || 'first-interaction';
        

        var outbrainEl = document.getElementById('outbrain');

        CED.log("outbrain load_method:" + load_method);


        if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor(load_method, callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script>
<!-- TIME TO GENERATE - outbrain-f0f5974:0.047776937484741 -->
                
                        <!-- commenti_articolo_ajax-f174103 --- 2022-07-07 22:35:10 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-f174103:0.0014472007751465 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

    <script type="text/javascript" src="https://www.googleoptimize.com/optimize.js?id=OPT-MC9T8H4"  onload="_trigger('googleoptimize')" async></script>
    <!-- Meter Paywall -->
    <script>
        _waitOnceFor(['jqueryloaded','first-interaction','googleoptimize'], function(){
            loadScript('//utils.cedsdigital.it/js/PaywallMeter.js');
        });
    </script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-2566e7a --- 2022-07-07 22:30:34 -->
<!-- TIME TO SERVE CACHED array_supertag-2566e7a: 0.00019598007202148 -->
<!-- infinite_scroller-9680949 --- 2022-07-07 22:34:32 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-ec638e3 --- 2022-07-07 22:34:32 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-68dc0fa --- 2022-07-07 22:34:32 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/lotto/superenalotto_vincita_salento_porto_cesareo-6765190.html">GIOCHI</a></span>
                <h2><a href="/lotto/superenalotto_vincita_salento_porto_cesareo-6765190.html" class="ml_primary_link">La fortuna bacia il Salento: un 5 vincente al Superenalotto</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/giochi_e_scommesse/million_day_million_day_extra_estrazione_numeri_vincenti_20_giugno_2022-6765084.html" class="articolo" title="Million Day e Million Day Extra, estrazione di luned&igrave; 20 giugno 2022: i numeri vincenti">Million Day e Million Day Extra, estrazione di luned&igrave; 20 giugno 2022: i numeri vincenti</a>
                                    <a href="/lotto/estrazioni_lotto_superenalotto_oggi_sabato_18_giugno_2022-6761695.html" class="articolo" title="Estrazioni Lotto e Superenalotto di sabato 18 giugno 2022, numeri vincenti e quote: nessun 6, il jackpot sale a 225,2 milioni">Estrazioni Lotto e Superenalotto di sabato 18 giugno 2022, numeri vincenti e quote: nessun 6, il jackpot sale a 225,2 milioni</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-68dc0fa:0.012539863586426 -->
<!-- html_base_no_foto-74fd1fd --- 2022-07-07 22:34:32 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/donatella_miccoli_uccisa_novoli_lecce_ultime_notizie-6763121.html">FEMMINICIDIO</a></span>
                <h2><a href="/italia/cronache/donatella_miccoli_uccisa_novoli_lecce_ultime_notizie-6763121.html" class="ml_primary_link">Donatella, uccisa a coltellate in casa: il marito Matteo trovato morto. «Si è suicidato dandosi fuoco»</a> <a href="/foto/foto-6763157.html" class="ml_photogallery"><span style="color:#FF0000">FOTO</span></a> <a href="/italia/cronache/donatella_miccoli_chi_era_donna_uccisa_marito_novoli_ultimissime_oggi-6763162.html" class="ml_articolo"><br />
<span style="color:#FF0000">Chi era la vittima, commessa e mamma</span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/donatella_miccoli_ultime_story_instagram_cosa_diceva-6763261.html" class="articolo" title="L'ultima tragica story Instagram: &laquo;Siamo la fine del mondo&raquo;">L&#39;ultima tragica story Instagram: &laquo;Siamo la fine del mondo&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-74fd1fd:0.015628099441528 -->
<!-- html_base_no_foto-dad4070 --- 2022-07-07 22:34:32 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/fibrillazione_dimesso_ospedale_fazzi_lecce_oronzo_lippolis_morto_casa_ultime_notizie_oggi_18_giugno_2022-6761727.html">MEDICI INDAGATI</a></span>
                <h2><a href="/italia/cronache/fibrillazione_dimesso_ospedale_fazzi_lecce_oronzo_lippolis_morto_casa_ultime_notizie_oggi_18_giugno_2022-6761727.html" class="ml_primary_link">&laquo;E&#39; una fibrillazione&raquo;: dimesso dall&#39;ospedale, Oronzo muore poco dopo il ritorno a casa</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/dario_masutti_morto_malore_running_prata_pordenone_ultime_notizie_oggi_18_giugno_2022-6761500.html" class="articolo" title="Va correre, crolla a terra e muore. Dario aveva 50 anni">Va correre, crolla a terra e muore. Dario aveva 50 anni</a>
                                    <a href="/italia/cronache/alberto_moretti_morto_moto_incidente_galleria_veneta_oggi_18_giugno_2022-6761693.html" class="articolo" title="Spaventoso schianto in moto contro un'auto: Alberto muore a 20 anni">Spaventoso schianto in moto contro un&#39;auto: Alberto muore a 20 anni</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-dad4070:0.014694929122925 -->
<!-- html_base_no_foto-89cde46 --- 2022-07-07 22:34:32 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/christian_stomeo_morto_incidente_lecce_ultime_notizie-6759270.html">L'INCIDENTE CHOC</a></span>
                <h2><a href="/italia/cronache/christian_stomeo_morto_incidente_lecce_ultime_notizie-6759270.html" class="ml_primary_link">L&#39;auto si ribalta, ne esce incolume ma viene investito: Christian muore a 29 anni. &laquo;Scaraventato su un albero&raquo;</a> <a href="/foto/foto-6759268.html" class="ml_photogallery"><span style="color:#FF0000">FOTO</span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/auto_travolge_fidanzati_bicicletta_morti_montemarciano-6759286.html" class="articolo" title="Auto travolge due fidanzati in bicicletta: morti sul colpo. La conducente illesa ma sotto choc">Auto travolge due fidanzati in bicicletta: morti sul colpo. La conducente illesa ma sotto choc</a>
                                    <a href="/italia/cronache/stefano_crosara_morto_camion_san_stino_autostrada_a4-6757784.html" class="articolo" title="Schianto nel tratto maledetto in A4: Stefano muore a 34 anni, era pap&agrave; da 3 mesi">Schianto nel tratto maledetto in A4: Stefano muore a 34 anni, era pap&agrave; da 3 mesi</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-89cde46:0.012120962142944 -->
<!-- html_base_no_foto-666c44e --- 2022-07-07 22:34:32 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/donato_montinaro_morto_lecce_ultime_notizie-6747130.html">OMICIDIO</a></span>
                <h2><a href="/italia/cronache/donato_montinaro_morto_lecce_ultime_notizie-6747130.html" class="ml_primary_link">Uomo trovato morto, giallo a Lecce: era incappucciato, legato a un tavolo e con i pantaloni abbassati</a> <a href="/foto/foto-6747129.html" class="ml_photogallery"><span style="color:#FF0000">FOTO</span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/esteri/news/germania_lite_vicini_morti_anziani_ultime_notizie-6746971.html" class="articolo" title="Lite tra vicini finisce nel sangue: morti un anziano di 85 anni e due coniugi sessantenni">Lite tra vicini finisce nel sangue: morti un anziano di 85 anni e due coniugi sessantenni</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-666c44e:0.0083498954772949 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-ec638e3:0.12778186798096 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D=lecce&args%5Bexclude_id%5D=6799158&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" width="28" height="28" />
		</div>
            
		</div>
<!-- TIME TO SERVE CACHED infinite_scroller-9680949: 0.00032401084899902 -->
</div>

    <script>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</script>
                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-473ac03 --- 2022-07-07 22:34:32 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-084760c --- 2022-07-07 22:33:20 -->
        <div class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </div>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-084760c: 0.00013303756713867 -->
<!-- strip-1-1-video-707ac89 --- 2022-07-07 22:34:32 -->
<div class="strip-1-1-video" data-strip-id="69138" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-9a1d892 --- 2022-07-07 22:34:32 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/capodogli_a_otranto_avvistamento_video-6797256.html" title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/72/56/6797256_poster.jpg" title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia" width="315" height="172">
                            <!-- get_trending_item_ids-496924b --- 2022-07-07 22:34:15 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00027894973754883 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="ZYq4UE6Z" data-waitEvent="clickOn_clicker69138" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker69138" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/capodogli_a_otranto_avvistamento_video-6797256.html" class="ml_primary_link">Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all&#39;ombra del faro di Palascia</a></h2>                        <aside class="approfondimenti">
                                            <a href="/lecce/pesca_miracolosa_lecce_otranto-6709949.html" class="video" title="Pesca miracolosa a Otranto: dall'acqua emergono due cernie per un totale di 74 chili">Pesca miracolosa a Otranto: dall&#39;acqua emergono due cernie per un totale di 74 chili</a>
                                            <a href="/regione/salento_e_invasione_di_meduse_luminose-6775571.html" class="video" title="Temperature su, invasione di turisti. Ma attenzione agli ospiti indesiderati: le meduse">Temperature su, invasione di turisti. Ma attenzione agli ospiti indesiderati: le meduse</a>
                                            <a href="/regione/nelle_acque_pugliesi_meduse_polpi_seppia_cosa_sappiamo-6776020.html" class="video" title="Nelle acque pugliesi meduse, polpi-seppia e barracuda">Nelle acque pugliesi meduse, polpi-seppia e barracuda</a>
                                                        </aside>
                                                            <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-27d323f --- 2022-07-07 22:34:16 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/capodogli_a_otranto_avvistamento_video-6797256.html" data-title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/capodogli_a_otranto_avvistamento_video-6797256.html" data-title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-27d323f: 0.00023603439331055 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-9a1d892:0.058029890060425 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-707ac89:0.069226026535034 -->
<!-- altri_articoli-dec4058 --- 2022-07-07 22:34:32 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-dd7021c --- 2022-07-07 22:33:25 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/salento_terremoto_sanita_5_arresti_denunce_perquisizioni_2_sindaci_ultima_ora_concorsi-6799063.html" title="Sanit&agrave;, procreazione assistita e favori: 5 arresti, coinvolti due sindaci e un ex assessore regionale/ I nomi">
                                                    <img src="/photos/THUMB/90/63/6799063_07135455_salento_terremoto_sanita_5_arresti_denunce_perquisizioni_2_sindaci_ultima_ora_concorsi.jpg" title="Sanit&agrave;, procreazione assistita e favori: 5 arresti, coinvolti due sindaci e un ex assessore regionale/ I nomi" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/salento_terremoto_sanita_5_arresti_denunce_perquisizioni_2_sindaci_ultima_ora_concorsi-6799063.html" title="Arresti nella Sanit&agrave;, in 5 ai domiciliari: procreazione assistita e altri &laquo;affari&raquo;. Nei guai 2 sindaci e l'ex assessore regionale Ruggeri/ I nomi">Arresti nella Sanit&agrave;, in 5 ai domiciliari: procreazione assistita e altri &laquo;affari&raquo;. Nei guai 2 sindaci e l&#39;ex assessore regionale Ruggeri/ <span style="color:#A52A2A"><strong>I nomi</strong></span></a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Erasmo MARINAZZO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-dd7021c: 0.00059199333190918 -->
<!-- html_base_right-6076a9c --- 2022-07-07 22:30:13 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/puglia_voto_scambio_regionali_2020_indagati_toto_ruggeri_mario_pendinelli_cosa_sappiamo-6799179.html" title="Inchiesta Sanit&agrave;, c'&egrave; anche l'ipotesi di reato di &laquo;voto di scambio alle regionali 2020&raquo;. Indagati Ruggeri e Pendinelli">
                                                    <img src="/photos/THUMB/91/79/6799179_07111940_gdf.jpg" title="Inchiesta Sanit&agrave;, c'&egrave; anche l'ipotesi di reato di &laquo;voto di scambio alle regionali 2020&raquo;. Indagati Ruggeri e Pendinelli" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/puglia_voto_scambio_regionali_2020_indagati_toto_ruggeri_mario_pendinelli_cosa_sappiamo-6799179.html" title="&laquo;Puglia, voto di scambio alle regionali 2020&raquo;, indagati Ruggeri e Pendinelli. I casi di Gallipoli e Aradeo">&laquo;Puglia, voto di scambio alle regionali 2020&raquo;, indagati Ruggeri e Pendinelli. <span style="color:#A52A2A">I casi di Gallipoli e Aradeo</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-6076a9c: 0.00016403198242188 -->
<!-- html_base_right-d69b204 --- 2022-07-07 22:30:41 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/puglia_salento_inchiesta_sanita_voto_scambio_regionali_2020_lido_indagati_toto_ruggeri_mario_pendinelli_pierpaolo_cariddi_cosa_sappiamo-6799594.html" title="&laquo;Autorizzazione viziata&raquo; per il lido di Ruggeri e pressing anche per i ripascimenti: nei guai Cariddi e Pendinelli">
                                                    <img src="/photos/THUMB/95/94/6799594_07173548_atlantis_beach.jpg" title="&laquo;Autorizzazione viziata&raquo; per il lido di Ruggeri e pressing anche per i ripascimenti: nei guai Cariddi e Pendinelli" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/puglia_salento_inchiesta_sanita_voto_scambio_regionali_2020_lido_indagati_toto_ruggeri_mario_pendinelli_pierpaolo_cariddi_cosa_sappiamo-6799594.html" title="Lido privato e ripascimenti, gli investigatori: &laquo;Autorizzazioni viziate&raquo;. Nei guai Cariddi e Pendinelli"><span style="color:#B22222">Lido privato e ripascimenti, gli investigatori: &laquo;Autorizzazioni viziate&raquo;.</span> Nei guai Cariddi e Pendinelli</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-d69b204: 0.00046396255493164 -->
<!-- html_base_right-2a30da6 --- 2022-07-07 22:33:25 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/maltempo_puglia_pioggia_grandine_valle_d_itria_gallipoli_previsioni-6799815.html" title="Puglia nella morsa del maltempo: grandine nella Valle d'Itria e a Gallipoli gi&ugrave; gli alberi per il vento. Allerta arancione">
                                                    <img src="/photos/THUMB/98/15/6799815_07204651_gallipoli_maltempo.jpg" title="Puglia nella morsa del maltempo: grandine nella Valle d'Itria e a Gallipoli gi&ugrave; gli alberi per il vento. Allerta arancione" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/maltempo_puglia_pioggia_grandine_valle_d_itria_gallipoli_previsioni-6799815.html" title="Maltempo in Puglia, in arrivo temporali e grandine. E a Gallipoli il vento abbatte gli alberi">Maltempo in Puglia, in arrivo temporali e grandine. E a Gallipoli il vento abbatte gli alberi</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-2a30da6: 0.00013303756713867 -->
<!-- html_base_right-a4f34d4 --- 2022-07-07 22:32:24 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/lecce_pedoni_investiti_viali_ricoverati_ospedale-6799771.html" title="Pedoni, il pericolo corre sui viali: doppio investimento in 24 ore e due persone in ospedale">
                                                    <img src="/photos/THUMB/97/71/6799771_07200532_investimento_viali.jpg" title="Pedoni, il pericolo corre sui viali: doppio investimento in 24 ore e due persone in ospedale" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/lecce_pedoni_investiti_viali_ricoverati_ospedale-6799771.html" title="Doppio investimento sui viali: due pedoni in ospedale">Doppio investimento sui viali: due pedoni in ospedale</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-a4f34d4: 0.00025391578674316 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-dec4058:0.025753974914551 -->
<!-- strip_carica_modulo-9144676 --- 2022-07-07 22:30:24 -->
<!-- search_custom-494e0f9 --- 2022-07-07 22:30:24 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-9ab5c38 --- 2022-07-07 22:30:24 -->
<article class="col-xs-12 html_base_right  video ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/capodogli_a_otranto_avvistamento_video-6797256.html" title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia">
                        <div class="player_clicker">                            <img src="/photos/MED_LOW/72/56/6797256_poster.jpg" title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia" >
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/capodogli_a_otranto_avvistamento_video-6797256.html" title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia">Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all&#39;ombra del faro di Palascia</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-6a37caf --- 2022-07-07 22:30:24 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/capodogli_a_otranto_avvistamento_video-6797256.html" data-title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/capodogli_a_otranto_avvistamento_video-6797256.html" data-title="Capodogli a Otranto, &quot;sfilata&quot; di quattro esemplari all'ombra del faro di Palascia">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-6a37caf:0.0014209747314453 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-9ab5c38:0.0028870105743408 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-494e0f9:0.053677797317505 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-9144676: 0.00036382675170898 -->
<!-- strip_html-5672273 --- 2022-07-07 22:33:25 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-5672273: 0.00014805793762207 -->
<!-- adv-7300691 --- 2022-07-07 22:30:55 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7300691: 0.00024104118347168 -->
<!-- strip_carica_modulo-27ad287 --- 2022-07-07 22:33:25 -->
<!-- box_moltofood-2566e7a --- 2022-07-07 22:32:40 -->
    <div class="strip-moltofood quotidianodipuglia ">
        <!-- https://www.moltofood.it/feed_static.xml -->
        <div class="testatabox grande default sinistra moltofood">
            <h3><a href="https://www.moltofood.it" target="_blank" title="moltofood.it">
            <img src="https://utils.cedsdigital.it/img/customizations/moltofood.svg" width="140"  height="20"  />
            </a>
        </h3>
        </div>
        <article class="html_base_bottom" >
            <div class="item_content">
                    <figure class="img-container">
                    <a href="https://www.moltofood.it/porchetta-panino-hello-spring/" title="moltofood: Porchetta, la regina della strada: la ricetta del panino hello spring" target="_blank">
                        <img src="https://www.moltofood.it/wp-content/uploads/2022/07/Porchetta-620x340.jpg" alt="Porchetta, la regina della strada: la ricetta del panino hello spring" alt="Porchetta, la regina della strada: la ricetta del panino hello spring" width="620" height="340" />
                        </a>
                    </figure>
                    <h2 class="titolo"><a href="https://www.moltofood.it/porchetta-panino-hello-spring/" title="moltofood: Porchetta, la regina della strada: la ricetta del panino hello spring" target="_blank">Porchetta, la regina della strada: la ricetta del panino hello spring</a></h2>            </div>
        </article>
    </div>
<!-- Fix per altre testate che condividono il modulo -->
<style>
    .strip-moltofood.old {
        clear: both;
    }

    
    .strip-moltofood.leggo .testatabox.grande  {
        background: transparent !important;
        height: 30px;
        overflow: hidden;
    }
    .strip-moltofood.leggo .testatabox.grande h3 {
        padding: 0;
    }
/*     .strip-moltofood.corriereadriatico .testatabox{
        padding: 0;
        margin: 0;
    } */

 /*    .strip-moltofood.corriereadriatico .testatabox h3{
        padding: 0;
        margin: 0;
    } */

    .strip-moltofood.leggo article {
        padding: 0;
    }
    .strip-moltofood.old .testatabox.moltofood {
        padding:0;
       /*  border-color:#000; */
        background: transparent !important;
        
    }

    .strip-moltofood.ilgazzettino .testatabox.moltofood {
        padding:0;
        border-bottom: 2px solid #e8711d;
        background: transparent !important;
        
    }
    .strip-moltofood.ilgazzettino .html_base_bottom {
        padding-top:0;  
    }


    .strip-moltofood article .item_content img {
        height: auto;
        
    }
    .strip-moltofood.old .item_content img {
        max-height: 170px;
        height: 170px;
        
    }

    .strip-moltofood.old {
        padding-bottom: 10px;
        border-bottom: 1px solid #ddd;
    }

    .strip-moltofood.old .testatabox.moltofood h3 {
        margin: 0px;
        padding: 0;
        background: transparent !important;
    }

    .strip-moltofood.old .testatabox.moltofood h3 a {
        color: #fff;
        text-decoration: none;
    }

    .strip-moltofood.old .img-container {
        overflow: hidden;
    }

    .strip-moltofood.old h2 {
        padding-top: 5px;
        font-size: 18px;
    }


/*     .strip-moltofood.corriereadriatico .testatabox.moltofood {
        border-bottom: 2px solid #003e75 !important;
    }   */
    
    .strip-moltofood.quotidianodipuglia article, .strip-moltofood.ilmattino article  {
       padding-top: 0;
    }
</style><!-- TIME TO SERVE CACHED box_moltofood-2566e7a: 0.00012707710266113 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-27ad287: 0.0001380443572998 -->
<!-- strip_carica_modulo-0c4bea2 --- 2022-07-07 22:30:48 -->
<!-- box_guidalloshopping-2566e7a --- 2022-07-07 22:27:39 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
        <div class="testatabox default grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/amazon-prime-day-2022-offerte/" title="Guida allo Shopping: Amazon Prime Day 2022, scopri le offerte gi&agrave; attive" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2022/06/PD22_4-620x340.jpg" alt="Amazon Prime Day 2022, scopri le offerte gi&agrave; attive" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Amazon Prime Day 2022, scopri le offerte già attive</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-2566e7a: 0.0002138614654541 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-0c4bea2: 0.00025486946105957 -->
<!-- adv-fe368d1 --- 2022-07-07 22:29:58 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-fe368d1: 0.00017499923706055 -->
<!-- strip_carica_modulo-8f1859f --- 2022-07-07 22:31:50 -->
<!-- right_items_small-2566e7a --- 2022-07-07 22:31:50 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-a4a0362 --- 2022-07-07 22:31:50 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/salento_terremoto_sanita_5_arresti_denunce_perquisizioni_2_sindaci_ultima_ora_concorsi-6799063.html" title="Sanit&agrave;, procreazione assistita e favori: 5 arresti, coinvolti due sindaci e un ex assessore regionale/ I nomi">
                                                    <img src="/photos/THUMB/90/63/6799063_07135455_salento_terremoto_sanita_5_arresti_denunce_perquisizioni_2_sindaci_ultima_ora_concorsi.jpg" title="Sanit&agrave;, procreazione assistita e favori: 5 arresti, coinvolti due sindaci e un ex assessore regionale/ I nomi" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/salento_terremoto_sanita_5_arresti_denunce_perquisizioni_2_sindaci_ultima_ora_concorsi-6799063.html" title="Arresti nella Sanit&agrave;, in 5 ai domiciliari: procreazione assistita e altri &laquo;affari&raquo;. Nei guai 2 sindaci e l'ex assessore regionale Ruggeri/ I nomi">Arresti nella Sanit&agrave;, in 5 ai domiciliari: procreazione assistita e altri &laquo;affari&raquo;. Nei guai 2 sindaci e l&#39;ex assessore regionale Ruggeri/ <span style="color:#A52A2A"><strong>I nomi</strong></span></a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Erasmo MARINAZZO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-a4a0362:0.056747913360596 -->
<!-- html_base_right-86861f1 --- 2022-07-07 22:31:50 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/sub_disperso_mare_santa_caterina_ritrovato_racconto_roberto_paladini_cosa_e_successo-6795611.html" title="Sub disperso in mare, la testimonianza degli amici: &laquo;Abbiamo sentito le urla di Roberto: aiutatemi, sono qui&raquo;">
                                                    <img src="/photos/THUMB/56/11/6795611_05233803_roberto_paladini.jpg" title="Sub disperso in mare, la testimonianza degli amici: &laquo;Abbiamo sentito le urla di Roberto: aiutatemi, sono qui&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/sub_disperso_mare_santa_caterina_ritrovato_racconto_roberto_paladini_cosa_e_successo-6795611.html" title="Sub disperso in mare, il racconto degli amici: &laquo;Roberto ha urlato: sono qui, aiutatemi&raquo;">Sub disperso in mare, il racconto degli amici: &laquo;Roberto ha urlato: sono qui, aiutatemi&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Francesco DE PASCALIS</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-86861f1:0.011555910110474 -->
<!-- html_base_right-1dfa2aa --- 2022-07-07 22:31:50 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/protesta_autovelox_nascosto_pattuglia_taranto_brindisi-6796893.html" title="&laquo;Autovelox nascosto dalla pattuglia sulla Taranto-Brindisi&raquo;, protestano gli automobilisti">
                                                    <img src="/photos/THUMB/68/93/6796893_06094655_ronzino.jpg" title="&laquo;Autovelox nascosto dalla pattuglia sulla Taranto-Brindisi&raquo;, protestano gli automobilisti" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/protesta_autovelox_nascosto_pattuglia_taranto_brindisi-6796893.html" title="Autovelox nascosto dalla pattuglia e piovono multe. Protesta degli automobilisti sulla Taranto-Brindisi">Autovelox nascosto dalla pattuglia e piovono multe. Protesta degli automobilisti sulla Taranto-Brindisi</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-1dfa2aa:0.060044050216675 -->
<!-- html_base_right-c0d29fd --- 2022-07-07 22:31:50 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/caro_parcheggi_in_riva_al_mare_per_l_auto_sino_a_15_euro_al_giorno-6796769.html" title="Caro-parcheggi in riva al mare del Salento: per l'auto sino a 15 euro al giorno">
                                                    <img src="/photos/THUMB/67/69/6796769_06115126_1.jpg" title="Caro-parcheggi in riva al mare del Salento: per l'auto sino a 15 euro al giorno" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/caro_parcheggi_in_riva_al_mare_per_l_auto_sino_a_15_euro_al_giorno-6796769.html" title="Caro-parcheggi in riva al mare: per l'auto sino a 15 euro al giorno">Caro-parcheggi in riva al mare: per l&#39;auto sino a 15 euro al giorno</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Paola COLACI</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-c0d29fd:0.02288293838501 -->
<!-- html_base_right-2955679 --- 2022-07-07 22:31:50 -->
<article class="col-xs-12 html_base_right  regione ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/regione/indagine_sul_pronto_soccorso_parla_il_primario_cosa_sappiamo-6797765.html" title="Indagine sul pronto soccorso, il primario: &laquo;Bene, cos&igrave; si far&agrave; chiarezza&raquo;">
                                                    <img src="/photos/THUMB/77/65/6797765_06224856_ambulanze.jpg" title="Indagine sul pronto soccorso, il primario: &laquo;Bene, cos&igrave; si far&agrave; chiarezza&raquo;" >
                                                                                                            <div class="multimedia-approfondimenti">
                                 <div class="has-video icon"><i class="msg-play"></i></div>                                                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/regione/indagine_sul_pronto_soccorso_parla_il_primario_cosa_sappiamo-6797765.html" title="Indagine sul pronto soccorso, il primario Fracella: &laquo;Si far&agrave; chiarezza&raquo;">Indagine sul pronto soccorso, il primario Fracella: &laquo;Si far&agrave; chiarezza&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Andrea TAFURO</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-2955679:0.01688289642334 -->
    </div>







<!-- TIME TO GENERATE - right_items_small-2566e7a:0.19600605964661 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-8f1859f: 0.00024580955505371 -->
<!-- strip_carica_modulo-b2d5421 --- 2022-07-07 22:33:25 -->
<!-- legalmente-2566e7a --- 2022-07-07 22:33:25 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-2566e7a:0.042554140090942 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-b2d5421: 9.7036361694336E-5 -->
<!-- adv-c4cd40d --- 2022-07-07 22:29:49 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-c4cd40d: 8.6069107055664E-5 -->
    </div>
<!-- TIME TO SERVE CACHED area-473ac03: 0.00083208084106445 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link" rel="nofollow" style="display:none">Preferenze cookie</a>
    <a href="#" class="iubenda-cs-preferences-link" rel="nofollow">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

<!-- Start Nielsen SDK -->
<script >
    // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-LECCE-6799158',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
<!-- END Nielsen SDK -->
<script>
_waitOnceFor('jqueryloaded', function() {
    if (document.body.classList.contains('articolo')) {
        jQuery(window)
            .blur(function(e) {
                console.log('focuskeeper:[blur] switching focus to body in a while');
                window.setTimeout(function() {
                    $(window).focus();
                }, 0);
            });

    }
});
</script>

 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - LECCE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - LECCE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Flecce%2Fblitz_finanza_favori_amica_corruzione_regali_senatore_assessore_regionale_cosa_e_successo-6799158.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
		<script>
    (function(l,m,a,o){
        o = new RegExp('(&|\\?)\\b'+m+'\\b');
        a = l.href;
        // CED.log("refresher: ",document.referrer,o.test(a),document.referrer.indexOf(l.host) == -1);
        // se accesso diretto o da referral esterni si va sulla url senza refresh
        if (o.test(a) && document.referrer.indexOf(l.host) == -1) {
            // rimozione e pulizia dei parametri
            l.href = a.replace(o,'').replace(/(\/[^?]*)&/,'$1?')
            // punto e virgola
            ;
        }
        setTimeout(function(){
            if (l.hash == '#norefresh') return; // no refresh
            if (o.test(a)) l.href = a; // trigger a reload
            else if (a.indexOf('?')>-1) l.href = a + '&'+m;
            else l.href = a + '?'+m;
        }, 301000);
    })(window.location,'refresh_ce',document.referrer);
</script>
    




    <!-- adv-8bc6b8e --- 2022-07-07 22:35:10 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-8bc6b8e:0.00077104568481445 -->
    </body>
    </html>
<!-- 2022-07-07 22:35:10 -->