<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: &laquo;Non &egrave; il momento&raquo;</title>
<meta name="description" content="Su Leggo.it le ultime novit&agrave;.&nbsp;Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta:&nbsp;&laquo;Non &egrave; il momento&raquo;. Fiorello ha aperto la..."/>
<meta name="keywords" content="sanremo 2020"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_44.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm898420.pagespeed.ce.sbOAbFp8cz.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm118523.pagespeed.cf.rHxdpU8M5P.css"/> <link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.gWxNhrTC2f.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm898422.pagespeed.ce.AvfA1Vz0H6.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm898422.pagespeed.ce.T8tO12i8Ou.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/gossip/sanremo_2020_fiorello_apre_festival_oggi_ultime_notizie-5031210.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/gossip/sanremo_2020_fiorello_apre_festival_oggi_ultime_notizie-5031210.html">
<meta property="article:content_tier" content="metered"/>
<link rel="image_src" href="https://statics.cedscdn.it/photos/MED/90/49/5029049_2055_fiorello_sanremo2020.jpg"/>
<meta name="news_keywords" content="sanremo 2020"/>
<meta name="robots" content="index,follow"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: &laquo;Non &egrave; il momento&raquo;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/gossip/sanremo_2020_fiorello_apre_festival_oggi_ultime_notizie-5031210.html"/>
<meta property="og:image" content="https://statics.cedscdn.it/photos/MED/90/49/5029049_2055_fiorello_sanremo2020.jpg"/>
<meta property="og:description" content="Su Leggo.it le ultime novit&agrave;.&nbsp;Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta:&nbsp;&laquo;Non &egrave; il momento&raquo;. Fiorello ha aperto la..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/gossip/sanremo_2020_fiorello_apre_festival_oggi_ultime_notizie-5031210.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: &laquo;Non &egrave; il momento&raquo;"/>
<meta name="twitter:description" content="Su Leggo.it le ultime novit&agrave;.&nbsp;Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta:&nbsp;&laquo;Non &egrave; il momento&raquo;. Fiorello ha aperto la..."/>
<meta name="twitter:image" content="https://statics.cedscdn.it/photos/MED/90/49/5029049_2055_fiorello_sanremo2020.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/gossip/sanremo_2020_fiorello_apre_festival_oggi_ultime_notizie-5031210.html"
  		},
       "name":"Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: «Non è il momento»",
	   "headline":"Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: «Non è il momento»",
       "author":{  
          "@type":"Person",
          "name":"Emiliana Costa"
       },
       "datePublished":"2020-02-05",
	   "dateModified":"2020-02-05 17:09:31",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/90/49/5029049_2055_fiorello_sanremo2020.jpg",
				 "width": 990, 
				 "height": 547 
			 },
		       "articleSection":"Gossip",
       "articleBody":"Su Leggo.it le ultime novità. Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: «Non è il momento». Fiorello ha aperto la...",
       "url":"https://www.quotidianodipuglia.it/gossip/sanremo_2020_fiorello_apre_festival_oggi_ultime_notizie-5031210.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=GOSSIP" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_44.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Gossip/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Gossip/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Gossip/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Gossip/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Gossip/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Gossip/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Gossip/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Gossip/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm898421.pagespeed.ce.L-4ATop3bh.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="gossip">
<!-- adv-e92643b --- 2020-02-05 18:35:04 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.00041413307189941 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/gossip/" title="quotidianodipuglia.it Gossip">Gossip</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Mercoled&igrave; 5 Febbraio - agg. <time datetime="2020-02-05T18:35:04">18:35</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-17044fd --- 2020-02-05 18:34:04 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level selected active"><a href="/gossip/" class="current">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-17044fd: 0.0016109943389893 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2020-02-05 18:35:04 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.00029706954956055 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: &laquo;Non &egrave; il momento&raquo;</h1>
<!-- breadcrumbs-c729d4c --- 2020-02-05 18:33:01 -->
<div class="breadcrumbs">
<a href="/gossip/" class="sezione">Gossip</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-c729d4c: 0.00028300285339355 -->
<span class="data_pub">Martedì 4 Febbraio 2020</span>
<span class="firma">di <strong>Emiliana Costa</strong></span> <figure class="grande">
<img src="https://statics.cedscdn.it/photos/MED/90/49/5029049_2055_fiorello_sanremo2020.jpg" alt="Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: «Non è il momento»" title="Sanremo 2020, Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta: «Non è il momento»"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>Su <strong><a href="https://www.leggo.it/"><span style="color:#FF0000;"><u>Leggo.it</u></span></a></strong> le ultime novit&agrave;.&nbsp;<strong><a href="https://www.leggo.it/spettacoli/sanremo/prima_serata_sanremo_2020_diretta_oggi_4_febbraio_live-5028996.html"><span style="color:#FF0000;"><u>Sanremo 2020</u></span></a></strong>, <strong>Fiorello apre il Festival ma una donna lo blocca. Lui sbotta in diretta:&nbsp;&laquo;<em>Non &egrave; il momento</em>&raquo;.</strong> Fiorello ha aperto la 70esima edizione del Festival della Canzone Italiana ed ha presentato il suo &laquo;<em>amico</em>&raquo; Amadeus, conduttore della kermesse.</p><p><strong>Leggi anche &gt;</strong>&nbsp;&nbsp;<strong><a href="https://www.leggo.it/spettacoli/sanremo/prima_serata_sanremo_2020_diretta_oggi_4_febbraio_live-5028996.html"><span style="color:#FF0000;"><u>Prima serata Sanremo 2020, la diretta: Amadeus presenta i primi 12 cantanti. Al Bano e Romina gli ospiti pi&ugrave; attesi. Fiorello Mattatore</u></span></a></strong></p><!-- articoli_correlati-814f08b --- 2020-02-05 18:35:04 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="1">
<article class="approfondimento">
<figure>
<a href="/spettacoli/sanremo/prima_serata_sanremo_2020_diretta_oggi_4_febbraio_live-5028996.html">
<img src="https://statics.cedscdn.it/photos/THUMB/89/96/5028996_0129_diretta_sanremo_2020_prima_serata_vincono_le_vibrazioni.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/spettacoli/sanremo/prima_serata_sanremo_2020_diretta_oggi_4_febbraio_live-5028996.html">LIVE </span></a>
<h2><a href="/spettacoli/sanremo/prima_serata_sanremo_2020_diretta_oggi_4_febbraio_live-5028996.html">Prima serata Sanremo 2020, la cronaca: vincono Le Vibrazioni, ultimi...</a></h2>
</div>
</article>
</div>
</aside>
<!-- TIME TO GENERATE - articoli_correlati-814f08b:0.00080299377441406 -->
<p><strong>Fiorello</strong> entra in teatro vestito con l&#39;abito di Don Matteo&nbsp;&laquo;<strong><em>perch&eacute; da solo questo vestito fa il 35%</em></strong>&raquo;. Ma mentre attraversa la platea dell&#39;Ariston viene bloccato da una donna con un telefonino in mano che gli chiede un delfie. Il marito cerca di fermare la moglie, ma lei insiste. Fiorello sorride alla donna ed esclama:&nbsp;&laquo;Ascolti suo marito, non &egrave; il momento&raquo;.</p><p>Poi la frecciata ironica:&nbsp;&laquo;<strong><em>Amadeus stai attento, perch&eacute; questi sono i minuti che precedono la fine della tua carriera. Ti tolgono anche i Soliti Ignoti. Gi&agrave; lo vedo i Soliti Ignoti condotti da Alessandro Greco</em></strong>&raquo;. Risate in studio.</p> <span class="last_agg">Ultimo aggiornamento: 5 Febbraio, 17:09</span>
<!-- widget_dazn-20a0487 --- 2020-02-05 18:34:05 -->
<!-- TIME TO SERVE CACHED widget_dazn-20a0487: 0.00016212463378906 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2020-02-05 18:35:04 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.00054097175598145 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-27449c2 --- 2020-02-05 18:34:05 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/gossip/sanremo_2020_fiorello_apre_festival_oggi_ultime_notizie-5031210.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO SERVE CACHED outbrain-27449c2: 0.0001528263092041 -->
<!-- commenti_articolo_ajax-be833ba --- 2020-02-05 18:34:05 -->
<div id="toggle_commenti_articolo">0 commenti</div>
<div id="commenti_articolo"><!-- 1580924045 -->
<a name="commenti"></a>
<div class="login_commenti">
<div class="login_area">
<a href="/?sez=UTENTI">COMMENTA</a>
</div>
<div class="logged_area">
<div class="form">
<form name="commenta" method="POST" action="/index.php" class="commenta">
<input type="hidden" name="p" value="invia_commento">
<input type="hidden" name="id_articolo" value="5031210">
<input type="hidden" name="id_parent" value="0">
<!-- mi risparmio qualche submit da bot -->
<input type="hidden" id="antibot" value="-"><script>$(function() {$('input#antibot').remove()});</script>
<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>
<div class="wrap-comment">
<div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
<div class="wrap-comment-text"><textarea name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
</div>
<div class="buttons">
<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
<input type="button" class="submit" value="Invia"/>
</div>
</form>
</div>
</div>
</div>
<ul class="tabs">
<li class="selected"><a href="/index.php?p=item&id=5031210&sez=gossip&start=0">ULTIMI INSERITI</a></li>
<li><a href="/index.php?p=item&id=5031210&sez=gossip&start=0&orderby=rating">PI&Ugrave; VOTATI</a></li>
</ul>
<div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>
<div class="elenco_commenti">
</div>
</div><!-- TIME TO SERVE CACHED commenti_articolo_ajax-be833ba: 0.00015091896057129 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-d41d5a2 --- 2020-02-05 18:34:33 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.0011551380157471 -->
<!-- altri_articoli-8d9fc65 --- 2020-02-05 18:29:37 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>GOSSIP</h3></div>
<!-- html_base_right-6883dcd --- 2020-02-05 18:29:37 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/grande_fratello_vip_barbara_alberti_wanda_nara_oggi_31_gennaio_2020-5022108.html" title="Grande Fratello Vip, Barbara Alberti offende Wanda Nara: &laquo;&Egrave; un mostro. Alta un metro e mezzo e si &egrave; fatta l&#39;ottava di seno&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/98/65/5019865_0948_barbara_alberti_wanda_nara.jpg" title="Grande Fratello Vip, Barbara Alberti offende Wanda Nara: &laquo;&Egrave; un mostro. Alta un metro e mezzo e si &egrave; fatta l&#39;ottava di seno&raquo;">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-02-05 18:29:25 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00016593933105469 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/grande_fratello_vip_barbara_alberti_wanda_nara_oggi_31_gennaio_2020-5022108.html" title="Grande Fratello Vip, Barbara Alberti offende Wanda Nara: &laquo;&Egrave; un mostro. Alta un metro e mezzo e si &egrave; fatta l&#39;ottava di seno&raquo;">Grande Fratello Vip, Barbara Alberti offende Wanda Nara: &laquo;&Egrave; un mostro. Alta un metro e mezzo e si &egrave; fatta l&#39;ottava di seno&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6883dcd:0.076589822769165 -->
<!-- html_base_right-778ba6f --- 2020-02-05 18:29:37 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/uomini_donne_ida_platano_riccardo_guarnieri_lasciati_piange_tv_oggi-5022105.html" title="Uomini e donne, Ida Platano e Riccardo Guarnieri si sono lasciati: &laquo;Morale a terra&raquo;. E lei scoppia a piangere in tv">
<img src="https://statics.cedscdn.it/photos/THUMB/04/50/5020450_1907_ida_platano_riccardo_guarnieri.jpg" title="Uomini e donne, Ida Platano e Riccardo Guarnieri si sono lasciati: &laquo;Morale a terra&raquo;. E lei scoppia a piangere in tv">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/uomini_donne_ida_platano_riccardo_guarnieri_lasciati_piange_tv_oggi-5022105.html" title="Ida Platano e Riccardo Guarnieri di Uomini e Donne si sono lasciati: &laquo;Morale a terra&raquo;. E lei scoppia a piangere in tv">Ida Platano e Riccardo Guarnieri di Uomini e Donne si sono lasciati: &laquo;Morale a terra&raquo;. E lei scoppia a piangere in tv</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-778ba6f:0.07544994354248 -->
<!-- html_base_right-866db61 --- 2020-02-05 18:29:37 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/harry_e_meghan_harry_salute_come_sta_calvizia_chirurgo_news-5013463.html" title="Il principe Harry sta male dalla nascita di Archie, il chirurgo svela le sue condizioni di salute">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/THUMB/29/18/5012918_8_20200128090438.jpg" title="Il principe Harry sta male dalla nascita di Archie, il chirurgo svela le sue condizioni di salute">
</div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/harry_e_meghan_harry_salute_come_sta_calvizia_chirurgo_news-5013463.html" title="Il principe Harry sta male dalla nascita di Archie, il chirurgo svela le sue condizioni di salute">Il principe Harry sta male dalla nascita di Archie, il chirurgo svela le sue condizioni di salute</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-866db61:0.050482034683228 -->
<!-- html_base_right-8f7bff0 --- 2020-02-05 18:29:37 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/meghan_markle_fuga_matrimonio_harry_ultime_notizie-5007206.html" title="Meghan Markle, la prova che la inchioda: &laquo;Aveva pianificato la fuga, prima del matrimonio con Harry&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/69/31/5006931_1342_meghan_markle_megxit_prova_piano_fuga.jpg" title="Meghan Markle, la prova che la inchioda: &laquo;Aveva pianificato la fuga, prima del matrimonio con Harry&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/meghan_markle_fuga_matrimonio_harry_ultime_notizie-5007206.html" title="Meghan Markle, la prova che la inchioda: &laquo;Aveva pianificato la fuga, prima del matrimonio con Harry&raquo;">Meghan Markle, la prova che la inchioda: &laquo;Aveva pianificato la fuga, prima del matrimonio con Harry&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8f7bff0:0.050966024398804 -->
<!-- html_base_right-8613e06 --- 2020-02-05 18:29:37 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/angelina_jolie_brad_pitt_aniston_non_gradito_oggi-4998456.html" title="Brad Pitt e Jennifer Aniston, l&#39;ex Angelina Jolie non gradisce: &laquo;Irrispettoso e irriverente&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/80/12/4998012_1501_angelina_jolie_brad_pitt_polemica_jenifer_aniston.jpg" title="Brad Pitt e Jennifer Aniston, l&#39;ex Angelina Jolie non gradisce: &laquo;Irrispettoso e irriverente&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/angelina_jolie_brad_pitt_aniston_non_gradito_oggi-4998456.html" title="Jennifer Aniston e Brad Pitt, l&#39;ex Angelina Jolie non gradisce: &laquo;Irrispettoso e irriverente&raquo;">Jennifer Aniston e Brad Pitt, l&#39;ex Angelina Jolie non gradisce: &laquo;Irrispettoso e irriverente&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8613e06:0.083448886871338 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-8d9fc65: 0.00029683113098145 -->
<!-- strip-1-1-video-0536da4 --- 2020-02-05 18:34:33 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-6f55737 --- 2020-02-05 18:34:33 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/societa/roma_gra_auto_contromano_grande_raccordo_anulare_incidente_feriti_news-5008900.html" title="Contromano sul Gra si schianta contro auto: 5 feriti, anche una bimba Il video ">
<figure>
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/87/31/5008731_poster_001.jpg" title="Contromano sul Gra si schianta contro auto: 5 feriti, anche una bimba Il video ">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="20080825-6e9d-4da4-ba63-5bafc45a9dbf" id="iframe_20080825-6e9d-4da4-ba63-5bafc45a9dbf" name="iframe_20080825-6e9d-4da4-ba63-5bafc45a9dbf" data-src="https://play.ilmessaggero.it/Play/Index/20080825-6e9d-4da4-ba63-5bafc45a9dbf?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/societa/roma_gra_auto_contromano_grande_raccordo_anulare_incidente_feriti_news-5008900.html" title="Roma, contromano sul Grande Raccordo Anulare si schianta contro auto: 5 feriti">Roma, contromano sul Grande Raccordo Anulare si schianta contro auto: 5 feriti</a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_video-6f55737: 0.00038409233093262 -->
<!-- html_base_right-e764ddb --- 2020-02-05 18:34:33 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/uomini_e_donne_giulio_raselli_scelta_ultime_notizie-5002967.html" title="Uomini e Donne, Giulio Raselli &#39;incastrato&#39; da questa segnalazione? Cosa &egrave; successo dopo la scelta ">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/LOW/01/65/5000165_7_20200122100016.jpg" title="Uomini e Donne, Giulio Raselli &#39;incastrato&#39; da questa segnalazione? Cosa &egrave; successo dopo la scelta ">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-02-05 18:34:04 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00036907196044922 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/uomini_e_donne_giulio_raselli_scelta_ultime_notizie-5002967.html" title="Uomini e Donne, Giulio Raselli &#39;incastrato&#39; da questa segnalazione? Cosa &egrave; successo dopo la scelta ">Uomini e Donne, Giulio Raselli &#39;incastrato&#39; da questa segnalazione? Cosa &egrave; successo dopo la scelta </a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-e764ddb: 0.00045514106750488 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 0.00025200843811035 -->
<!-- search_custom-044027f --- 2020-02-05 18:35:04 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-d2f110e --- 2020-02-05 18:35:04 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/sbancamento_delle_dune_nuovo_sequestro_porto_cesareo-5028466.html" title="Sbancamento delle dune, nuovo sequestro a Porto Cesareo">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/84/66/5028466_poster_001.jpg" title="Sbancamento delle dune, nuovo sequestro a Porto Cesareo">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-02-05 18:34:36 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00020885467529297 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/sbancamento_delle_dune_nuovo_sequestro_porto_cesareo-5028466.html" title="Sbancamento delle dune, nuovo sequestro a Porto Cesareo">Sbancamento delle dune, nuovo sequestro a Porto Cesareo</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-1157a6f --- 2020-02-05 18:35:04 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/sbancamento_delle_dune_nuovo_sequestro_porto_cesareo-5028466.html" data-title="Sbancamento delle dune, nuovo sequestro a Porto Cesareo">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/sbancamento_delle_dune_nuovo_sequestro_porto_cesareo-5028466.html" data-title="Sbancamento delle dune, nuovo sequestro a Porto Cesareo">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-1157a6f:0.00066709518432617 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d2f110e:0.043019771575928 -->
</div>
</div>
<!-- TIME TO GENERATE - search_custom-044027f:0.090872049331665 -->
<!-- autopromo-bec0850 --- 2020-02-05 18:34:33 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.00030398368835449 -->
<!-- adv-7a08ae5 --- 2020-02-05 18:34:33 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.00025582313537598 -->
<!-- box_guidalloshopping-e5a0ff9 --- 2020-02-05 18:34:57 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/smalti-opi-manicure-perfetta/" title="Guida allo Shopping: Smalti OPI e altri prodotti: tutto il necessario per una manicure perfetta" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/02/person-s-hand-with-pink-manicure-939835-300x200.jpg" alt="Smalti OPI e altri prodotti: tutto il necessario per una manicure perfetta" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Smalti OPI e altri prodotti: tutto il necessario per una manicure perfetta</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.00043106079101562 -->
<!-- adv-ee84b07 --- 2020-02-05 18:35:04 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO GENERATE - adv-ee84b07:0.038622856140137 -->
<!-- adv-a09d3e3 --- 2020-02-05 18:34:33 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.0009300708770752 -->
<!-- right_items_small-b11206c --- 2020-02-05 18:34:11 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-45a1495 --- 2020-02-05 18:34:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/ex_ilva_incidente_operaio_gambe_rischio_taranto-5030924.html" title="Incidente all&#39;ex Ilva: operaio ferito alle gambe">
<img src="https://statics.cedscdn.it/photos/THUMB/09/24/5030924_1335_alto2.jpg" title="Incidente all&#39;ex Ilva: operaio ferito alle gambe">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-02-05 18:34:04 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 8.9168548583984E-5 -->
<div class="icon msg-trend" title="Tra le pi&uacute; lette ora"></div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/ex_ilva_incidente_operaio_gambe_rischio_taranto-5030924.html" title="Incidente all&#39;ex Ilva: operaio ferito alle gambe">Incidente all&#39;ex Ilva: operaio ferito alle gambe</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-45a1495:0.039488077163696 -->
<!-- html_base_right-09a954e --- 2020-02-05 18:34:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/bat/scontro_auto_barletta_trani_donna_morta_ferito_bambino-5028296.html" title="Scontro fatale fra tre auto: muore una donna di 43 anni, gravissimo un bambino di 10">
<img src="https://statics.cedscdn.it/photos/THUMB/82/96/5028296_1021_ambul.jpg" title="Scontro fatale fra tre auto: muore una donna di 43 anni, gravissimo un bambino di 10">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/bat/scontro_auto_barletta_trani_donna_morta_ferito_bambino-5028296.html" title="Scontro fatale fra tre auto: muore una donna di 43 anni, gravissimo un bambino di 10">Scontro fatale fra tre auto: muore una donna di 43 anni, gravissimo un bambino di 10</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-09a954e:0.045663118362427 -->
<!-- html_base_right-55ceb1c --- 2020-02-05 18:34:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/tiziano_ferro_stecca_mia_martini_piange_sanremo_perche_festival_ultime_notizie-5030653.html" title="Tiziano Ferro canta Mia Martini, stecca e piange: &laquo;Ho rovinato tutto, scusate&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/91/40/5029140_2344_tiziano_ferro_sanremo_piange.jpg" title="Tiziano Ferro canta Mia Martini, stecca e piange: &laquo;Ho rovinato tutto, scusate&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/tiziano_ferro_stecca_mia_martini_piange_sanremo_perche_festival_ultime_notizie-5030653.html" title="Sanremo, Tiziano Ferro canta Mia Martini, stecca e piange: &laquo;Ho rovinato tutto, scusate&raquo;">Sanremo, Tiziano Ferro canta Mia Martini, stecca e piange: &laquo;Ho rovinato tutto, scusate&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-55ceb1c:0.078307867050171 -->
<!-- html_base_right-4fe049a --- 2020-02-05 18:34:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_bimbo_incastrato_nella_porta_del_bus_e_trascinato_sull_asfalto_dal_mezzo_in_movimento-5028842.html" title="Bimbo incastrato nella porta del bus: trascinato dal mezzo in corsa">
<img src="https://statics.cedscdn.it/photos/THUMB/88/42/5028842_1721_bus_ambulanza.jpg" title="Bimbo incastrato nella porta del bus: trascinato dal mezzo in corsa">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_bimbo_incastrato_nella_porta_del_bus_e_trascinato_sull_asfalto_dal_mezzo_in_movimento-5028842.html" title="Bimbo incastrato nella porta del bus: trascinato dal mezzo in corsa">Bimbo incastrato nella porta del bus: trascinato dal mezzo in corsa</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-4fe049a:0.040209054946899 -->
<!-- html_base_right-4ec0fdf --- 2020-02-05 18:34:11 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/shannen_doherty_tumore_cancro_come_sta_brenda_beverly_hills-5028922.html" title="Shannen Doherty: &laquo;Ho di nuovo il tumore, &egrave; al quarto stadio&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/87/47/5028747_1801_shannon_doherty.jpg" title="Shannen Doherty: &laquo;Ho di nuovo il tumore, &egrave; al quarto stadio&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/shannen_doherty_tumore_cancro_come_sta_brenda_beverly_hills-5028922.html" title="Shannen Doherty: &laquo;Ho di nuovo il tumore, &egrave; al quarto stadio&raquo;">Shannen Doherty: &laquo;Ho di nuovo il tumore, &egrave; al quarto stadio&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-4ec0fdf:0.06438684463501 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.00020289421081543 -->
<!-- legalmente-e5a0ff9 --- 2020-02-05 18:34:57 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.00028800964355469 -->
<!-- adv-34d7b7c --- 2020-02-05 18:34:11 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.00015902519226074 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var isRefresh = window.location.search.indexOf('?refresh_ce') !== -1 || window.location.search.indexOf('&refresh_ce') !== -1;
    if( !isRefresh ){
        var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    }
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - GOSSIP"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - GOSSIP"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2020-02-05 18:35:04 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.0003669261932373 -->
</body>
</html>
<!-- 2020-02-05 18:35:04 --><!-- TIME TO GENERATE 0.17540192604065 -->