<!doctype html>
<html lang="it">

<head>
    <meta http-equiv="content-language" content="it" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width">
    <title>Auto senza freno a mano e va a prendere il caff&egrave;: distrutto il parapetto del bastione    </title>
    <meta name="description" content="Auto senza freno a mano e va a prendere il caff&egrave;: distrutto il parapetto del bastione" />
    <meta name="keywords" content="bastione, castro, distrutto, incidente" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="canonical" href="https://www.quotidianodipuglia.it/fotogallery/lecce/auto_senza_freno_a_mano_e_va_a_prendere_il_caffe_distrutto_il_parapetto_del_bastione-7070442.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/fotogallery/auto_senza_freno_a_mano_e_va_a_prendere_il_caffe_distrutto_il_parapetto_del_bastione-7070442.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="bastione, castro, distrutto, incidente" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/04/42/7070442_23104208_WhatsApp_Image_2022-11-23_at_10_31_39.jpg" />


<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Auto senza freno a mano e va a prendere il caff&egrave;: distrutto il parapetto del bastione"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/fotogallery/lecce/auto_senza_freno_a_mano_e_va_a_prendere_il_caffe_distrutto_il_parapetto_del_bastione-7070442.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/04/42/7070442_23104208_WhatsApp_Image_2022-11-23_at_10_31_39.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Auto senza freno a mano e va a prendere il caff&egrave;: distrutto il parapetto del bastione"/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia" />
<meta property="article:published_time" content="2022-11-23T10:43:37+0100" />
<meta property="article:modified_time" content="2022-11-23T10:43:39+0100" />

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/fotogallery/lecce/auto_senza_freno_a_mano_e_va_a_prendere_il_caffe_distrutto_il_parapetto_del_bastione-7070442.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="Auto senza freno a mano e va a prendere il caff&egrave;: distrutto il parapetto del bastione" />
<meta name="twitter:description" content="Auto senza freno a mano e va a prendere il caff&egrave;: distrutto il parapetto del bastione" />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/04/42/7070442_23104208_WhatsApp_Image_2022-11-23_at_10_31_39.jpg" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.quotidianodipuglia.it/fotogallery/lecce/auto_senza_freno_a_mano_e_va_a_prendere_il_caffe_distrutto_il_parapetto_del_bastione-7070442.html"
         },
         "name":"Auto senza freno a mano e va a prendere il caffè: distrutto il parapetto del bastione",
     "inLanguage": "it_IT",
     "headline":"Auto senza freno a mano e va a prendere il caffè: distrutto il parapetto del bastione",
     "description":"Auto senza freno a mano e va a prendere il caffè: distrutto il parapetto del bastione",
     "keywords":"bastione, castro, distrutto, incidente",
     "articleSection":"Fotogallery",
     "datePublished":"2022-11-23T10:43:37+0100",
     "dateModified":"2022-11-23T10:43:39+0100",    
     
        "image": [
            {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED_HIGH/04/42/7070442_23104208_WhatsApp_Image_2022-11-23_at_10_31_39.jpg",
                            "width":1280,
                "height":701
                        },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/PANORAMA_HIGH/04/42/7070442_23104208_WhatsApp_Image_2022-11-23_at_10_31_39.jpg",
              "width": 1280,
              "height": 440
            },
                        {
              "@type": "ImageObject",
              "url": "https://www.quotidianodipuglia.it/photos/MED/04/42/7070442_23104208_WhatsApp_Image_2022-11-23_at_10_31_39.jpg",
              "width": 620,
              "height": 340
            }
        ],
          
              "thumbnailUrl": "https://www.quotidianodipuglia.it/photos/THUMB/04/42/7070442_23104208_WhatsApp_Image_2022-11-23_at_10_31_39.jpg",
          "author": {
        "@type": "Person",
        "name": "Redazione Web", 
                    "url": "https://www.quotidianodipuglia.it/?p=redazione",
                 "jobTitle": "Journalist"
     },
     "articleBody":"Auto senza freno a mano e va a prendere il caffè: distrutto il parapetto del bastione",
     "wordCount":16,
              "copyrightYear": 2022,
         "copyrightHolder": {
             "@type": "NewsMediaOrganization",
             "name": "quotidianodipuglia",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/quotidianodipuglia",
                 "https://twitter.com/Quoti_Puglia"
             ]
         },
          "url": "https://www.quotidianodipuglia.it/fotogallery/lecce/auto_senza_freno_a_mano_e_va_a_prendere_il_caffe_distrutto_il_parapetto_del_bastione-7070442.html",
     "isAccessibleForFree": true,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": true,
             "cssSelector" : ".free-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Quotidiano di Puglia",
             "productID": "quotidianodipuglia.it:online"
         },
          "publisher":{
         "@type":"NewsMediaOrganization",
         "name":"Quotidiano di Puglia",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.quotidianodipuglia.it/img/loghi/9/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Fotogallery", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/foto/",
              "name": "Fotogallery"            }
        }
                ,{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/foto/lecce/",
              "name": "Lecce"            }
        }
            ]		
}
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />
            <link rel="preload" href="https://utils.cedsdigital.it/js/prebid6.23.0.js" as="script">
        <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/libre-baskerville-v9-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/libre-baskerville-v9-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/libre-baskerville-v9-latin-italic.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/lato-v23-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/lato-v23-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/google/lato-v23-latin-italic.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/quotidianodipuglia/remixicon.woff2?v2" crossorigin>
    <style>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</style>

    <link href="/css/desktop/style.css?m344875" rel="stylesheet" type="text/css" />

    <link type="text/css" rel="stylesheet" href="/css/desktop/foto.css?m243311" />
    <script>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</script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>

    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">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</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}


body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}

body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn,
body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-accept-btn {
	font-size: 13px !important;
}

#iubenda-cs-banner button.iubenda-cs-close-btn {
    border: 2px solid #eee!important;
    padding: 4px 10px!important;
    height: 28px!important;
    border-radius: 0!important;
    font-weight: bold !important;
}
body #purposes-content-container .purposes-header .purposes-header-title {
	font-size: 1em !important;
	text-transform: uppercase !important;
}
body #purposes-content-container .purposes-header .purposes-header-text {
	font-size: 14px !important;
}

</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->


<div id="richiesta_accettazione_abbonamento">
    <div class="banner">
        <div class="text">
            <div class="title">Hai scelto di non accettare i cookie</div>
            <p>La pubblicità personalizzata è un modo per supportare il lavoro della nostra redazione, che si impegna a fornirti ogni giorno informazioni di qualità. Accettando i cookie, ci aiuterai a fornire una informazione aggiornata ed autorevole.</p>
            <div class="note">In ogni momento puoi modificare le tue scelte tramite il link "<a href="#" class="iubenda-cs-preferences-link" style="text-decoration: underline;">preferenze cookie</a>" in fondo alla pagina.</div>
        </div>
        <div class="pulsanti">
            <a href="javascript:acceptAllCookies();void(0);" class="xxxiubenda-cs-preferences-link accetta"><span class="loader"></span>ACCETTA COOKIE</a>            oppure
            <a href="https://www.quotidianodipuglia.it/PROMO/?ref=google_cookiewall" onclick="cmp_test_track('Click Abbonati');" class="abbonati">ABBONATI a partire da 1&euro;</a>        </div>
    </div>
</div>

<style>
#richiesta_accettazione_abbonamento {
    position: fixed;
    left: 0;
    bottom: 0;
    right: 0;
        z-index: 10000000;
    display: none;
}
#richiesta_accettazione_abbonamento .banner {
    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
    background: #fff;
    border-top: 1px solid #09F;
    display: flex;
    padding: 60px;
    justify-content: center;
    box-shadow: 0 0 10px rgb(0 0 0 / 20%);
    overflow: auto;
}
#richiesta_accettazione_abbonamento.visible {
    display: block;
}

#richiesta_accettazione_abbonamento .text {
    font-size: 18px;
    line-height: 1.3;
    padding-right: 30px;
    max-width: 700px;
}
#richiesta_accettazione_abbonamento .text .title {
    font-size: 20px;
    font-weight: bold;
    margin-bottom: 10px
}
#richiesta_accettazione_abbonamento .text .note {
    margin-top: 10px;
    font-size: 14px;
}
#richiesta_accettazione_abbonamento .pulsanti {
    text-align: center;
    font-size: 14px;
    padding-top: 25px;
    color: #999;
    line-height: 1;
}
#richiesta_accettazione_abbonamento .pulsanti a {
    display: block;
    white-space: nowrap;
    background: #fff;
    padding: 10px 20px;
    margin: 10px;
    border: 1px solid #458dc2;
    color: #458dc2;
}
#richiesta_accettazione_abbonamento .pulsanti a.accetta {
    background: #458dc2;
    color: #fff;
    padding-right: 35px;/* compenso il loader*/
}

#richiesta_accettazione_abbonamento .pulsanti a.accetta .loader {
  display: inline-block;
  border: 3px solid rgba(0,0,0,0);
  border-radius: 50%;
  border-top: 3px solid rgba(0,0,0,0);
  width: 16px;
  height: 16px;
    margin-right: 5px;
    line-height: 20px;
    vertical-align: -2px;
}

#richiesta_accettazione_abbonamento .pulsanti a.accetta.loading .loader {
  border: 3px solid #f3f3f3;
  border-top: 3px solid #3498db;
  -webkit-animation: loaderspin 2s linear infinite; /* Safari */
  animation: loaderspin 1s linear infinite;
}

/* Safari */
@-webkit-keyframes loaderspin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes loaderspin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}

@media only screen and (max-width: 600px) {
    #richiesta_accettazione_abbonamento .banner {
        padding: 15px;
        flex-direction: column;
    }
    #richiesta_accettazione_abbonamento .text {
        font-size: 14px;
    }
    #richiesta_accettazione_abbonamento .pulsanti {
        padding-top: 15px;
    }

}

</style>


<script>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</script>


    <!--[if lt IE 10]>
            <script src="/js/ie.js?m930875"></script>
        <![endif]-->

    
    <script type="text/javascript" src="/js/common.min.js?m992979" async></script>
    <script type="text/javascript" src="//utils.cedsdigital.it/js/socialbar-sso.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m930875" async onload="_trigger('slickloaded')"></script>

    
    <script type="text/javascript">
var logoSalute =
    '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

var logoFuturo =
    '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

var logoMoltodonna =
    '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

var logoDonna =
    '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

var logoEconomia =
    '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

var logoEconomiaLive =
    '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

var logoFuturoLive =
    '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

var logoDonnaLive =
    '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

var logoSaluteLive =
    '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

var logoFinanzaPerTutti =
    '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';

var logoEnergiaPerTutti =
    '<a href="/economia/energia_per_tutti" style="vertical-align: middle"> <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_energiapertutti.png" width="270" height="30"  /></a>';


function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


    if (valRatio !== undefined) {

        var ratio = valRatio;

    } else {

        var ratio = (696.19 / 97.51);
    }

    var newHeight = Math.round(maxWidth / ratio);
    var newWidth = Math.round(maxWidth);

    svg = svg.replace('placeholderW', newWidth + 'px');
    svg = svg.replace('placeholderH', newHeight + 'px');

    return svg;
}
</script>













    
<script type="text/javascript">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</script>
<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m184409" />
<link rel="stylesheet" type="text/css" href="/modules/mega-menu/mega-menu.css?m243319" />
<link rel="stylesheet" type="text/css" href="/modules/box_moltofood/box_moltofood.css?m184430" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m184423" /><style id="needle-strip">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</style>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m184409" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/mega-menu/mega-menu.min.js?m930874" async></script>
</head>

<body class="foto lecce" id="foto">
    <!-- adv-d5c9b10 --- 2022-11-23 11:17:13 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-d5c9b10:0.00089907646179199 -->
    <!-- adv-0ceb393 --- 2022-11-23 11:17:13 -->
        <div id="adv_Skin" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-0ceb393:0.00075006484985352 -->
    <header id="header" role="banner">
    <div class="header-top-slim">
        <div class="header-top-slim__content">
            <div class="header__left">
                <div class="header-row">
                    <button id="menu-btn"></button>
                    <div class="header__searchbox" id="search-box">
                        <div class="icon__content">
                            <button class="ri-search-line" id="search-box-button"></button>
                        </div>
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="Ricerca articoli o argomenti" id="search-value" >
                            <button type="submit" id="search_submit"></button>
                        </form>
                    </div>
                </div>
            </div>
            <div class="header__center">
                <div class="header-row">
                    <div class="logo-slim">
                        <a href="https://www.quotidianodipuglia.it" title="Quotidiano Di Puglia">
                            
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200" height="51" viewBox="0 0 600 153" enable-background="new 0 0 600 153" xml:space="preserve">  <image id="image0" width="600" height="153" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAACZCAYAAADzTUTkAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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=" />
</svg>
                        </a>
                    </div>
                </div>
            </div>
            <div class="header__right">
                <div class="header-row">
                    <!-- socialbar-a62dbe8 --- 2022-11-23 11:15:51 -->
<div id="socialBarDiv" class="unlogged ">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" class="btn" rel="nofollow">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="btn emphasis link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="notifications"></div>
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/UTENTI/?p=navigate&page=profile" data-cat="profile,invoicing">Profilo</a>
                                            <!-- <a href="/UTENTI/?p=navigate&page=subscriptions">Abbonamenti</a> -->
                        <a href="https://shop.quotidianodipuglia.it/abbonamento?stato=gestione" data-cat="subscription">Abbonamenti</a>
                                        <a href="/UTENTI/?p=navigate&page=topics" data-cat="topic,push">Interessi e notifiche</a>
                                        <a href="/UTENTI/?p=navigate&page=utility" data-cat="utility,browsers,devices">Utilit&agrave;</a>
                    <a href="/UTENTI/?p=navigate&page=contact" data-cat="contact">Contattaci</a>
                
                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">Logout</a>
            </div>
        </div>
                    <a href="https://utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="btn emphasis link_shop">LEGGI IL GIORNALE</a>
            </div>
            <ul id="social-link"><li><a href="https://www.facebook.com/quotidianodipuglia" title="seguici su facebook"><span class="ri-facebook-fill"></span></a></li><li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><span class="ri-twitter-fill"></span></a></li><li><a href="https://www.instagram.com/quotidianodipuglia" title="seguici su instagram"><span class="ri-instagram-fill"></span></a></li><li><a href="https://t.me/quotidianodipuglia" title="seguici su telegram"><span class="ri-telegram-fill"></span></a></li><li><a href="https://www.tiktok.com/@quotidianodipuglia.it" title="seguici su ticktok"><span class="tiktok-fill"></span></a></li></ul>    </div>
<!-- TIME TO SERVE CACHED socialbar-a62dbe8: 0.00073790550231934 -->
                </div>
            </div>
        </div>
        <div class="wrapper container-fluid" id="menu__content">
    <!-- mega-menu-f2751c8 --- 2022-11-23 11:14:48 -->
<!-- MENU -->
<nav id="menu" class="mega-menu">
    <div class="row">
                            <div class="col-xs">
                        <h3>EDIZIONI LOCALI</h3>
                        <ul>
                            <li><a  href='/lecce/' title='Lecce' >Lecce</a></li><li><a  href='/brindisi/' title='Brindisi' >Brindisi</a></li><li><a  href='/taranto/' title='Taranto' >Taranto</a></li><li><a  href='/bari/' title='Bari' >Bari</a></li><li><a  href='/bat/' title='Bat' >Bat</a></li><li><a  href='/foggia/' title='Foggia' >Foggia</a></li><li><a  href='/regione/' title='Regione' >Regione</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>SEZIONI</h3>
                        <ul>
                            <li><a  href='/attualita/' title='Attualità' >Attualità</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/economia/' title='Economia' >Economia<i class="ic-arrow"></i></a><ul><li><a  href='/economia/moltoeconomia/' title='MoltoEconomia' >MoltoEconomia</a></li></ul></li><li><a  href='/moltodonna/' title='MoltoDonna' >MoltoDonna</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/obbligati_a_crescere/' title='Obbligati a Crescere' >Obbligati a Crescere<i class="ic-arrow"></i></a><ul><li><a  href='/obbligati_a_crescere/economia/' title='Economia' >Economia</a></li><li><a  href='/obbligati_a_crescere/welfare/' title='Welfare' >Welfare</a></li><li><a  href='/obbligati_a_crescere/mobilita/' title='Mobilità' >Mobilità</a></li><li><a  href='/obbligati_a_crescere/donna/' title='donna' >donna</a></li></ul></li><li><a  href='/speciali/quieuropa/' title='Europa' >Europa</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/tecnologia/' title='Tecnologia' >Tecnologia<i class="ic-arrow"></i></a><ul><li><a  href='/tecnologia/moltofuturo/' title='Moltofuturo' >Moltofuturo</a></li></ul></li><li class='msg-as-submenu  '><a class='link-submenu' href='/sport/' title='Sport' >Sport<i class="ic-arrow"></i></a><ul><li><a  href='/sport/news/' title='News' >News</a></li><li><a  href='/sport/stats/' title='Statistiche' >Statistiche</a></li></ul></li><li><a  href='/spettacoli/' title='Eventi e Spettacoli' >Eventi e Spettacoli</a></li><li><a  href='/cultura/' title='Cultura' >Cultura</a></li><li><a  href='/scuolaeuniversita/' title='Scuola e Università' >Scuola e Università</a></li><li><a  href='/gossip/' title='Gossip' >Gossip</a></li><li><a  href='/animali/' title='Animali' >Animali</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/viaggi/' title='Viaggi' >Viaggi<i class="ic-arrow"></i></a><ul><li><a  href='/viaggi//grandi_viaggi/' title='Grandi Viaggi' >Grandi Viaggi</a></li><li><a  href='/viaggi/italia/' title='Italia' >Italia</a></li><li><a  href='/viaggi/mondo/' title='Mondo' >Mondo</a></li><li><a  href='/viaggi/hotel_ristoranti/' title='Hotel & Ristoranti' >Hotel & Ristoranti</a></li><li><a  href='/viaggi/speciale/' title='Speciale' >Speciale</a></li><li><a  href='/viaggi/weekend_italiano/' title='Weekend' >Weekend</a></li><li><a  href='/viaggi/news/' title='News' >News</a></li></ul></li><li class='msg-as-submenu  '><a class='link-submenu' href='/salute/' title='Salute' >Salute<i class="ic-arrow"></i></a><ul><li><a  href='/salute/focus/' title='Focus' >Focus</a></li><li><a  href='/salute/moltosalute/' title='Moltosalute' >Moltosalute</a></li><li><a  href='/salute/medicina/' title='Medicina' >Medicina</a></li><li><a  href='/salute/prima_infanzia/' title='Bambini e Adolescenza' >Bambini e Adolescenza</a></li><li><a  href='/salute/benessere_fitness/' title='Benessere e Fitness' >Benessere e Fitness</a></li><li><a  href='/salute/prevenzione/' title='Prevenzione' >Prevenzione</a></li><li><a  href='/salute/alimentazione/' title='Alimentazione' >Alimentazione</a></li><li><a  href='/salute/storie/' title='Storie' >Storie</a></li></ul></li><li class='msg-as-submenu  '><a class='link-submenu' href='https://motori.quotidianodipuglia.it/' title='Motori' >Motori<i class="ic-arrow"></i></a><ul><li><a  href='https://motori.quotidianodipuglia.it/costruttori' title='Costruttori' >Costruttori</a></li><li><a  href='https://motori.quotidianodipuglia.it/news/' title='News' >News</a></li><li><a  href='https://motori.quotidianodipuglia.it/anteprime/' title='Anteprime' >Anteprime</a></li></ul></li></ul></div><div class="col-xs no-title"><ul><li class='msg-as-submenu  '><a class='link-submenu' href='/partner/' title='Partner' >Partner<i class="ic-arrow"></i></a><ul><li><a  href='/partner/economia/' title='Economia' >Economia</a></li><li><a  href='/partner/salute/' title='Salute' >Salute</a></li><li><a  href='/partner/cultura_e_societa/' title='Cultura e Società' >Cultura e Società</a></li><li><a  href='/partner/innovazione/' title='Innovazione' >Innovazione</a></li><li><a  href='/partner/news/' title='News' >News</a></li></ul></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>MULTIMEDIA</h3>
                        <ul>
                            <li><a  href='/video/' title='Video' >Video</a></li><li class='current'><a  href='/foto/' title='Foto' >Foto</a></li><li><a  href='/podcast/' title='Podcast' >Podcast</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>SERVIZI</h3>
                        <ul>
                            <li><a  href='https://meteo.quotidianodipuglia.it/' title='Meteo' >Meteo</a></li><li><a  href='/oroscopo/' title='Oroscopo' >Oroscopo</a></li><li><a  href='https://necrologie.quotidianodipuglia.it' title='Necrologie' >Necrologie</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>NETWORK</h3>
                        <ul>
                            <li><a  href='https://www.caltagironeeditore.com/' title='Caltagirone Editore' >Caltagirone Editore</a></li><li><a  href='https://www.ilmessaggero.it' title='Il Messaggero' >Il Messaggero</a></li><li><a  href='https://www.ilmattino.it/' title='Il Mattino' >Il Mattino</a></li><li><a  href='https://www.ilgazzettino.it/' title='Il Gazzettino' >Il Gazzettino</a></li><li><a  href='https://www.corriereadriatico.it/' title='Corriere Adriatico' >Corriere Adriatico</a></li><li><a  href='https://www.leggo.it/' title='Leggo' >Leggo</a></li><li><a  href='https://www.piemmeonline.it/' title='Pubblicità' >Pubblicità</a></li>                        </ul>
                    </div>
                    </div>
</nav><!-- TIME TO SERVE CACHED mega-menu-f2751c8: 0.00038480758666992 -->
</div></div></header>    
    <div class="wrapper container-fluid">
        <!-- adv-1a20500 --- 2022-11-23 11:17:13 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-1a20500:0.0009000301361084 -->
                <div class="row">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                        <h1>Auto senza freno a mano e va a prendere il caff&egrave;: distrutto il parapetto del bastione</h1>
        </header>
        <div class="embed_fotos">
            <img src="/img/placeholders/foto.jpg" width="340" height="185" alt="foto" /><div class="photogallery_embed" data-id="7070442"></div><script class="onjqueryloaded" type="text/plain" src="//foto.quotidianodipuglia.it/js/embed2017.js" async="async"></script>        </div>
        <div class="body-text">
            <p>Auto senza freno a mano e va a prendere il caff&egrave;: distrutto il parapetto del bastione</p>
        </div>
    </article>
    <!-- OUTBRAIN -->
    <!-- outbrain-003df08 --- 2022-11-23 11:14:01 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">
    function getCurrentArticleUrl(c) {
        var murl = "";
        if (murl) return murl;
        // try from canonical
        if (c = document.querySelector('link[rel="canonical"]')) {
            return c.href.replace(/"/g, '\'');
        }
        return document.location.href.split('?')[0].split('#')[0];
    }

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="'+getCurrentArticleUrl()+'" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';
        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }


    function AnnunciOutbrain(callback) {

                    var load_method = impostazioni_testata.outbrain.load_method || 'first-interaction';
        

        var outbrainEl = document.getElementById('outbrain');

        CED.log("outbrain load_method:" + load_method);


        if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor(load_method, callback);
        }
    }
        AnnunciOutbrain(WidgetOutbrainTag);
</script>
<!-- TIME TO SERVE CACHED outbrain-003df08: 0.00031614303588867 -->
</div>

<div class="area main">
    <!-- strip_flexible-72ab41b --- 2022-11-23 11:17:13 -->
    <div class="strip-3-bottom listing" >
    <div class="testatabox default sinistra  foto lecce"><h3 class="foto lecce">ALTRE FOTOGALLERY DELLA CATEGORIA</h3></div>        <div class="row">
            <!-- html_base_bottom-663de61 --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/montagna_spaccata_litoranea_riaperta_dopo_il_restyling-6616698.html" title="Montagna Spaccata, litoranea riaperta dopo il restyling"><span class="is-foto"></span><img src="/photos/LOW/66/98/6616698_08133737_WhatsApp_Image_2022-04-08_at_13_14_15.jpg" title="Montagna Spaccata, litoranea riaperta dopo il restyling" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/montagna_spaccata_litoranea_riaperta_dopo_il_restyling-6616698.html" class="ml_primary_link">Montagna Spaccata, litoranea riaperta dopo il restyling</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-663de61:0.006723165512085 -->
<!-- html_base_bottom-c40f86c --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/campi_salentina_incendio_auto_calasanzio_allarme-7052636.html" title="Due auto in fiamme nella notte"><span class="is-foto"></span><img src="/photos/LOW/26/36/7052636_15003332_a1.jpg" title="Due auto in fiamme nella notte" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/campi_salentina_incendio_auto_calasanzio_allarme-7052636.html" class="ml_primary_link">Due auto in fiamme nella notte</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-c40f86c:0.0066461563110352 -->
<!-- html_base_bottom-3dc456a --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/droga_nascosta_tra_i_giocattoli_dove_come_e_successo-6976812.html" title="Tre chili di cocaina nascosta tra i giocattoli: droga sequestrata"><span class="is-foto"></span><img src="/photos/LOW/68/12/6976812_08145419_droga_nascosta_tra_i_giocattoli_dove_come_e_successo_1.jpg" title="Tre chili di cocaina nascosta tra i giocattoli: droga sequestrata" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/droga_nascosta_tra_i_giocattoli_dove_come_e_successo-6976812.html" class="ml_primary_link">Tre chili di cocaina nascosta tra i giocattoli: droga sequestrata</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-3dc456a:0.0066630840301514 -->
<!-- html_base_bottom-49ceb86 --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/torre_chianca_cede_il_solaio_crolla_una_villetta_cosa_e_successo-6927865.html" title="Torre Chianca: crolla il colaio di una villetta sulla via per il mare"><span class="is-foto"></span><img src="/photos/LOW/78/65/6927865_14175107_torre_chianca_cede_il_solaio_crolla_una_villetta_cosa_e_successo_2.jpg" title="Torre Chianca: crolla il colaio di una villetta sulla via per il mare" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/torre_chianca_cede_il_solaio_crolla_una_villetta_cosa_e_successo-6927865.html" class="ml_primary_link">Torre Chianca: crolla il colaio di una villetta sulla via per il mare</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-49ceb86:0.0059242248535156 -->
<!-- html_base_bottom-fd425b9 --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/incidente_durante_la_gara_ciclistica_bici_contro_auto_muore_un_atleta-6922042.html" title="Incidente durante la gara ciclistica: bici contro auto, muore un atleta"><span class="is-foto"></span><img src="/photos/LOW/20/42/6922042_11195906_WhatsApp_Image_2022-09-11_at_16_33_51.jpg" title="Incidente durante la gara ciclistica: bici contro auto, muore un atleta" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/incidente_durante_la_gara_ciclistica_bici_contro_auto_muore_un_atleta-6922042.html" class="ml_primary_link">Incidente durante la gara ciclistica: bici contro auto, muore un atleta</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-fd425b9:0.012573003768921 -->
<!-- html_base_bottom-81d0bcf --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/mattarella_a_lecce-6939309.html" title="Il presidente della Repubblica Sergio Mattarella a Lecce: la cerimonia in piazza Duomo"><span class="is-foto"></span><img src="/photos/LOW/93/09/6939309_20111639_WhatsApp_Image_2022-09-20_at_11_14_39-2.jpg" title="Il presidente della Repubblica Sergio Mattarella a Lecce: la cerimonia in piazza Duomo" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/mattarella_a_lecce-6939309.html" class="ml_primary_link">Il presidente della Repubblica Sergio Mattarella a Lecce: la cerimonia in piazza Duomo</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-81d0bcf:0.010414123535156 -->
<!-- html_base_bottom-4180c7d --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/schianto_tra_due_auto_tra_novoli_e_veglie_quattro_feriti_c_e_anche_un_bimbo_di_sei_anni-6922031.html" title="Schianto tra due auto tra Novoli e Veglie, quattro feriti. C'&egrave; anche un bimbo di sei anni"><span class="is-foto"></span><img src="/photos/LOW/20/31/6922031_11195426_WhatsApp_Image_2022-09-11_at_16_37_41-2.jpg" title="Schianto tra due auto tra Novoli e Veglie, quattro feriti. C'&egrave; anche un bimbo di sei anni" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/schianto_tra_due_auto_tra_novoli_e_veglie_quattro_feriti_c_e_anche_un_bimbo_di_sei_anni-6922031.html" class="ml_primary_link">Schianto tra due auto tra Novoli e Veglie, quattro feriti. C&#39;&egrave; anche un bimbo di sei anni</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-4180c7d:0.010552167892456 -->
<!-- html_base_bottom-7264485 --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/dolci_e_colazione_inglese_dedicati_regina_elisabetta_trovata_pasticciere_salentino-6919749.html" title="Dal Salento la trovata del pasticciere: colazione british e dolci per la Sua maest&agrave;"><span class="is-foto"></span><img src="/photos/LOW/97/49/6919749_10092256_WhatsApp_Image_2022-09-10_at_09_13_36.jpg" title="Dal Salento la trovata del pasticciere: colazione british e dolci per la Sua maest&agrave;" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/dolci_e_colazione_inglese_dedicati_regina_elisabetta_trovata_pasticciere_salentino-6919749.html" class="ml_primary_link">Dal Salento la trovata del pasticciere: colazione british e dolci per la Sua maest&agrave;</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-7264485:0.0063259601593018 -->
<!-- html_base_bottom-6c1a948 --- 2022-11-23 11:17:13 -->
<article class="col-xs-4 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/calcio_lecce_inter_partita_arrivo_tifosi_scatti_dal_via_del_mare-6870220.html" title="Lecce-Inter in campo: gli scatti dal via del Mare"><span class="is-foto"></span><img src="/photos/LOW/02/20/6870220_13202643_calcio_lecce_inter_partita_arrivo_tifosi_1.jpg" title="Lecce-Inter in campo: gli scatti dal via del Mare" width="264" height="144" ></a></figure><div class="titolo"><a href="/fotogallery/lecce/calcio_lecce_inter_partita_arrivo_tifosi_scatti_dal_via_del_mare-6870220.html" class="ml_primary_link">Lecce-Inter in campo: gli scatti dal via del Mare</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-6c1a948:0.0069258213043213 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-72ab41b:0.12378978729248 -->
</div>

<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js?v=3" async></script>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right"> 
        <!-- area-a133624 --- 2022-11-23 11:14:49 -->
    <!-- AREA "right_articolo"  area-445 -->
    <div class="area right_articolo" data-id="445" data-nome="Right Articolo (generico) 2022">
        <!-- adv-0d8a8a9 --- 2022-11-23 11:13:31 -->
        <div id="adv_BoxTop" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-0d8a8a9: 0.00037717819213867 -->
<!-- strip-1-x-video-9cc6586 --- 2022-11-23 11:10:57 -->
<div class="strip-1-x-video box-tv" data-strip-id="63964">
    <!--CAT VIDEO-->
            <div class="testatabox default">
            <a href="/video/" title="video"><svg width="169" height="42" viewBox="0 0 169 42" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect x="0.5" width="168" height="42" fill="url(#pattern0)"/>
<rect x="0.5" width="168" height="42" fill="url(#pattern1)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_2406_75279" transform="translate(0 -0.00458716) scale(0.00458716 0.0183486)"/>
</pattern>
<pattern id="pattern1" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image1_2406_75279" transform="translate(0 -0.00458716) scale(0.00458716 0.0183486)"/>
</pattern>
<image id="image0_2406_75279" width="218" height="55" xlink:href="data:image/png;base64,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"/>
<image id="image1_2406_75279" width="218" height="55" xlink:href="data:image/png;base64,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"/>
</defs>
</svg></a>
        </div>
    <!-- strip_flexible-2250d88 --- 2022-11-23 11:10:57 -->
    <div class="strip-1-video_player" >
            <div class="row">
            <!-- html_base_video_player-c8b6345 --- 2022-11-23 11:10:57 -->
<article class="col-xs-12 html_base_bottom  video ">
    <div class="item_content video">
        
            <div class="embed_video">
                <div class="jw_embed" data-mediaid="0IyhXQc2" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-autostart="true" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script src="https://utils.cedsdigital.it/js/jwplayer.js" async defer></script></div>            </div>
            <div class="titolo"><a href="/video/taranto_inaugurato_l_albero_di_natale-7069093.html" class="ml_primary_link">Taranto, inaugurato l&#39;albero di Natale</a></div>                
    </div>
</article>
<!-- TIME TO GENERATE - html_base_video_player-c8b6345:0.009397029876709 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-2250d88:0.024967193603516 -->
<!-- strip_flexible-c807902 --- 2022-11-23 11:10:57 -->
    <div class="strip-1-square listing" >
            <div class="row">
            <!-- html_base_square-34c74e1 --- 2022-11-23 11:10:57 -->
<article class="col-xs-12 html_base_square  video primopiano ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/primopiano/il_cadavere_di_una_donna_trovato_in_una_cella_frigorifera_il_figlio_in_caserma-7068840.html" title="Il cadavere di una donna trovato in una cella frigorifera. Il figlio in caserma"><span class="is-video"></span><img src="/photos/THUMB/88/40/7068840_poster.jpg" title="Il cadavere di una donna trovato in una cella frigorifera. Il figlio in caserma" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/primopiano/il_cadavere_di_una_donna_trovato_in_una_cella_frigorifera_il_figlio_in_caserma-7068840.html" class="ml_primary_link">Il cadavere di una donna trovato in una cella frigorifera. Il figlio in caserma</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-34c74e1:0.0049450397491455 -->
<!-- html_base_square-ddf67e6 --- 2022-11-23 11:10:57 -->
<article class="col-xs-12 html_base_square  video primopiano ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/primopiano/gallipoli_allagamenti_nella_zona_della_giudecca-7068783.html" title="Gallipoli, allagamenti nella zona della Giudecca"><span class="is-video"></span><img src="/photos/THUMB/87/83/7068783_poster.jpg" title="Gallipoli, allagamenti nella zona della Giudecca" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/primopiano/gallipoli_allagamenti_nella_zona_della_giudecca-7068783.html" class="ml_primary_link">Gallipoli, allagamenti nella zona della Giudecca</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-ddf67e6:0.0093300342559814 -->
<!-- html_base_square-9dd2f07 --- 2022-11-23 11:10:57 -->
<article class="col-xs-12 html_base_square  video ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/basket_ecco_perche_brindisi_ha_perso_di_28_punti_contro_pesaro-7066493.html" title="Basket, ecco perch&eacute; Brindisi ha perso di 28 punti contro Pesaro"><span class="is-video"></span><img src="/photos/THUMB/64/93/7066493_21145155_myfilename.jpg" title="Basket, ecco perch&eacute; Brindisi ha perso di 28 punti contro Pesaro" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/basket_ecco_perche_brindisi_ha_perso_di_28_punti_contro_pesaro-7066493.html" class="ml_primary_link">Basket, ecco perch&eacute; Brindisi ha perso di 28 punti contro Pesaro</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-9dd2f07:0.0033359527587891 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-c807902:0.077775001525879 -->
</div><!-- TIME TO SERVE CACHED strip-1-x-video-9cc6586: 0.0010991096496582 -->
<!-- strip_html-25482da --- 2022-11-23 11:10:57 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-25482da: 0.00027799606323242 -->
<!-- strip_combo-46f36b6 --- 2022-11-23 11:14:49 -->
<div class="strip-combo "  >
<div class="testatabox default sinistra  foto lecce"><h3 class="foto lecce">Della stessa sezione</h3></div>    <!-- strip_flexible-20f3f4e --- 2022-11-23 11:14:49 -->
    <div class="strip-1-bottom principale" >
            <div class="row">
            <!-- html_base_bottom-4096d1d --- 2022-11-23 11:14:49 -->
<article class="col-xs-12 html_base_bottom   fotogallery lecce ">
    <div class="item_content photogallery">
        <figure class="medium"><a href="/fotogallery/lecce/montagna_spaccata_litoranea_riaperta_dopo_il_restyling-6616698.html" title="Montagna Spaccata, litoranea riaperta dopo il restyling"><span class="is-foto"></span><img src="/photos/MED/66/98/6616698_08133737_WhatsApp_Image_2022-04-08_at_13_14_15.jpg" title="Montagna Spaccata, litoranea riaperta dopo il restyling" width="-16" height="-9" ></a></figure><span class="testatina testatina-articolo"><a href="/fotogallery/lecce/montagna_spaccata_litoranea_riaperta_dopo_il_restyling-6616698.html">LECCE</a></span><div class="titolo"><a href="/fotogallery/lecce/montagna_spaccata_litoranea_riaperta_dopo_il_restyling-6616698.html" class="ml_primary_link">Montagna Spaccata, litoranea riaperta dopo il restyling</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-4096d1d:0.0085339546203613 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-20f3f4e:0.02165412902832 -->
<!-- strip_flexible-2921160 --- 2022-11-23 11:14:49 -->
    <div class="strip-1-square seconda listing" >
            <div class="row">
            <!-- html_base_square-61abd56 --- 2022-11-23 11:14:49 -->
<article class="col-xs-12 html_base_square  fotogallery lecce ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/fotogallery/lecce/campi_salentina_incendio_auto_calasanzio_allarme-7052636.html" title="Due auto in fiamme nella notte"><span class="is-foto"></span><img src="/photos/THUMB/26/36/7052636_15003332_a1.jpg" title="Due auto in fiamme nella notte" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/fotogallery/lecce/campi_salentina_incendio_auto_calasanzio_allarme-7052636.html">CAMPI SALENTINA</a></span><div class="titolo"><a href="/fotogallery/lecce/campi_salentina_incendio_auto_calasanzio_allarme-7052636.html" class="ml_primary_link">Due auto in fiamme nella notte</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-61abd56:0.0044538974761963 -->
<!-- html_base_square-91e6d69 --- 2022-11-23 11:14:49 -->
<article class="col-xs-12 html_base_square  fotogallery lecce ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/fotogallery/lecce/droga_nascosta_tra_i_giocattoli_dove_come_e_successo-6976812.html" title="Tre chili di cocaina nascosta tra i giocattoli: droga sequestrata"><span class="is-foto"></span><img src="/photos/THUMB/68/12/6976812_08145419_droga_nascosta_tra_i_giocattoli_dove_come_e_successo_1.jpg" title="Tre chili di cocaina nascosta tra i giocattoli: droga sequestrata" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/fotogallery/lecce/droga_nascosta_tra_i_giocattoli_dove_come_e_successo-6976812.html">LECCE</a></span><div class="titolo"><a href="/fotogallery/lecce/droga_nascosta_tra_i_giocattoli_dove_come_e_successo-6976812.html" class="ml_primary_link">Tre chili di cocaina nascosta tra i giocattoli: droga sequestrata</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-91e6d69:0.0046257972717285 -->
<!-- html_base_square-9c75503 --- 2022-11-23 11:14:49 -->
<article class="col-xs-12 html_base_square  fotogallery lecce ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/fotogallery/lecce/torre_chianca_cede_il_solaio_crolla_una_villetta_cosa_e_successo-6927865.html" title="Torre Chianca: crolla il colaio di una villetta sulla via per il mare"><span class="is-foto"></span><img src="/photos/THUMB/78/65/6927865_14175107_torre_chianca_cede_il_solaio_crolla_una_villetta_cosa_e_successo_2.jpg" title="Torre Chianca: crolla il colaio di una villetta sulla via per il mare" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/fotogallery/lecce/torre_chianca_cede_il_solaio_crolla_una_villetta_cosa_e_successo-6927865.html">LECCE</a></span><div class="titolo"><a href="/fotogallery/lecce/torre_chianca_cede_il_solaio_crolla_una_villetta_cosa_e_successo-6927865.html" class="ml_primary_link">Torre Chianca: crolla il colaio di una villetta sulla via per il mare</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-9c75503:0.0045850276947021 -->
<!-- html_base_square-5274c03 --- 2022-11-23 11:14:49 -->
<article class="col-xs-12 html_base_square  fotogallery lecce ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/fotogallery/lecce/incidente_durante_la_gara_ciclistica_bici_contro_auto_muore_un_atleta-6922042.html" title="Incidente durante la gara ciclistica: bici contro auto, muore un atleta"><span class="is-foto"></span><img src="/photos/THUMB/20/42/6922042_11195906_WhatsApp_Image_2022-09-11_at_16_33_51.jpg" title="Incidente durante la gara ciclistica: bici contro auto, muore un atleta" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/fotogallery/lecce/incidente_durante_la_gara_ciclistica_bici_contro_auto_muore_un_atleta-6922042.html">LECCE</a></span><div class="titolo"><a href="/fotogallery/lecce/incidente_durante_la_gara_ciclistica_bici_contro_auto_muore_un_atleta-6922042.html" class="ml_primary_link">Incidente durante la gara ciclistica: bici contro auto, muore un atleta</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-5274c03:0.0095069408416748 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-2921160:0.048707008361816 -->
</div>

<!-- TIME TO GENERATE - strip_combo-46f36b6:0.12067484855652 -->
<!-- adv-e9c1558 --- 2022-11-23 11:10:58 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-e9c1558: 0.00026607513427734 -->
<!-- strip_carica_modulo-dcd38e0 --- 2022-11-23 11:14:49 -->
<!-- box_moltofood-e1fa80c --- 2022-11-23 11:14:49 -->
    <div class="strip-moltofood quotidianodipuglia ">
        <!-- https://www.moltofood.it/feed_static.xml -->
        <div class="testatabox grande default sinistra moltofood">
            <h3><a href="https://www.moltofood.it" target="_blank" title="moltofood.it">
            <img src="https://utils.cedsdigital.it/img/customizations/moltofood.svg" width="140"  height="20"  />
            </a>
        </h3>
        </div>
        <article class="html_base_bottom" >
            <div class="item_content">
                    <figure class="img-container">
                    <a href="https://www.moltofood.it/ricetta-cinghiale-ginepro/" title="moltofood: Il fascino dell osteria: la ricetta del cinghiale al ginepro" target="_blank">
                        <img src="https://www.moltofood.it/wp-content/uploads/2022/11/carne-cinghiale-spezzatino-stufato-620x340.jpg" alt="Il fascino dell osteria: la ricetta del cinghiale al ginepro" alt="Il fascino dell osteria: la ricetta del cinghiale al ginepro" width="620" height="340" />
                        </a>
                    </figure>
                    <h2 class="titolo"><a href="https://www.moltofood.it/ricetta-cinghiale-ginepro/" title="moltofood: Il fascino dell osteria: la ricetta del cinghiale al ginepro" target="_blank">Il fascino dell’osteria: la ricetta del cinghiale al ginepro</a></h2>            </div>
        </article>
    </div>
<!-- Fix per altre testate che condividono il modulo -->
<style>
    .strip-moltofood.old {
        clear: both;
    }

    
    .strip-moltofood.leggo .testatabox.grande  {
        background: transparent !important;
        height: 30px;
        overflow: hidden;
    }
    .strip-moltofood.leggo .testatabox.grande h3 {
        padding: 0;
    }
/*     .strip-moltofood.corriereadriatico .testatabox{
        padding: 0;
        margin: 0;
    } */

 /*    .strip-moltofood.corriereadriatico .testatabox h3{
        padding: 0;
        margin: 0;
    } */

    .strip-moltofood.leggo article {
        padding: 0;
    }
    .strip-moltofood.old .testatabox.moltofood {
        padding:0;
       /*  border-color:#000; */
        background: transparent !important;
        
    }

    .strip-moltofood.ilgazzettino .testatabox.moltofood {
        padding:0;
        border-bottom: 2px solid #e8711d;
        background: transparent !important;
        
    }
    .strip-moltofood.ilgazzettino .html_base_bottom {
        padding-top:0;  
    }


    .strip-moltofood article .item_content img {
        height: auto;
        
    }
    .strip-moltofood.old .item_content img {
        max-height: 170px;
        height: 170px;
        
    }

    .strip-moltofood.old {
        padding-bottom: 10px;
        border-bottom: 1px solid #ddd;
    }

    .strip-moltofood.old .testatabox.moltofood h3 {
        margin: 0px;
        padding: 0;
        background: transparent !important;
    }

    .strip-moltofood.old .testatabox.moltofood h3 a {
        color: #fff;
        text-decoration: none;
    }

    .strip-moltofood.old .img-container {
        overflow: hidden;
    }

    .strip-moltofood.old h2 {
        padding-top: 5px;
        font-size: 18px;
    }


/*     .strip-moltofood.corriereadriatico .testatabox.moltofood {
        border-bottom: 2px solid #003e75 !important;
    }   */
    
    .strip-moltofood.quotidianodipuglia article, .strip-moltofood.ilmattino article  {
       padding-top: 0;
    }
</style><!-- TIME TO GENERATE - box_moltofood-e1fa80c:0.013911962509155 -->
<!-- TIME TO GENERATE - strip_carica_modulo-dcd38e0:0.061569929122925 -->
<!-- strip_carica_modulo-b344730 --- 2022-11-23 11:14:49 -->
<!-- box_guidalloshopping-e1fa80c --- 2022-11-23 11:13:05 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox default grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/anfibi-modelli/" title="Guida allo Shopping: Anfibi, i modelli top di questa stagione" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2021/10/pexels-albrecht-fietz-389696-620x340.jpg" alt="Anfibi, i modelli top di questa stagione" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Anfibi, i modelli top di questa stagione</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-e1fa80c: 0.00023698806762695 -->
<!-- TIME TO GENERATE - strip_carica_modulo-b344730:0.0013492107391357 -->
<!-- adv-710515c --- 2022-11-23 11:13:31 -->
        <div id="adv_BoxPromoAdv" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-710515c: 0.00020194053649902 -->
<!-- strip_flexible-32e5609 --- 2022-11-23 11:11:48 -->
    <div class="strip-1-no_foto ranking listing" >
    <div class="testatabox boxed sinistra  "><h3 class="">LE PIÙ LETTE</h3></div>        <div class="row">
            <!-- html_base_no_foto-1c15692 --- 2022-11-23 11:11:48 -->
<article class="col-xs-12 html_base_no_foto  regione ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/regione/salento_12_anni_cerca_di_uccidersi_salvata_insegnante_caso_simile_liceo-7066964.html">L'ALLARME</a></span><div class="titolo"><a href="/regione/salento_12_anni_cerca_di_uccidersi_salvata_insegnante_caso_simile_liceo-7066964.html" class="ml_primary_link">A 12 anni cerca di lanciarsi dal balcone: salvata dalla prof. Caso simile in un liceo. Sos della Procura</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Erasmo MARINAZZO</span>                    </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-1c15692:0.008065938949585 -->
<!-- html_base_no_foto-c602d27 --- 2022-11-23 11:11:48 -->
<article class="col-xs-12 html_base_no_foto  bari ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/bari/esta_astata_esclusa_da_chat_e_uscite_con_amici_si_toglie_la_vita_13_anni-7068014.html">BARI</a></span><div class="titolo"><a href="/bari/esta_astata_esclusa_da_chat_e_uscite_con_amici_si_toglie_la_vita_13_anni-7068014.html" class="ml_primary_link">Esclusa da chat e uscite con gli amici, si toglie la vita a 13 anni. <span style="color:#A52A2A">Tanti palloncini bianchi al funerale</span></a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Alfonso SPAGNULO</span>                    </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-c602d27:0.015885829925537 -->
<!-- html_base_no_foto-0d5b568 --- 2022-11-23 11:11:48 -->
<article class="col-xs-12 html_base_no_foto  brindisi ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/brindisi/il_cadavere_di_una_donna_trovato_in_una_cella_frigorifero_e_giallo_figlio_in_caserma-7068748.html">CEGLIE MESSAPICA</a></span><div class="titolo"><a href="/brindisi/il_cadavere_di_una_donna_trovato_in_una_cella_frigorifero_e_giallo_figlio_in_caserma-7068748.html" class="ml_primary_link">Donna trovata morta nella cella frigo, la confessione choc del figlio: &laquo;Non ho voluto seppellirla&raquo;</a> <a href="/video/primopiano/il_cadavere_di_una_donna_trovato_in_una_cella_frigorifera_il_figlio_in_caserma-7068840.html" class="ml_video"><span style="color:#800080">/Video</span></a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                        <ul class="info-item"><li class="has-video ri-video-line"></li>                    </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-0d5b568:0.020165920257568 -->
<!-- html_base_no_foto-a145615 --- 2022-11-23 11:11:48 -->
<article class="col-xs-12 html_base_no_foto  lecce ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/lecce/salento_maltempo_costa_mareggiate_crollo_falesia_santa_caterina_roca_gallipoli_danni-7068455.html">IL MALTEMPO</a></span><div class="titolo"><a href="/lecce/salento_maltempo_costa_mareggiate_crollo_falesia_santa_caterina_roca_gallipoli_danni-7068455.html" class="ml_primary_link">Mareggiate e vento, crollano falesie e muretti. Strade allagate</a> <a href="/video/primopiano/gallipoli_allagamenti_nella_zona_della_giudecca-7068783.html" class="ml_video"><span style="color:#800080">/Video</span></a> <a href="/lecce/mareggiata_gallipoli_lidi_senza_sabbia-7070336.html" class="ml_articolo"><span style="color:#B22222">/Gallipoli perde la spiaggia</span></a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                        <ul class="info-item"><li class="has-video ri-video-line"></li><li class="has-foto ri-camera-line"></li>                    </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-a145615:0.020635843276978 -->
<!-- html_base_no_foto-de352e5 --- 2022-11-23 11:11:48 -->
<article class="col-xs-12 html_base_no_foto  lecce ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/lecce/incidente_casarano_taurisano_morto_cosa_e_successo-7066772.html">LECCE</a></span><div class="titolo"><a href="/lecce/incidente_casarano_taurisano_morto_cosa_e_successo-7066772.html" class="ml_primary_link">L&#39;auto si scontra con il trattore, muore il conducente</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Pierangelo TEMPESTA</span>                    </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-de352e5:0.019257783889771 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED strip_flexible-32e5609: 0.00029897689819336 -->
<!-- strip_carica_modulo-94988b6 --- 2022-11-23 11:10:58 -->
<!-- legalmente-e1fa80c --- 2022-11-23 11:10:58 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e1fa80c: 0.0012099742889404 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-94988b6: 0.00027990341186523 -->
<!-- adv-ae10967 --- 2022-11-23 11:10:58 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-ae10967: 0.00035381317138672 -->
    </div>
<!-- TIME TO SERVE CACHED area-a133624: 0.0013020038604736 -->
    </div>
</div>
            </section>
        </div>
                </div>
    </div>
    <section>
            </section>
    <footer id="footer">
    <div class="wrapper container-fluid">
        <div class="footer__top">
            <div class="logo_footer"> 
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="140" height="36" viewBox="0 0 600 153" enable-background="new 0 0 600 153" xml:space="preserve">  <image id="image0" width="600" height="153" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAACZCAYAAADzTUTkAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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=" />
</svg>
</div>
        </div>
        <div class="footer__middle">


            
            
        </div>
        <div class="footer__bottom">
            <ul id="footer-social-link"><li><a href="https://www.facebook.com/quotidianodipuglia" title="seguici su facebook"><span class="ri-facebook-fill"></span></a></li><li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><span class="ri-twitter-fill"></span></a></li><li><a href="https://www.instagram.com/quotidianodipuglia" title="seguici su instagram"><span class="ri-instagram-fill"></span></a></li><li><a href="https://t.me/quotidianodipuglia" title="seguici su telegram"><span class="ri-telegram-fill"></span></a></li><li><a href="https://www.tiktok.com/@quotidianodipuglia.it" title="seguici su ticktok"><span class="tiktok-fill"></span></a></li></ul>            <div class="more_info">
                <span class="copy">&copy; 2022 Quotidiano Di Puglia</span> <span class="piva">- C.F. e P. IVA 05501101009</span>
            </div>
                            <ul class="info">
                    <li><a href='/?p=contatti' title='Contatti' >Contatti</a></li><li><a href='/?p=informazioni_legali' title='Informazioni Legali' >Informazioni Legali</a></li>                    <li><a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" rel="nofollow" title="Privacy Policy">Privacy Policy</a></li>
                    <li><a href="//utils.cedsdigital.it/cookies/?mob=1" data-iub-z-index="2147483647" rel="nofollow" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a></li>
                    <li> <a href="#" class="iubenda-advertising-preferences-link" rel="nofollow" style="display:none">Preferenze cookie</a></li>
                    <li> <a href="#" class="iubenda-cs-preferences-link" rel="nofollow">Preferenze cookie</a></li>
                </ul>
                    </div>
    </div>
</footer>
<script>
    (function(me) {
        _waitOnceFor('iubstub_loaded', function() {
            CedsWNV.watch(me.previousElementSibling, function() {
                loadScript('https://cdn.iubenda.com/iubenda.js');
            });
        });
    })(document.currentScript)
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

<!-- Start Nielsen SDK -->
<script >
    // non nelle webview
    if (location.search.match(/\bappId=/) || location.search.match(/\buuid=/i) || localStorage.getItem('in_webview') == 1) {
        // webview nielsen: nothing!
        CED.debug("Nielsen web disabled because of webview");
        // salvo in localStorage per evitare che ulteriori visite da webview mandino la view
        localStorage.setItem('in_webview', 1);
    } else {
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
        var nSdkInstance = NOLBUNDLE.nlsQ("P410E70DF-82EF-46E6-A57F-55AEB6B31F9B", "nlsnInstance");
        
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-foto-LECCE',
            section: 'NuovoQuotidianodiPugliaSpettacolieCultura_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);

        _trigger('nielsen.init');
    }
    </script>
<!-- END Nielsen SDK -->
<script>
_waitOnceFor(['jqueryloaded','nielsen.init'], function() {
    if (document.body.classList.contains('articolo')) {
        jQuery(window)
            .blur(function(e) {
                console.log('focuskeeper:[blur] switching focus to body in a while');
                window.setTimeout(function() {
                    $(window).focus();
                }, 0);
            });

    }
});
</script>

 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - FOTO", /* sezione */
				5 : "web - NQP - FOTO - LECCE" /* sottosezione */
				
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - FOTO", // sezione
				5 : "web - NQP - FOTO - LECCE" // sottosezione
				
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Ffotogallery%2Flecce%2Fauto_senza_freno_a_mano_e_va_a_prendere_il_caffe_distrutto_il_parapetto_del_bastione-7070442.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		



</body>

</html>
<!-- 2022-11-23 11:17:13 --><!-- TIME TO GENERATE 0.35668706893921 -->