 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Lacerenza, l&rsquo;arte e la scuola delle idee</title>
<meta name="description" content="La Cultura fa giri strani, voli verso il cielo sopra le nuvole e poi verso la terra in picchiata, e ancora poi un po&rsquo; scivola tra le stelle e poi scende su onde di umanit&agrave;, di vite..."/>
<meta name="keywords" content=""/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid4.29.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm792339.pagespeed.ce.pYYlNcMEym.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm190724.pagespeed.cf.2QQ78M3CCc.css"/> <style>div#iubenda-iframe{z-index:2147483647!important}</style><link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/><style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"consentOnButton": true,
	"consentOnElement": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm262073.pagespeed.ce.nPZ1ZZCQUL.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/cultura/bartolomeo_lacerenza_arte_libro_congedo-6020294.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/cultura/bartolomeo_lacerenza_arte_libro_congedo-6020294.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/02/94/6020294_2121_bartolomeo_lacerenza.jpg"/>
<meta name="news_keywords" content=""/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lacerenza, l&rsquo;arte e la scuola delle idee"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/cultura/bartolomeo_lacerenza_arte_libro_congedo-6020294.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/02/94/6020294_2121_bartolomeo_lacerenza.jpg"/>
<meta property="og:description" content="La Cultura fa giri strani, voli verso il cielo sopra le nuvole e poi verso la terra in picchiata, e ancora poi un po&rsquo; scivola tra le stelle e poi scende su onde di umanit&agrave;, di vite..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/cultura/bartolomeo_lacerenza_arte_libro_congedo-6020294.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Lacerenza, l&rsquo;arte e la scuola delle idee"/>
<meta name="twitter:description" content="La Cultura fa giri strani, voli verso il cielo sopra le nuvole e poi verso la terra in picchiata, e ancora poi un po&rsquo; scivola tra le stelle e poi scende su onde di umanit&agrave;, di vite..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/02/94/6020294_2121_bartolomeo_lacerenza.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/cultura/bartolomeo_lacerenza_arte_libro_congedo-6020294.html"
  		},
       "name":"Lacerenza, l’arte e la scuola delle idee",
	   "headline":"Lacerenza, l’arte e la scuola delle idee",
       "author":{  
          "@type":"Person",
          "name":"Claudia PRESICCE"
       },
       "datePublished":"2021-06-13",
	   "dateModified":"2021-06-14 05:00:01",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/02/94/6020294_2121_bartolomeo_lacerenza.jpg",
				 "width": 1280, 
				 "height": 1866 
			 },
		       "articleSection":"Cultura",
       "articleBody":"La Cultura fa giri strani, voli verso il cielo sopra le nuvole e poi verso la terra in picchiata, e ancora poi un po’ scivola tra le stelle e poi scende su onde di umanità, di vite...",
       "url":"https://www.quotidianodipuglia.it/cultura/bartolomeo_lacerenza_arte_libro_congedo-6020294.html",
        "isAccessibleForFree": "false",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "false",
            "cssSelector" : ".paid-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=CULTURA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid4.29.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Cultura/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Cultura/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Cultura/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Cultura/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Cultura/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Cultura/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Cultura/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Cultura/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm262072.pagespeed.ce.HV8g6BlURx.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm810104.pagespeed.ce.beIA_akd-_.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="cultura">
<!-- adv-8516a7f --- 2021-06-14 05:17:54 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-8516a7f:0.00072789192199707 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-06-14 05:17:53 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00028181076049805 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/cultura/" title="quotidianodipuglia.it Cultura">Cultura</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 14 Giugno - agg. <time datetime="2021-06-14T05:17:54">05:17</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-5309ba8 --- 2021-06-14 05:17:54 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level selected active"><a href="/cultura/" class="current">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO GENERATE - menu-5309ba8:0.0026481151580811 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-06-14 05:17:54 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-96c124d:0.00052905082702637 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Lacerenza, l&rsquo;arte e la scuola delle idee</h1>
<!-- breadcrumbs-ca39c91 --- 2021-06-14 05:15:39 -->
<div class="breadcrumbs">
<a href="/cultura/" class="sezione">Cultura</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-ca39c91: 0.00027704238891602 -->
<span class="data_pub">Lunedì 14 Giugno 2021</span>
<span class="firma">di <strong>Claudia PRESICCE</strong></span> <figure class="grande">
<img src="https://www.quotidianodipuglia.it/photos/MED/02/94/x6020294_2121_bartolomeo_lacerenza.jpg.pagespeed.ic.a9c14AW8TR.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<div id="article_content">
<p>La Cultura fa giri strani, voli verso il cielo sopra le nuvole e poi verso la terra in picchiata, e ancora poi un po&rsquo; scivola tra le stelle e poi scende su onde di umanit&agrave;, di vite normali e speciali. Spesso nel suo planare infatti si poggia, come puntellandosi su sicuri appoggi come l&rsquo;<strong>Arte</strong> e la <strong>Scuola</strong>, e su figure solide da cui spiccare nuovi balzi. Ecco perch&eacute; tanti personaggi, con storie note e meno note, rendono il tessuto culturale un...</p><div>Il testo completo di questo contenuto a pagamento è disponibile agli utenti abbonati</div> </div>
<!-- widget_dazn-3b47925 --- 2021-06-14 05:17:54 -->
<!-- TIME TO GENERATE - widget_dazn-3b47925:0.0010278224945068 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-da38a7b --- 2021-06-14 05:17:54 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/cultura/bartolomeo_lacerenza_arte_libro_congedo-6020294.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<!-- TIME TO GENERATE - outbrain-da38a7b:0.00098299980163574 -->
<!-- commenti_articolo_ajax-be3cb59 --- 2021-06-14 05:17:54 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-be3cb59:0.0011539459228516 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-06-14 05:13:03 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.0002131462097168 -->
<!-- infinite_scroller-59edc93 --- 2021-06-14 05:17:54 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-32bb350 --- 2021-06-14 05:17:54 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-ae91704 --- 2021-06-14 05:17:54 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/roma_pay/mestiere_del_giornalista_e_raccontare_il_mondo_cosi_michele_masneri_sul-6020456.html">ROMA PAY</a></span>
<h2><a href="/pay/roma_pay/mestiere_del_giornalista_e_raccontare_il_mondo_cosi_michele_masneri_sul-6020456.html" class="ml_primary_link">Mestiere del giornalista &#232; raccontare il mondo. Cos&#236;
Michele Masneri sul</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-ae91704:0.0012171268463135 -->
<!-- html_base_no_foto-d65bef6 --- 2021-06-14 05:17:54 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/roma_pay/giammarco_oberto_ha_sentito_un_rumore_in_cucina_e_li_ha_sorpreso_un_ladro-6020455.html">ROMA PAY</a></span>
<h2><a href="/pay/roma_pay/giammarco_oberto_ha_sentito_un_rumore_in_cucina_e_li_ha_sorpreso_un_ladro-6020455.html" class="ml_primary_link">Giammarco Oberto<br/>
Ha sentito un rumore in cucina. E l&#236; ha sorpreso un ladro,</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d65bef6:0.0013689994812012 -->
<!-- html_base_no_foto-d4c3714 --- 2021-06-14 05:17:54 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/roma_pay/emilio_orlando_e_uscito_da_casa_con_la_pistola_in_pugno_voleva_uccidere-6020454.html">ROMA PAY</a></span>
<h2><a href="/pay/roma_pay/emilio_orlando_e_uscito_da_casa_con_la_pistola_in_pugno_voleva_uccidere-6020454.html" class="ml_primary_link">Emilio Orlando<br/>
&#200; uscito da casa con la pistola in pugno. Voleva uccidere,</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d4c3714:0.0012509822845459 -->
<!-- html_base_no_foto-19cde47 --- 2021-06-14 05:17:54 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/roma_pay/alessandra_sverini_basta_procedere_in_ordine_sparso_il_ministro_della_salute-6020452.html">ROMA PAY</a></span>
<h2><a href="/pay/roma_pay/alessandra_sverini_basta_procedere_in_ordine_sparso_il_ministro_della_salute-6020452.html" class="ml_primary_link">Alessandra Sverini<br/>
Basta procedere in ordine sparso. Il ministro della Salute</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-19cde47:0.0012850761413574 -->
<!-- html_base_no_foto-c0f5526 --- 2021-06-14 05:17:54 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/roma_pay/donatella_aragozzini_definirsi_una_donna_fortunata_dopo_essere_stata_sfregiata-6020451.html">ROMA PAY</a></span>
<h2><a href="/pay/roma_pay/donatella_aragozzini_definirsi_una_donna_fortunata_dopo_essere_stata_sfregiata-6020451.html" class="ml_primary_link">Donatella Aragozzini<br/>
Definirsi una donna fortunata, dopo essere stata sfregiata</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c0f5526:0.0011539459228516 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-32bb350:0.029541015625 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Bexclude_id%5D=6020294&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-59edc93:0.071474075317383 -->
</div>
<script>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</script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2021-06-14 05:17:09 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00020909309387207 -->
<!-- altri_articoli-1b9e941 --- 2021-06-14 05:15:39 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>CULTURA</h3></div>
<!-- html_base_right-b0abf25 --- 2021-06-14 05:15:39 -->
<article class="col-xs-12 html_base_right  cultura ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/cultura/giacinto_urso_periscopio_quotidiano_storia_storie_politica-6018632.html" title="Storia e storie, il &quot;periscopio&quot; di Giacinto Urso su societ&agrave; e politica">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/86/32/x6018632_2102_parlamento.jpg.pagespeed.ic.XWX-ZH7Y7s.jpg" title="Storia e storie, il &quot;periscopio&quot; di Giacinto Urso su societ&agrave; e politica">
<!-- get_trending_item_ids-d482f47 --- 2021-06-14 05:15:20 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00024580955505371 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/cultura/giacinto_urso_periscopio_quotidiano_storia_storie_politica-6018632.html" title="Societ&agrave; e politica tra Storia e storie">Societ&agrave; e politica tra Storia e storie</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Claudio SCAMARDELLA</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-b0abf25:0.045490980148315 -->
<!-- html_base_right-2139765 --- 2021-06-14 05:15:39 -->
<article class="col-xs-12 html_base_right  cultura ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/cultura/gallipoli_mostra_castello_mare_storie-6014791.html" title="&quot;Un mare di storie. Un viaggio experience&quot;: la mostra su Gallipoli e il suo Castello">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/47/91/x6014791_2344_castello_di_gallipoli_foto_alessandro_magni_2.jpg.pagespeed.ic.k2ArjCukeN.jpg" title="&quot;Un mare di storie. Un viaggio experience&quot;: la mostra su Gallipoli e il suo Castello">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/cultura/gallipoli_mostra_castello_mare_storie-6014791.html" title="Nel Castello di Gallipoli la storia si fa emozione">Nel Castello di Gallipoli la storia si fa emozione</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Claudia PRESICCE</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-2139765:0.045536994934082 -->
<!-- html_base_right-f0ad8cd --- 2021-06-14 05:15:39 -->
<article class="col-xs-12 html_base_right  cultura ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/cultura/salento_65_milioni_anni_geologiche_reperti_ricerche-6012506.html" title="Nelle pietre del Salento la storia delle sue origini geologiche 65 milioni di anni fa">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/25/06/x6012506_2018_capodoglio_di_salomi.jpg.pagespeed.ic.PPRjWYPkua.jpg" title="Nelle pietre del Salento la storia delle sue origini geologiche 65 milioni di anni fa">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/cultura/salento_65_milioni_anni_geologiche_reperti_ricerche-6012506.html" title="C&rsquo;era una volta il Salento terra di squali e pinguini">C&rsquo;era una volta il Salento terra di squali e pinguini</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f0ad8cd:0.010921955108643 -->
<!-- html_base_right-f6eac9d --- 2021-06-14 05:15:39 -->
<article class="col-xs-12 html_base_right  cultura ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/cultura/mostre_modigliani_ostuni_mesagne_martinafranca_arte_obey_fairey-6008411.html" title="Modigliani e &quot;Obey&quot; Shepard Fairey: l'arte in due mostre per l'estate nel Salento">
<img src="/photos/THUMB/84/11/6008411_2256_download.jpg" title="Modigliani e &quot;Obey&quot; Shepard Fairey: l'arte in due mostre per l'estate nel Salento">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/cultura/mostre_modigliani_ostuni_mesagne_martinafranca_arte_obey_fairey-6008411.html" title="Da Modigliani a Fairey l&rsquo;estate si colora d&rsquo;arte">Da Modigliani a Fairey l&rsquo;estate si colora d&rsquo;arte</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f6eac9d:0.0019989013671875 -->
<!-- html_base_right-40e1edc --- 2021-06-14 05:15:39 -->
<article class="col-xs-12 html_base_right  cultura ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/cultura/grande_salento_itinerari_lecce_brindisi_taranto_dematteis-6004835.html" title="In un libro con Nuovo Quotidiano 15 itinerari tematici per scoprire i tesori del Grande Salento">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/48/35/x6004835_2345_gagliano_del_capo_ponte_del_ciolo.jpg.pagespeed.ic.xiTibUAEuY.jpg" title="In un libro con Nuovo Quotidiano 15 itinerari tematici per scoprire i tesori del Grande Salento">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/cultura/grande_salento_itinerari_lecce_brindisi_taranto_dematteis-6004835.html" title="In viaggio nella storia e nei tesori del Grande Salento">In viaggio nella storia e nei tesori del Grande Salento</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-40e1edc:0.0019769668579102 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-1b9e941: 0.00028181076049805 -->
<!-- strip-1-1-video-c6459bd --- 2021-06-14 05:17:12 -->
<div class="strip-1-1-video" data-strip-id="63098">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-41fe520 --- 2021-06-14 05:17:12 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/taranto_promosso_serie_c_festa_citta-6020217.html" title="Taranto promosso in serie C: &egrave; festa in citt&agrave;">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/02/17/x6020217_poster.jpg.pagespeed.ic.lKuAZAAXtV.jpg" title="Taranto promosso in serie C: &egrave; festa in citt&agrave;">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="U1b3NTrM" data-waitEvent="clickOn_clicker63098" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-related="false" data-mute="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker63098" type="text/plain"></script></div> </div>
<h2><a href="/video/taranto_promosso_serie_c_festa_citta-6020217.html" title="Taranto promosso in serie C: &egrave; festa in citt&agrave;">Taranto promosso in serie C: &egrave; festa in citt&agrave;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-41fe520:0.0022668838500977 -->
<!-- html_base_right-3b39504 --- 2021-06-14 05:17:12 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/puglia_nuovo_farmaco_contro_alzheimer_presentato_tricase-6014336.html" title="Puglia, il nuovo farmaco contro L'Alzheimer presentato a Tricase">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/43/36/x6014336_poster.jpg.pagespeed.ic.u4L-rU9e48.jpg" title="Puglia, il nuovo farmaco contro L'Alzheimer presentato a Tricase">
<!-- get_trending_item_ids-d482f47 --- 2021-06-14 05:16:59 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00028014183044434 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/puglia_nuovo_farmaco_contro_alzheimer_presentato_tricase-6014336.html" title="Puglia, il nuovo farmaco contro L'Alzheimer presentato a Tricase">Puglia, il nuovo farmaco contro L&#39;Alzheimer presentato a Tricase - <span style="color:#800080">VIDEO</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3b39504:0.049516201019287 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00037312507629395 -->
<!-- search_custom-0ace808 --- 2021-06-14 05:17:12 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-15cb825 --- 2021-06-14 05:17:12 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/us_lecce_promossa_la_primavera_la_festa_campo_pura_gioia-6018374.html" title="Us Lecce, promossa la Primavera: la festa sul campo &egrave; pura gioia">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED_LOW/83/74/x6018374_poster.jpg.pagespeed.ic.mGrdh_Ikly.jpg" title="Us Lecce, promossa la Primavera: la festa sul campo &egrave; pura gioia">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/us_lecce_promossa_la_primavera_la_festa_campo_pura_gioia-6018374.html" title="Us Lecce, promossa la Primavera: la festa sul campo &egrave; pura gioia">Us Lecce, promossa la Primavera: la festa sul campo &egrave; pura gioia</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-256d0d0 --- 2021-06-14 05:17:12 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/us_lecce_promossa_la_primavera_la_festa_campo_pura_gioia-6018374.html" data-title="Us Lecce, promossa la Primavera: la festa sul campo &egrave; pura gioia">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/us_lecce_promossa_la_primavera_la_festa_campo_pura_gioia-6018374.html" data-title="Us Lecce, promossa la Primavera: la festa sul campo &egrave; pura gioia">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-256d0d0:0.0016858577728271 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-15cb825:0.0045640468597412 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00031089782714844 -->
<div id="mapp_nqp_dx"></div><!-- adv-340162c --- 2021-06-14 05:17:12 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-340162c: 0.00028014183044434 -->
<!-- box_guidalloshopping-d482f47 --- 2021-06-14 05:17:43 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/lavazza-a-modo-mio-voicy-alexa/" title="Guida allo Shopping: Lavazza A Modo Mio Voicy: la novit&agrave; con Alexa integrata" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2021/06/Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Progetto-senza-titolo-300x169.jpg" alt="Lavazza A Modo Mio Voicy: la novit&agrave; con Alexa integrata" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Lavazza A Modo Mio Voicy: la novità con Alexa integrata</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00028705596923828 -->
<!-- adv-998aa0f --- 2021-06-14 05:17:43 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-998aa0f: 0.00020003318786621 -->
<!-- right_items_small-67400df --- 2021-06-14 05:17:43 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-af12a36 --- 2021-06-14 05:17:44 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/salento_incidente_muore_anziana_investito_ragazzino_12_anni-6018027.html" title="Salento, due incidenti in poche ore: 12enne investito da un'auto, &egrave; grave. Anziana, ferita, muore in ospedale">
<img src="/photos/THUMB/80/27/6018027_1801_san_pietro_in_lama_incidnete_in_bicicletta_ragazzo_di_12_anni_2.jpg" title="Salento, due incidenti in poche ore: 12enne investito da un'auto, &egrave; grave. Anziana, ferita, muore in ospedale">
<!-- get_trending_item_ids-d482f47 --- 2021-06-14 05:17:31 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00028204917907715 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/salento_incidente_muore_anziana_investito_ragazzino_12_anni-6018027.html" title="Salento, 12enne investito da un'auto: &egrave; grave. Incidente a Collepasso: muore 95enne">Salento, 12enne investito da un&#39;auto: &egrave; grave. Incidente a Collepasso: muore 95enne</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-af12a36:0.0029311180114746 -->
<!-- html_base_right-9948690 --- 2021-06-14 05:16:52 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/san_foca_barca_affondata-6019959.html" title="I documenti di un evaso nella barca a picco, mistero a San Foca. &quot;Cerchiamo un disperso in mare&quot;">
<img src="/photos/THUMB/99/59/6019959_1317_barca_affondata.jpg" title="I documenti di un evaso nella barca a picco, mistero a San Foca. &quot;Cerchiamo un disperso in mare&quot;">
<!-- get_trending_item_ids-d482f47 --- 2021-06-14 05:16:24 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.0008089542388916 -->
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/san_foca_barca_affondata-6019959.html" title="San Foca, i documenti di uno scafista nella barca affondata. &quot;Cerchiamo un disperso&quot;">San Foca, i documenti di uno scafista nella barca affondata. &quot;Cerchiamo un disperso&quot;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-9948690: 0.00033307075500488 -->
<!-- html_base_right-912f1ca --- 2021-06-14 05:16:52 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/auto_ribaltata_incidente_martano-6019957.html" title="Schianto all'incrocio, un'auto si ribalta nel traffico">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/99/57/x6019957_1432_img_20210613_142859.jpg.pagespeed.ic.G6MBqugRtO.jpg" title="Schianto all'incrocio, un'auto si ribalta nel traffico">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/auto_ribaltata_incidente_martano-6019957.html" title="Schianto all'incrocio, l'auto si ribalta: ragazza aiutata dai passanti">Schianto all&#39;incrocio, l&#39;auto si ribalta: ragazza aiutata dai passanti</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Maria DE GIOVANNI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-912f1ca: 0.00024914741516113 -->
<!-- html_base_right-d45b4e2 --- 2021-06-14 05:17:44 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/confindustria_zecca_colucci_presidente-6018058.html" title="Colpo di scena in Confindustria Lecce: i soci votano Colucci, ma il Consiglio sceglie Zecca alla presidenza">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/80/58/x6018058_0956_whatsapp_image_2021_06_12_at_09.49.26.jpg.pagespeed.ic.oq-1SDWMsv.jpg" title="Colpo di scena in Confindustria Lecce: i soci votano Colucci, ma il Consiglio sceglie Zecca alla presidenza">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/confindustria_zecca_colucci_presidente-6018058.html" title="Colpo di scena in Confindustria Lecce: preferenze a Colucci, ma il Consiglio designa Zecca alla presidenza">Colpo di scena in Confindustria Lecce: preferenze a Colucci, ma il Consiglio designa Zecca alla presidenza</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d45b4e2:0.0024259090423584 -->
<!-- html_base_right-6b95d4e --- 2021-06-14 05:17:44 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/einaudi_otranto_concerto-6018714.html" title="Alba con Einaudi a Otranto: concerto alla Grotta dei Cervi. Pezzali, Biondi e Pfm: nuovi live a Lecce">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/87/14/x6018714_0107_ludovico_einaudi.jpg.pagespeed.ic.hprAw1NFP3.jpg" title="Alba con Einaudi a Otranto: concerto alla Grotta dei Cervi. Pezzali, Biondi e Pfm: nuovi live a Lecce">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/einaudi_otranto_concerto-6018714.html" title="Alba con Einaudi alla Grotta dei Cervi: concerto a Otranto. Pezzali, Biondi e Pfm: si allunga il calendario a Lecce">Alba con Einaudi alla Grotta dei Cervi: concerto a Otranto. Pezzali, Biondi e Pfm: si allunga il calendario a Lecce</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6b95d4e:0.043389081954956 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00027012825012207 -->
<!-- legalmente-d482f47 --- 2021-06-14 05:17:41 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00017094612121582 -->
<!-- adv-f548263 --- 2021-06-14 05:17:44 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-f548263: 0.00018000602722168 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - CULTURA"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - CULTURA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fcultura%2Fbartolomeo_lacerenza_arte_libro_congedo-6020294.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-06-14 05:17:54 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section>
<!-- TIME TO GENERATE - adv-00c5f29:0.00054287910461426 -->
</body>
</html>
<!-- 2021-06-14 05:17:54 --><!-- TIME TO GENERATE 0.68290209770203 -->