 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>San Vito, paura al passaggio a livello: auto bloccata oltre la sbarra. Un uomo si salva accostandosi alla barriera</title>
<meta name="description" content="Ancora paura lungo i binari del passaggio a livello che mette in comunicazione via Provinciale per San Vito e via Osanna: un'auto &egrave; rimasta intrappolata dopo aver tentato invano di..."/>
<meta name="keywords" content="passaggio a livello, treno"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm781158.pagespeed.ce.npiiEE1RLn.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm331678.pagespeed.cf.d5WqSAU-Ii.css"/> <script>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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<style>div#iubenda-iframe{z-index:2147483647!important}</style>
<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm262073.pagespeed.ce.nPZ1ZZCQUL.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/brindisi/san_vito_paura_passaggio_livello_auto_bloccata-6239599.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/brindisi/san_vito_paura_passaggio_livello_auto_bloccata-6239599.html">
<meta name="robots" content="index,follow"/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="news_keywords" content="passaggio a livello, treno"/>
<link rel="image_src" href="https://statics.cedscdn.it/photos/MED/95/99/6239599_0908_passaggio_a_livello.jpg"/>
<link rel="alternate" type="application/rss+xml" title="Brindisi" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Brindisi"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="San Vito, paura al passaggio a livello: auto bloccata oltre la sbarra. Un uomo si salva accostandosi alla barriera"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/brindisi/san_vito_paura_passaggio_livello_auto_bloccata-6239599.html"/>
<meta property="og:image" content="https://statics.cedscdn.it/photos/MED/95/99/6239599_0908_passaggio_a_livello.jpg"/>
<meta property="og:description" content="Ancora paura lungo i binari del passaggio a livello che mette in comunicazione via Provinciale per San Vito e via Osanna: un'auto &egrave; rimasta intrappolata dopo aver tentato invano di..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/brindisi/san_vito_paura_passaggio_livello_auto_bloccata-6239599.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="San Vito, paura al passaggio a livello: auto bloccata oltre la sbarra. Un uomo si salva accostandosi alla barriera"/>
<meta name="twitter:description" content="Ancora paura lungo i binari del passaggio a livello che mette in comunicazione via Provinciale per San Vito e via Osanna: un'auto &egrave; rimasta intrappolata dopo aver tentato invano di..."/>
<meta name="twitter:image" content="https://statics.cedscdn.it/photos/MED/95/99/6239599_0908_passaggio_a_livello.jpg"/>
<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>
<!-- Dati strutturati: BreadcrumbList -->
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Brindisi", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/brindisi/",
              "name": "Brindisi"            }
        }
            ]		
}
</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://statics.cedscdn.it/utils/js/prebid5.1.0.js.pagespeed.ce.P0XLg2OPrM.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    
// uno fra questi
_waitOnceFor([['no_paywall'],['paywallmeter.paywall.pass'],['paywallmeter.paywall.hidden']], function() {
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Brindisi/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        			googletag.pubads().setTargeting("pay", "0");
		    

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
    
});

// qui cerco se c'è il paywall in pagina
// NOTA: questa parte andrà unificata nel controllerjs oppure rifatta interamente se il TEST dovesse venire esteso alle altre testate
if (typeof PaywallMeter == "undefined" 
    // verifico se c'è uno script che sta provando a caricare il paywall meter
    && !(function(a,b){
        // separati perché altrimenti troviamo come occorrenza questo script ;-)
        var scripts = document.querySelectorAll("script");
        for(var i=0; i < scripts.length; i++) {
            if ((scripts[i].getAttribute('src')+'').indexOf(a+b) > 0
                || (scripts[i].getAttribute('data-src')+'').indexOf(a+b) > 0
                || (scripts[i].innerText.indexOf(a+b)+'') > 0) return true;
        }
        return false;
    })('cedsdigital.it','/js/PaywallMeter.js')){
    // non c'è in pagina, lo conto come non presente
    _trigger('no_paywall');
    CED.debug("PAYWALL - not found");
} else {
    CED.debug("PAYWALL - found");
    // verifica di sicurezza: 
    // se non viene caricato il PaywallMeter entro 10 secondi lo conto come "non attivato" 
    setTimeout(function(){
        if (typeof PaywallMeter == "undefined") {
            CED.log("!!! Paywall trovato in pagina ma non avviato entro il tempo limite, lo considero non attivato.");
            _trigger('no_paywall');
        }
    },10 * 1000)
}
</script>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/modules/socialbar/A.socialbar.css,qm075320.pagespeed.cf.MRGLIzeq_c.css"/>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/modules/menu/A.menu.css,qm465335.pagespeed.cf.M8fkhQoaYc.css"/>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/modules/share_item/A.share_item.css,qm465335.pagespeed.cf.smgH3qqpN9.css"/>
<style>.strip-guidalloshopping .img-container{position:relative}.strip-guidalloshopping .img-container img{margin-top:0}.strip-guidalloshopping .img-container .logo-guidalloshopping{position:absolute;right:5px;width:100px;bottom:5px}</style>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm166165.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js,qm417634.pagespeed.ce.RUo6OiX6zJ.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="brindisi">
<!-- adv-8516a7f --- 2021-10-06 09:22:57 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-8516a7f:0.0010168552398682 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-10-06 09:20:33 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/?ssez=SSO&p=login">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00031399726867676 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/brindisi/" title="quotidianodipuglia.it Brindisi">Brindisi</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Mercoled&igrave; 6 Ottobre - agg. <time datetime="2021-10-06T09:22:57">09:22</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-017e8d6 --- 2021-10-06 09:22:05 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level selected active"><a href="/brindisi/" class="current">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-017e8d6: 0.00046181678771973 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-10-06 09:22:57 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-96c124d:0.00089788436889648 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>San Vito, paura al passaggio a livello: auto bloccata oltre la sbarra. Un uomo si salva accostandosi alla barriera</h1>
<!-- breadcrumbs-e9ab423 --- 2021-10-06 09:22:57 -->
<div class="breadcrumbs">
<a href="/brindisi/" class="sezione">Brindisi</a>
</div><!-- TIME TO GENERATE - breadcrumbs-e9ab423:0.0016129016876221 -->
<span class="data_pub">Mercoledì 6 Ottobre 2021</span>
<span class="firma">di <strong>Salvatore MORELLI</strong></span> <figure class="grande">
<img src="https://statics.cedscdn.it/photos/MED/95/99/x6239599_0908_passaggio_a_livello.jpg.pagespeed.ic.QZKOLir0S_.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<div id="article_content">
<p>Ancora paura lungo i binari del <a href="http://www.quotidianodipuglia.it/t/passaggio a livello">passaggio a livello</a> che mette in comunicazione via Provinciale per San Vito e via Osanna: un&#39;auto &egrave; rimasta intrappolata dopo aver tentato invano di attraversare le sbarre mentre queste si stavano abbassando. Purtroppo, si tratta del secondo caso in pochi giorni, tanto da profilare un vero allarme sicurezza. Ieri mattina, poco prima delle 12, il conducente di una Fiat (l&#39;unica persona a bordo) ha messo in salvo la sua vettura dopo aver accostato in tutta fretta contro la <strong>sbarra</strong> di via Provinciale per San Vito. Una manovra - quella di cercare di mettersi al riparo dal passaggio di un<a href="http://www.quotidianodipuglia.it/t/ treno"> treno</a> - che in pochi istanti &egrave; avvenuta sotto gli occhi di tante persone. Rimaste non poco atterrite da quella scena.<br/> A quanto pare, l&#39;auto proveniva da via Osanna, ma quando &egrave; scattato il semaforo rosso (a causa di una fila di vetture presenti sui binari) quel rallentamento verso via Provinciale per San Vito ha condizionato non poco il conducente della Fiat: in pochi istanti le due sbarre hanno bloccato le due vie d&#39;uscita. Cosa fare allora? Il conducente della Fiat ha per fortuna raggiunto una zona sicura (quella che rasenta la sbarra che immette su via Provinciale per San Vito) in modo da non essere investito dal passaggio del treno. Uno spazio comunque molto ridotto e sempre a rischio.</p><p> </p><p>&nbsp;</p><p> <h3>I precedenti</h3> </p><p>&nbsp;</p><p> </p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Fbrindisi%2Fsan_vito_paura_passaggio_livello_auto_bloccata-6239599.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain', "- position:",'middle');</script></div><p><br/> L&#39;episodio, non certo l&#39;unico, segue a distanza di pochi giorni un caso simile. A riprova che questa zona della citt&agrave; - in alcune ore del giorno - provoca notevoli rallentamenti a causa del traffico verso il centro cittadino e i quartieri Cappuccini e Commenda. Tali, per chi tenta di attraversare quei binari, da rimanere intrappolati tra le due sbarre. Senza dimenticare che quel passaggio (nel bel cuore della citt&agrave;) &egrave; a disposizione anche dei mezzi pesanti.<br/> Un rischio concreto, se ricordiamo qualche tragedia vissuta nella nostra provincia e altre per fortuna solo sfiorate (anche di recente sui binari di Serranova). Sono comunque anni che si discute sulla dismissione del passaggio a livello che collega via Provinciale San Vito a via Osanna: diventato pericoloso come non mai. Nonostante un piano messo in atto da Rfi (Rete ferroviaria italiana) per eliminare i passaggi a livello in tutto il territorio pugliese. L&#39;ultimo passo amministrativo risale alla fine del 2016, quando un incontro con i rappresentanti di Rfi cerc&ograve; di sbloccare tale situazione. Purtroppo, la soluzione prospettata dalle <strong>Ferrovie</strong>, un cavalcaferrovia, venne bocciata dai residenti del quartiere Minnuta con una petizione.</p><p> </p><p>&nbsp;</p><p> <h3>Il&nbsp;progetto</h3> </p><p>&nbsp;</p><p> </p><p><br/> Il progetto di <strong>Rfi </strong>era nato nel 2000 con l&#39;esigenza di dismettere nel Brindisino quattro passaggi a livello ubicati a Carovigno, Restinco, Torre Guaceto e non a caso in via Osanna: l&#39;unico a trovarsi in un centro abitato. Si prese inizialmente in considerazione l&#39;ipotesi di realizzare un sottopasso, ma si disse che non c&#39;erano le condizioni tecniche necessarie per realizzarlo. A quel punto, spunt&ograve; fuori quella che appariva l&#39;unica soluzione possibile: realizzare una strada soprelevata che congiungesse la Minnuta a via Osanna. Il progetto approd&ograve; in un consiglio comunale nell&#39;ottobre del 2001 e venne approvato all&#39;unanimit&agrave;. Poi, trascorsi anni di apparente silenzio, Rfi present&ograve; il progetto definitivo al settore Urbanistica del Comune, rendendo nota l&#39;intenzione di realizzare l&#39;opera nell&#39;albo pretorio.<br/> Nessuno, per&ograve;, mosse alcun rilievo o eccezione. A novembre del 2008, il progetto approd&ograve; in conferenza dei servizi presso il ministero delle Infrastrutture, superando un ulteriore passaggio burocratico. Quando il momento dell&#39;avvio dei lavori era ormai vicino, scoppi&ograve; la protesta da parte dei residenti della Minnuta perch&eacute; l&#39;opera sarebbe passata a pochi metri dai balconi di decine e decine di famiglie. Da allora, pi&ugrave; nulla.<br/> &copy; RIPRODUZIONE RISERVATA</p><p> </p> </div>
<span class="last_agg"> Ultimo aggiornamento: 09:22</span>
<!-- widget_dazn-127bd4b --- 2021-10-06 09:22:05 -->
<!-- TIME TO SERVE CACHED widget_dazn-127bd4b: 0.00019693374633789 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-4a2b17c --- 2021-10-06 09:22:57 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/brindisi/san_vito_paura_passaggio_livello_auto_bloccata-6239599.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><!-- TIME TO GENERATE - outbrain-4a2b17c:0.0013570785522461 -->
<!-- commenti_articolo_ajax-644c45e --- 2021-10-06 09:22:57 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-644c45e:0.0023751258850098 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-10-06 09:21:43 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00024604797363281 -->
<!-- infinite_scroller-697a78f --- 2021-10-06 09:22:57 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-2df42d5 --- 2021-10-06 09:22:57 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-8ceab7d --- 2021-10-06 09:22:57 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/donna_morta_treno_serramanna_4_ottobre_2021-6236392.html">TRAGEDIA</a></span>
<h2><a href="/italia/cronache/donna_morta_treno_serramanna_4_ottobre_2021-6236392.html" class="ml_primary_link">Travolta da un treno mentre attraversa i binari: morta una 65enne</a></h2>
<aside class="approfondimenti">
<a href="/italia/cronache/inversione_u_strada_salvatore_cutrino_morto_salento_oggi_4_ottobre_2021-6236446.html" class="articolo" title="Inversione ad U con la Punto sulla provinciale: Salvatore muore a 42 anni, moglie gravissima">Inversione ad U con la Punto sulla provinciale: Salvatore muore a 42 anni, moglie gravissima</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-8ceab7d:0.0060338973999023 -->
<!-- html_base_no_foto-016dfaf --- 2021-10-06 09:22:57 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/ragazzo_travolt_treno_oriago_mira_cosa_successo_30_settembre_2021-6228598.html">LINEA BLOCCATA</a></span>
<h2><a href="/italia/cronache/ragazzo_travolt_treno_oriago_mira_cosa_successo_30_settembre_2021-6228598.html" class="ml_primary_link">Ragazzo di 21 anni travolto e ucciso dal treno regionale: mistero sui binari</a></h2>
<aside class="approfondimenti">
<a href="/italia/cronache/prete_cocaina_pineta_toscana-6228603.html" class="articolo" title="Prete col vizietto della droga: sorpreso in pineta mentre acquistava le dosi">Prete col vizietto della droga: sorpreso in pineta mentre acquistava le dosi</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-016dfaf:0.0064098834991455 -->
<!-- html_base_no_foto-73604fe --- 2021-10-06 09:22:57 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/uomo_travolto_ucciso_da_un_treno_orrore_capannelle_sotto_occhi_macchinista-6223956.html">ROMA</a></span>
<h2><a href="/italia/roma/uomo_travolto_ucciso_da_un_treno_orrore_capannelle_sotto_occhi_macchinista-6223956.html" class="ml_primary_link">Uomo travolto e ucciso da un treno: l&#39;orrore a Capannelle sotto gli occhi del macchinista</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-73604fe:0.0016088485717773 -->
<!-- html_base_no_foto-18db3b2 --- 2021-10-06 09:22:57 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/roma_treno_pendolari_roma_lido_disagi_corse_ritardi_affollamento-6205946.html">IL CASO</a></span>
<h2><a href="/italia/roma/roma_treno_pendolari_roma_lido_disagi_corse_ritardi_affollamento-6205946.html" class="ml_primary_link">Roma-Lido, un treno chiamato desiderio: una settimana di disagi, tra corse in ritardo e vagoni pieni</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-18db3b2:0.0016050338745117 -->
<!-- html_base_no_foto-4ffda4a --- 2021-10-06 09:22:57 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/in_treno_senza_green_pass_ma_oltre_3_chili_di_marijuana_arrestato_24enne_africano-6197468.html">IN CARCERE</a></span>
<h2><a href="/italia/cronache/in_treno_senza_green_pass_ma_oltre_3_chili_di_marijuana_arrestato_24enne_africano-6197468.html" class="ml_primary_link">In treno senza green pass, ma la vera sorpresa &egrave; nel trolley: arrestato un 24enne africano</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-4ffda4a:0.001723051071167 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-2df42d5:0.12458515167236 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=passaggio+a+livello&args%5Btag%5D%5B1%5D=treno&args%5Bexclude_id%5D=6239599&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-697a78f:0.16818308830261 -->
</div>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- area-5f2ebb2 --- 2021-10-06 09:22:57 -->
<!-- AREA "right_articolo"  area-394 -->
<div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
<!-- adv-0a11090 --- 2021-10-06 09:19:06 -->
<section class="adv_banner stickyAdv" style='height:600px; position:relative;'>
<div id="adv_BoxTop" class="adv_banner"></div>
</section>
<script>
        loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function(){
            _waitFor(['jqueryloaded','ready'], function(){ $('#adv_BoxTop').sidebarSticky(); })
        });
    </script>
<!-- TIME TO SERVE CACHED adv-0a11090: 0.00027704238891602 -->
<!-- altri_articoli-e39d667 --- 2021-10-06 09:22:57 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
<!-- html_base_right-a093047 --- 2021-10-06 09:22:05 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_incendi_nelle_campagne_puzza_in_citta-6238783.html" title="Una dozzina di focolai nelle campagne, e l'aria di Brindisi diventa irrespirabile: l'ira del sindaco">
<img src="https://statics.cedscdn.it/photos/THUMB/87/83/x6238783_2252_la_conferenza_stampa_di_rossi.jpg.pagespeed.ic.mE-ody5RRL.jpg" title="Una dozzina di focolai nelle campagne, e l'aria di Brindisi diventa irrespirabile: l'ira del sindaco">
<!-- get_trending_item_ids-d482f47 --- 2021-10-06 09:21:40 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00020909309387207 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_incendi_nelle_campagne_puzza_in_citta-6238783.html" title="Fumo e puzza su Brindisi: il sindaco scova i focolai degli incendi nelle campagne">Fumo e puzza su Brindisi: il sindaco scova i focolai degli incendi nelle campagne</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Francesco RIBEZZO PICCININ</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-a093047: 0.00026392936706543 -->
<!-- html_base_right-7ca4eaf --- 2021-10-06 09:22:57 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_punto_dal_pesce_ragno_finisce_in_ospedale-6238764.html" title="In ospedale dopo la puntura di un pesce ragno: a Brindisi turista soccorso dai vigili del fuoco">
<img src="https://statics.cedscdn.it/photos/THUMB/87/64/6238764_2117_brindisi_punto_dal_pesce_ragno_finisce_in_ospedale.jpg" title="In ospedale dopo la puntura di un pesce ragno: a Brindisi turista soccorso dai vigili del fuoco">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_punto_dal_pesce_ragno_finisce_in_ospedale-6238764.html" title="Punto da un pesce ragno, paura per un turista a Brindisi: finisce in ospedale">Punto da un pesce ragno, paura per un turista a Brindisi: finisce in ospedale</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-7ca4eaf: 0.00034189224243164 -->
<!-- html_base_right-235105c --- 2021-10-06 09:22:05 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_concerti_capannoni_ex_montecatini_silvestri_gazze_consoli_puglia-6238500.html" title="Grandi eventi per la svolta green: il futuro dell&rsquo;ex &ldquo;Montecatini&rdquo; &egrave; segnato">
<img src="https://statics.cedscdn.it/photos/THUMB/85/00/6238500_1638_ex_montecatini.jpg" title="Grandi eventi per la svolta green: il futuro dell&rsquo;ex &ldquo;Montecatini&rdquo; &egrave; segnato">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_concerti_capannoni_ex_montecatini_silvestri_gazze_consoli_puglia-6238500.html" title="La musica segna il futuro dell&rsquo;ex &ldquo;Montecatini&rdquo;: grandi eventi per la svolta">La musica segna il futuro dell&rsquo;ex &ldquo;Montecatini&rdquo;: grandi eventi per la svolta</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-235105c: 0.00051093101501465 -->
<!-- html_base_right-e387a1c --- 2021-10-06 09:22:05 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_fasano_cellino_cisternino_san_pancrazio_zaccaria_marra_perrini_elezioni_comunali-6236657.html" title="Comunali-BRINDISI/ A Fasano bis di Zaccaria. Marra a Cellino, Perrini a Cisternino e Moscatelli a San Pancrazio brindano alla vittoria">
<img src="https://statics.cedscdn.it/photos/THUMB/66/57/x6236657_1838_brindisi_cisternino_lorenzo_perrini_nuovo_sindaco.jpg.pagespeed.ic.tI4a1aAC58.jpg" title="Comunali-BRINDISI/ A Fasano bis di Zaccaria. Marra a Cellino, Perrini a Cisternino e Moscatelli a San Pancrazio brindano alla vittoria">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_fasano_cellino_cisternino_san_pancrazio_zaccaria_marra_perrini_elezioni_comunali-6236657.html" title="Comunali-BRINDISI/ A Fasano confermato Zaccaria. Vincono Marra a Cellino, Perrini a Cisternino e Moscatelli a San Pancrazio">Comunali-BRINDISI/ A Fasano confermato Zaccaria. Vincono Marra a Cellino, Perrini a Cisternino e Moscatelli a San Pancrazio</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-e387a1c: 0.00024604797363281 -->
<!-- html_base_right-8ce8ea1 --- 2021-10-06 09:22:57 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_tribunale_corruzione_sentenze_pilotate_richiesta_rinvio_giudizio_processo_giudice_galiano-6236682.html" title="Corruzione in tribunale e favori: a rischio processo il giudice Galiano e altri 20 imputati">
<img src="https://statics.cedscdn.it/photos/THUMB/66/82/x6236682_1804_tribunale2.jpg.pagespeed.ic.61cIdJlqJV.jpg" title="Corruzione in tribunale e favori: a rischio processo il giudice Galiano e altri 20 imputati">
<!-- get_trending_item_ids-d482f47 --- 2021-10-06 09:22:43 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00026106834411621 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_tribunale_corruzione_sentenze_pilotate_richiesta_rinvio_giudizio_processo_giudice_galiano-6236682.html" title="Corruzione in tribunale: chiesto il processo per il giudice Galiano e altri 20 imputati">Corruzione in tribunale: chiesto il processo per il giudice Galiano e altri 20 imputati</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8ce8ea1:0.044121980667114 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-e39d667:0.07194995880127 -->
<!-- strip-1-1-video-fbf96e3 --- 2021-10-06 09:22:57 -->
<div class="strip-1-1-video" data-strip-id="22884" data-autoplay="1">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-46742c9 --- 2021-10-06 09:22:57 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/tragedia_taranto_muore_intrappolata_casa_da_un_incendio-6232816.html" title="Anziana muore intrappolata in casa da un incendio">
<figure>
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/28/16/x6232816_poster.jpg.pagespeed.ic.LMBZBDq021.jpg" title="Anziana muore intrappolata in casa da un incendio" width="-16" height="-9">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="QTqb1qYY" data-waitEvent="clickOn_clicker22884" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker22884" type="text/plain"></script></div> </div>
<h2><a href="/video/tragedia_taranto_muore_intrappolata_casa_da_un_incendio-6232816.html" class="ml_primary_link">Anziana muore intrappolata in casa da un incendio</a></h2> <footer class="row bottom-xs options">
<div class="col-xs-12">
<!-- share_item-ed65c8f --- 2021-10-06 09:21:34 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/tragedia_taranto_muore_intrappolata_casa_da_un_incendio-6232816.html" data-title="Tragedia a Taranto: muore intrappolata in casa da un incendio">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/tragedia_taranto_muore_intrappolata_casa_da_un_incendio-6232816.html" data-title="Tragedia a Taranto: muore intrappolata in casa da un incendio">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO SERVE CACHED share_item-ed65c8f: 0.00031805038452148 -->
</div>
</footer>
</div>
</article><!-- TIME TO GENERATE - html_base_video-46742c9:0.0032150745391846 -->
</div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-fbf96e3:0.058060169219971 -->
<!-- strip_carica_modulo-5aaa82a --- 2021-10-06 09:21:56 -->
<!-- search_custom-2ff8ad0 --- 2021-10-06 09:21:56 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-5a2e882 --- 2021-10-06 09:21:56 -->
<article class="col-xs-12 html_base_right  gossip ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/gossip/kate_middleton_incinta_quarto_figlio_regina_elisabetta_come_ha_reagito_news-6238394.html" title="Kate Middleton incinta del quarto figlio? La reazione immediata della Regina">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED_LOW/83/94/x6238394_poster.jpg.pagespeed.ic.IYI-UuA_f3.jpg" title="Kate Middleton incinta del quarto figlio? La reazione immediata della Regina">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/gossip/kate_middleton_incinta_quarto_figlio_regina_elisabetta_come_ha_reagito_news-6238394.html" title="Kate Middleton incinta del quarto figlio? La reazione immediata della Regina Elisabetta">Kate Middleton incinta del quarto figlio? La reazione immediata della Regina Elisabetta</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-13197ba --- 2021-10-06 09:21:56 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/gossip/kate_middleton_incinta_quarto_figlio_regina_elisabetta_come_ha_reagito_news-6238394.html" data-title="Kate Middleton incinta del quarto figlio? La reazione immediata della Regina Elisabetta">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/gossip/kate_middleton_incinta_quarto_figlio_regina_elisabetta_come_ha_reagito_news-6238394.html" data-title="Kate Middleton incinta del quarto figlio? La reazione immediata della Regina Elisabetta">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-13197ba:0.0014958381652832 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5a2e882:0.0032069683074951 -->
</div>
</div>
<!-- TIME TO GENERATE - search_custom-2ff8ad0:0.061870098114014 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-5aaa82a: 0.00046205520629883 -->
<!-- strip_html-2920399 --- 2021-10-06 09:22:54 -->
<div class="strip- strip_html">
<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-2920399: 0.00024700164794922 -->
<!-- adv-0453ad9 --- 2021-10-06 09:20:58 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-0453ad9: 0.0004420280456543 -->
<!-- strip_carica_modulo-25ce0d9 --- 2021-10-06 09:21:34 -->
<!-- box_guidalloshopping-696d333 --- 2021-10-06 09:21:34 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/aloe-vera-da-bere-succhi/" title="Guida allo Shopping: Aloe vera da bere: ecco 5 succhi da provare" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/08/aloe-4268797_1920-300x168.jpg" alt="Aloe vera da bere: ecco 5 succhi da provare" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2 class="titolo">Aloe vera da bere: ecco 5 succhi da provare</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO GENERATE - box_guidalloshopping-696d333:0.080167055130005 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-25ce0d9: 0.00029706954956055 -->
<!-- adv-f1d5147 --- 2021-10-06 09:19:07 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-f1d5147: 0.00014901161193848 -->
<!-- strip_carica_modulo-d42f570 --- 2021-10-06 09:22:38 -->
<!-- right_items_small-696d333 --- 2021-10-06 09:22:38 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3></h3></div>
<!-- html_base_right-1a1728e --- 2021-10-06 09:22:38 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/tricase_sconto_auto_provinciale_morta_coppia_poggiardo-6236283.html" title="Tricase, scontro tra due auto: 42enne muore sul colpo, deceduta in ospedale la compagna. Ferito l'altro conducente">
<img src="https://statics.cedscdn.it/photos/THUMB/62/83/x6236283_1632_img_20211004_wa0064.jpg.pagespeed.ic.f_MFtfyFkX.jpg" title="Tricase, scontro tra due auto: 42enne muore sul colpo, deceduta in ospedale la compagna. Ferito l'altro conducente">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/tricase_sconto_auto_provinciale_morta_coppia_poggiardo-6236283.html" title="Tricase, scontro sulla provinciale: coppia muore nell'incidente. Ferito anche il conducente dell'altra auto"><span style="color:#B22222">Tricase, scontro sulla provinciale:</span> <span style="color:#B22222">coppia muore nell&#39;incidente</span>. Ferito anche il conducente dell&#39;altra auto</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Pino GRECO</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1a1728e:0.0097479820251465 -->
<!-- html_base_right-d45cf8f --- 2021-10-06 09:22:38 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/comunali_taranto_primi_sindaci_eletti_massafra_e_ginosa_al_ballottaggio-6236651.html" title="Comunali-TARANTO/ Primi sindaci eletti. Massafra e Ginosa al ballottaggio">
<img src="https://statics.cedscdn.it/photos/THUMB/66/51/6236651_1748_amministrative_2021.jpg" title="Comunali-TARANTO/ Primi sindaci eletti. Massafra e Ginosa al ballottaggio">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/comunali_taranto_primi_sindaci_eletti_massafra_e_ginosa_al_ballottaggio-6236651.html" title="Comunali-TARANTO/ I primi sindaci eletti. Due comuni al ballottaggio">Comunali-TARANTO/ I primi sindaci eletti. Due comuni al ballottaggio</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d45cf8f:0.055731058120728 -->
<!-- html_base_right-2265f06 --- 2021-10-06 09:22:38 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/incidente_moto_schiato_salento_galatone_santa_maria_al_bagno-6236079.html" title="Salento, schianto in moto sulla via per il mare: muore un motociclista 33enne">
<img src="https://statics.cedscdn.it/photos/THUMB/60/79/x6236079_0931_e541edc2_1c48_4828_b991_4129dd759714.jpg.pagespeed.ic.0SnVMj2-Up.jpg" title="Salento, schianto in moto sulla via per il mare: muore un motociclista 33enne">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/incidente_moto_schiato_salento_galatone_santa_maria_al_bagno-6236079.html" title="Salento, un altro giovane motociclista vittima di un incidente: 33enne muore sul colpo">Salento, un altro giovane motociclista vittima di un incidente: 33enne muore sul colpo</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-2265f06:0.026005983352661 -->
<!-- html_base_right-ddfde5b --- 2021-10-06 09:22:21 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/omicidio_eleonora_daniele_medico_legale_coltellate-6238622.html" title="Omicidio di Eleonora e Daniele, &laquo;In 30 anni di attivit&agrave;, mai visto un omicidio cos&igrave; efferato&raquo;: la testimonianza del medico legale">
<img src="https://statics.cedscdn.it/photos/THUMB/86/22/x6238622_1854_1090cc23aa443323bf1a828896f3dbfc.jpg.pagespeed.ic.MmAMNIdYpe.jpg" title="Omicidio di Eleonora e Daniele, &laquo;In 30 anni di attivit&agrave;, mai visto un omicidio cos&igrave; efferato&raquo;: la testimonianza del medico legale">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/omicidio_eleonora_daniele_medico_legale_coltellate-6238622.html" title="L'omicidio di Eleonora e Daniele, il medico legale: &laquo;In 30 anni di attivit&agrave;, mai viste tante coltellate su un essere umano&raquo;">L&#39;omicidio di Eleonora e Daniele, il medico legale: &laquo;In 30 anni di attivit&agrave;, mai viste tante coltellate su un essere umano&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-ddfde5b: 0.00032496452331543 -->
<!-- html_base_right-4fc1702 --- 2021-10-06 09:22:21 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/lecce_paura_scuola_materna_uomo_prendere_bambino-6238536.html" title="Lecce, cerca di entrare alla scuola materna per prendere un bambino: fermato dai bidelli">
<img src="https://statics.cedscdn.it/photos/THUMB/85/36/6238536_1716_5413944_0832_cesare_battisti.jpg" title="Lecce, cerca di entrare alla scuola materna per prendere un bambino: fermato dai bidelli">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/lecce_paura_scuola_materna_uomo_prendere_bambino-6238536.html" title="Lecce, paura alla scuola materna: un uomo cerca di introdursi con la forza per prendere un bambino">Lecce, paura alla scuola materna: un uomo cerca di introdursi con la forza per prendere un bambino</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4fc1702: 0.0003209114074707 -->
</div>
<!-- TIME TO GENERATE - right_items_small-696d333:0.12003183364868 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-d42f570: 0.00026106834411621 -->
<!-- strip_carica_modulo-3ce9080 --- 2021-10-06 09:22:45 -->
<!-- legalmente-696d333 --- 2021-10-06 09:22:45 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-696d333:0.0012030601501465 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-3ce9080: 0.00031495094299316 -->
<!-- adv-3e22497 --- 2021-10-06 09:21:25 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-3e22497: 0.00020384788513184 -->
</div>
<!-- TIME TO GENERATE - area-5f2ebb2:0.14873290061951 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Start Nielsen SDK -->
<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('nielsenloaded')">
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-BRINDISI-6239599',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
<!-- END Nielsen SDK -->
<script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - BRINDISI"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			// wteid sync
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			// nulla di utile
			};_getWebtrekkEIDs(wtes);
		</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - BRINDISI"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fbrindisi%2Fsan_vito_paura_passaggio_livello_auto_bloccata-6239599.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-10-06 09:22:57 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section>
<!-- TIME TO GENERATE - adv-00c5f29:0.00084996223449707 -->
</body>
</html>
<!-- 2021-10-06 09:22:57 --><!-- TIME TO SERVE CACHED: 0.0034329891204834 -->