<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Polpette avvelenate e strage di cani Morti. tre randagi, altri due gravi</title>
<meta name="description" content="Quattro cani di quartiere, sui cinque presenti, che da diversi anni avevano la loro casa presso l'area del santuario della Misericordia, di propriet&agrave; del Comune di Mesagne, sono stati..."/>
<meta name="keywords" content="avvelenate, cani, gatti, mesagne, polpette"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.16.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm577768.pagespeed.ce.NNScAG98_O.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm577768.pagespeed.cf.J6Zq87nUHC.css"/>
<script>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</script>
<script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm577768.pagespeed.ce.Oby6AXcgqD.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm577768.pagespeed.ce.TDQfkLdx3x.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/brindisi/polpette_avvelenate_e_strage_di_cani_morti_tre_randagi_altri_due_gravi-5258576.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/brindisi/polpette_avvelenate_e_strage_di_cani_morti_tre_randagi_altri_due_gravi-5258576.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/85/76/5258576_1614_cani.jpg"/>
<meta name="news_keywords" content="avvelenate, cani, gatti, mesagne, polpette"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Polpette avvelenate e strage di cani Morti. tre randagi, altri due gravi"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/brindisi/polpette_avvelenate_e_strage_di_cani_morti_tre_randagi_altri_due_gravi-5258576.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/85/76/5258576_1614_cani.jpg"/>
<meta property="og:description" content="Quattro cani di quartiere, sui cinque presenti, che da diversi anni avevano la loro casa presso l&#39;area del santuario della Misericordia, di propriet&agrave; del Comune di Mesagne, sono stati..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/brindisi/polpette_avvelenate_e_strage_di_cani_morti_tre_randagi_altri_due_gravi-5258576.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Polpette avvelenate e strage di cani Morti. tre randagi, altri due gravi"/>
<meta name="twitter:description" content="Quattro cani di quartiere, sui cinque presenti, che da diversi anni avevano la loro casa presso l&#39;area del santuario della Misericordia, di propriet&agrave; del Comune di Mesagne, sono stati..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/85/76/5258576_1614_cani.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/brindisi/polpette_avvelenate_e_strage_di_cani_morti_tre_randagi_altri_due_gravi-5258576.html"
  		},
       "name":"Polpette avvelenate e strage di cani Morti. tre randagi, altri due gravi",
	   "headline":"Polpette avvelenate e strage di cani Morti. tre randagi, altri due gravi",
       "author":{  
          "@type":"Person",
          "name":"Tranquillino CAVALLO"
       },
       "datePublished":"2020-05-30",
	   "dateModified":"2020-05-30 16:16:16",
					"image": {
				"@type": "ImageObject",
				"url": "https://www.quotidianodipuglia.it/img/logo_nofoto.png",
				"width": 1200, 
				"height": 900 
			},
		       "articleSection":"Brindisi",
       "articleBody":"Quattro cani di quartiere, sui cinque presenti, che da diversi anni avevano la loro casa presso l'area del santuario della Misericordia, di proprietà del Comune di Mesagne, sono stati...",
       "url":"https://www.quotidianodipuglia.it/brindisi/polpette_avvelenate_e_strage_di_cani_morti_tre_randagi_altri_due_gravi-5258576.html",
        "isAccessibleForFree": "false",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "false",
            "cssSelector" : ".paid-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=BRINDISI" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.16.0.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Brindisi/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.SdgJS-GnJ6.css"/>
<script type="text/javascript" async>// social bar new
$(function () {
    try {
        $('#socialBarDiv').socialbar({
            selectors: {
                logoutButton: '.logout' // classe dei pulsanti di login. Associo l'azione di logout
            }
        });
    }
    catch(e) {
        console.error("Socialbar error!",e);
    }

    
    $('#socialBarDiv .user_icons > .avatar').click(function (e) {
        $('#socialBarDiv').toggleClass('opened');
        e.stopPropagation();
    });
    $('#userPanel').click(function (e) {
        e.stopPropagation();
    });
    $('body').on('click', '*', function () {
        $('#socialBarDiv').removeClass('opened');
    })
});</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm684335.pagespeed.ce.P4XiXhVwH-.js" async></script>
<script type="text/javascript" async>
$(function() {
	
	$.getScript( "/js/infinite-scroll3.min.js", function() {
		
		$('.infinite_scroller').each(function() {
			var current = $(this);
			var nextPage = $('.pagination__next', current).attr('href');
			var limite_paginazioni = current.data('limite_paginazioni');
			var count_paginazioni = 0;
			
			$('.griglia_wrapper > div > .row', current).infiniteScroll({
				path: function() {
					return nextPage;
				},
				checkLastPage: '.pagination__next',
				append: 'article',
				history: 'false',
				status: '.page-load-status',
			}).on( 'load.infiniteScroll', function(event, response) {
				// leggo la pagina seguente dalla risposta in ajax.
				// non so perché questo plugin non è in grado di farlo da solo.
				nextPage = $('.pagination__next', response).attr('href');
				if (typeof nextPage === 'undefined') nextPage = '';
				count_paginazioni++;
				if (count_paginazioni >= limite_paginazioni) {
					// limite raggiunto, blocco tutto
					$(this).infiniteScroll('destroy');
                    $('.page-load-status').hide();
				}
			});
			
		});
		
	});
	
});


</script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="brindisi">
<!-- adv-e92643b --- 2020-05-30 16:44:36 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.00035500526428223 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-9c5091b: 9.7990036010742E-5 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/brindisi/" title="quotidianodipuglia.it Brindisi">Brindisi</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 30 Maggio - agg. <time datetime="2020-05-30T16:44:36">16:44</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level selected active"><a href="/brindisi/" class="current">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-6d1a5b2: 0.0001680850982666 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2020-05-30 16:44:36 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.00037884712219238 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Polpette avvelenate e strage di cani Morti. tre randagi, altri due gravi</h1>
<div class="breadcrumbs">
<a href="/brindisi/" class="sezione">Brindisi</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-9cf8d40: 9.6797943115234E-5 -->
<span class="data_pub">Sabato 30 Maggio 2020</span>
<span class="firma">di <strong>Tranquillino CAVALLO</strong></span> <figure class="grande">
<img src="/photos/MED/85/76/5258576_1614_cani.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
Quattro cani di quartiere, sui cinque presenti, che da diversi anni avevano la loro casa presso l&#39;area del santuario della Misericordia, di propriet&agrave; del Comune di <a href="http://www.quotidianodipuglia.it/t/mesagne">Mesagne</a>, sono stati avvelenati. Tre sono morti e uno &egrave; in fin di vita, &egrave; attualmente ricoverato presso una clinica veterinaria.<br/>
<br/>
A fare la scoperta, nel pomeriggio di gioved&igrave;, sono stati gli animalisti che giornalmente si prendono cura dei pelosi. Oscuro al momento il movente del grave atto. Si &egrave; salvata solo Pallina, una meticcia che vive l&igrave; da ben tredici anni. Nell&#39;area sono stati rinvenute delle polpette di riso che sono state prese in consegna dalla polizia locale e affidate a un laboratorio per essere analizzate. Su posto sono giunti anche i veterinari dell&#39;Asl. Inoltre, sui cani sar&agrave; effettuata l&#39;autopsia per verificare l&#39;esatta causa della morte. L&#39;associazione animalista che ha in gestione i pelosi ha gi&agrave; attuato tutti i protocolli che atti di questo genere prevedono.<br/>
<br/>
Se sar&agrave; accertato l&#39;avvelenamento, anche se la logica ha gi&agrave; anticipato l&#39;esito delle analisi, la polizia locale avvier&agrave; un&#39;indagine per individuare gli autori dell&#39;orribile gesto messo a segno da qualche mente disturbata. Dunque, ad accorgersi del fattaccio sono stati i volontari dell&#39;associazione Gli amici di Snoopy che nel pomeriggio di gioved&igrave; si so o recati presso il santuario per portare il cibo agli animali. Quando sono entrati nel piazzale non li hanno visti. Generalmente i pelosi aspettano con ansia i volontari con i quali, oltre a ricevere il mangiare, si intrattengono a giocare e fare qualche passeggiata.<br/>
<br/>
Non vedendoli gli analisti li hanno cercati fino a quando ne hanno trovati due morti, nell&#39;erba alta che circonda la casa del pellegrino, e altri due in cattive condizioni. Subito hanno allertato i vigili urbani mentre i due pelosi ancora vivi sono stati trasportati nella clinica veterinaria convenzionata, dove sono stati sottoposti a idonea terapia. Purtroppo uno dei due &egrave; deceduto nella giornata di ieri. Questi cani di quartiere avevano scelto il santuario della Misericordia per vivere, i volontari si prendevano cura di loro. Gli portavano da mangiare e li accudivano. Tra mercoled&igrave; e gioved&igrave; qualcuno ha deciso di farli fuori e ha portato del cibo avvelenato.<br/>
<br/>
&laquo;Se l&#39;autopsia, che l&#39;Asl ha disposto, dovesse confermare l&#39;ipotesi dell&#39;avvelenamento, sar&agrave; avviata un&#39;indagine&nbsp;per individuare il responsabile di un gesto inqualificabile per la sua assurda crudelt&agrave;&raquo;, ha spiegato Vincenzo Carella, consigliere comunale con delega al canile e randagismo. Intanto, in attesa di chiarire i risvolti di questa brutta vicenda, Carella ha rivolto un appello: Pallina &egrave; l&#39;unica cagnolina sopravvissuta, di piccola taglia, gi&agrave; sterilizzata. Se c&#39;&egrave; qualcuno di buon cuore che &egrave; disposto ad adottarla e a prendersene cura pu&ograve; contattate me o i volontari dell&#39;associazione.<br/>
&copy; RIPRODUZIONE RISERVATA
<!-- TIME TO SERVE CACHED widget_dazn-2906f00: 7.4863433837891E-5 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2020-05-30 16:44:36 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.0003809928894043 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-68db672 --- 2020-05-30 16:44:36 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/brindisi/polpette_avvelenate_e_strage_di_cani_morti_tre_randagi_altri_due_gravi-5258576.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-68db672:0.037598133087158 -->
<!-- commenti_articolo_ajax-177be3f --- 2020-05-30 16:44:36 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-177be3f:0.0012950897216797 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- TIME TO SERVE CACHED array_supertag-b10608d: 5.9843063354492E-5 -->
<!-- infinite_scroller-869ea24 --- 2020-05-30 16:44:36 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-d28440f --- 2020-05-30 16:44:36 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-7a6e3fd --- 2020-05-30 16:44:36 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/barista_trovata_morta_camera_da_letto_cani_senigallia_ultime_notizie_14_maggio_2020-5227662.html">SOCCORSI INUTILI</a></span>
<h2><a href="/italia/cronache/barista_trovata_morta_camera_da_letto_cani_senigallia_ultime_notizie_14_maggio_2020-5227662.html" class="ml_primary_link">Non risponde al telefono, barista trovata morta nella camera da letto con i cani a vegliarla</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/cronache/anna_muore_24_anni_smalore_sonno_incinta_di_tre_mesi-5227615.html" class="articolo" title="Anna muore a 24 anni, stroncata da un malore nel sonno. Era incinta di tre mesi">Anna muore a 24 anni, stroncata da un malore nel sonno. Era incinta di tre mesi</a>
<a href="https://www.leggo.it/italia/cronache/reddito_di_cittadinanza_ladri_sinti_casa_popolare_venezia_ultime_notizie_14_maggio_2020-5227560.html" class="articolo" title="Boss dei ladri sinti di Venezia con reddito di cittadinanza: a lei anche la casa popolare">Boss dei ladri sinti di Venezia con reddito di cittadinanza: a lei anche la casa popolare</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-7a6e3fd:0.014066934585571 -->
<!-- html_base_no_foto-ffbb228 --- 2020-05-30 16:44:36 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/video/il_giornalista_simula_riunione_di_lavoro_video_chat_suoi_cani-5227548.html">VIDEO</a></span>
<h2><a href="/video/il_giornalista_simula_riunione_di_lavoro_video_chat_suoi_cani-5227548.html" class="ml_primary_link">Il giornalista simula una riunione di lavoro in video-chat con i suoi cani</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-ffbb228:0.00095295906066895 -->
<!-- html_base_no_foto-c8bd11a --- 2020-05-30 16:44:36 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/video/leggotv/questi_gatti_vengono_terrorizzati_da_spaventoso_calzino-5221123.html">LEGGO TV</a></span>
<h2><a href="/video/leggotv/questi_gatti_vengono_terrorizzati_da_spaventoso_calzino-5221123.html" class="ml_primary_link">Questi gatti vengono terrorizzati da uno &ldquo;spaventoso&rdquo;&hellip;calzino!</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c8bd11a:0.0011029243469238 -->
<!-- html_base_no_foto-88f41bc --- 2020-05-30 16:44:36 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/animali/cani_birra_domicilio_oggi-5208072.html">RIDERS A 4 ZAMPE</a></span>
<h2><a href="/animali/cani_birra_domicilio_oggi-5208072.html" class="ml_primary_link">Coronavirus, i cani consegnano la birra a domicilio: &laquo;Cos&igrave; manteniamo il distanziamento dai clienti&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-88f41bc:0.0010368824005127 -->
<!-- html_base_no_foto-1f0cdae --- 2020-05-30 16:44:36 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/animali/cani_fiuto_coronavirus_oggi_news-5184317.html">EROI A QUATTRO ZAMPE</a></span>
<h2><a href="/animali/cani_fiuto_coronavirus_oggi_news-5184317.html" class="ml_primary_link">I cani possono fiutare il coronavirus: &laquo;Se addestrati, testano 750 persone all&#39;ora&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/roma/gatti_coronavirus_bastonate_roma_oggi-5184291.html" class="articolo" title="Roma, striscione choc: &laquo;Bastonate a gattari e gatti col coronavirus&raquo;. Il dottor Coccia: &laquo;Follie senza evidenza scientifica&raquo;">Roma, striscione choc: &laquo;Bastonate a gattari e gatti col coronavirus&raquo;. Il dottor Coccia: &laquo;Follie senza evidenza scientifica&raquo;</a>
<a href="https://www.leggo.it/esteri/news/vaccino_coronavirus_ultime_notizie_test_uomo_gran_bretagna-5184254.html" class="articolo" title="Vaccino covid 19, da gioved&igrave; primi test sull&#39;uomo in Gran Bretagna">Vaccino covid 19, da gioved&igrave; primi test sull&#39;uomo in Gran Bretagna</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1f0cdae:0.01507306098938 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-d28440f:0.10324192047119 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=avvelenate&args%5Btag%5D%5B1%5D=cani&args%5Btag%5D%5B2%5D=gatti&args%5Btag%5D%5B3%5D=mesagne&args%5Btag%5D%5B4%5D=polpette&args%5Bexclude_id%5D=5258576&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-869ea24:0.14201784133911 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.00083088874816895 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>BRINDISI</h3></div>
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/benzene_brindisi_versalis-5258613.html" title="Versalis, ancora il benzene alle stelle: &laquo;Gli impianti sono tutti fermi?&raquo;">
<img src="/photos/THUMB/86/13/5258613_0916_versalis_ferrara.jpg" title="Versalis, ancora il benzene alle stelle: &laquo;Gli impianti sono tutti fermi?&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 6.5803527832031E-5 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/benzene_brindisi_versalis-5258613.html" title="Versalis, ancora il benzene alle stelle: &laquo;Gli impianti sono tutti fermi?&raquo;">Versalis, ancora il benzene alle stelle: &laquo;Gli impianti sono tutti fermi?&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4965c89: 0.00063705444335938 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_guarito_il_primo_paziente_trattato_con_plasma_iperimmune-5255382.html" title="Brindisi, guarito il primo paziente trattato con plasma iperimmune">
<img src="/photos/THUMB/53/82/5255382_1934_plasma1.jpg" title="Brindisi, guarito il primo paziente trattato con plasma iperimmune">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_guarito_il_primo_paziente_trattato_con_plasma_iperimmune-5255382.html" title="Brindisi, guarito il primo paziente trattato con plasma iperimmune">Brindisi, guarito il primo paziente trattato con plasma iperimmune</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di ​Maurizio DISTANTE </div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-43678b7: 0.00060510635375977 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/enel_centrale_cerano_chiusura_gruppo_2_brindisi-5254967.html" title="Cerano, Enel chiude il gruppo 2 della centrale a carbone: lo stop fra sei mesi">
<img src="/photos/THUMB/49/67/5254967_1311_cerano.jpg" title="Cerano, Enel chiude il gruppo 2 della centrale a carbone: lo stop fra sei mesi">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/enel_centrale_cerano_chiusura_gruppo_2_brindisi-5254967.html" title="Cerano, Enel chiude il gruppo 2 della centrale a carbone: lo stop fra sei mesi">Cerano, Enel chiude il gruppo 2 della centrale a carbone: lo stop fra sei mesi</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-2040454: 0.00025796890258789 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/aula_consiglio_fasano_rissa_mafiosi-5254543.html" title="In aula sussurra &laquo;Siete mafiosi&raquo;. E nel Consiglio comunale scatta la rissa">
<img src="/photos/THUMB/45/43/5254543_0913_fasano.jpg" title="In aula sussurra &laquo;Siete mafiosi&raquo;. E nel Consiglio comunale scatta la rissa">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/aula_consiglio_fasano_rissa_mafiosi-5254543.html" title="In aula sussurra &laquo;Siete mafiosi&raquo;. E nel Consiglio comunale scatta la rissa">In aula sussurra &laquo;Siete mafiosi&raquo;. E nel Consiglio comunale scatta la rissa</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-3d27cc1: 0.00042891502380371 -->
<!-- html_base_right-1b684d6 --- 2020-05-30 16:33:19 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<h2><a href="/brindisi/corsa_clandestina_intercettata_dal_capitano_dei_carabinieri-5252662.html" title="Corsa clandestina &quot;intercettata&quot; dal Capitano dei carabinieri: denunciati due 21enni">Corsa clandestina &quot;intercettata&quot; dal Capitano dei carabinieri: denunciati due 21enni</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1b684d6:0.046195030212402 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-51acee7: 0.00033903121948242 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-493c0f8 --- 2020-05-30 16:44:20 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/societa/domenica_al_bano_bacchetta_mara_venier_taglia_collegamento-5249005.html" title="Domenica in, Al Bano bacchetta Mara Venier: lei taglia il collegamento">
<figure>
<div class="player_clicker"> <img src="/photos/MED/72/26/5247226_43_20200524134440.jpg" title="Domenica in, Al Bano bacchetta Mara Venier: lei taglia il collegamento">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="75e61648-05b9-4f51-a456-53ec7628d405" id="iframe_75e61648-05b9-4f51-a456-53ec7628d405" name="iframe_75e61648-05b9-4f51-a456-53ec7628d405" data-src="https://play.leggo.it/Play/Index/75e61648-05b9-4f51-a456-53ec7628d405?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/societa/domenica_al_bano_bacchetta_mara_venier_taglia_collegamento-5249005.html" title="Domenica in, Al Bano bacchetta Mara Venier: lei taglia il collegamento">Domenica in, Al Bano bacchetta Mara Venier: lei taglia il collegamento</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-493c0f8:0.042487859725952 -->
<!-- html_base_right-24cebdd --- 2020-05-30 16:44:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/principe_harry_carlo_padre_affronto-5245500.html" title="Il Principe Harry ai ferri corti con Carlo: l&rsquo;affronto al padre che nessuno immaginava ">
<div class="player_clicker"> <img src="/photos/LOW/30/93/5243093_8_20200522075122.jpg" title="Il Principe Harry ai ferri corti con Carlo: l&rsquo;affronto al padre che nessuno immaginava ">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 5.0783157348633E-5 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/principe_harry_carlo_padre_affronto-5245500.html" title="Il Principe Harry ai ferri corti con Carlo: l&rsquo;affronto al padre che nessuno immaginava ">Il Principe Harry ai ferri corti con Carlo: l&rsquo;affronto al padre che nessuno immaginava </a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-24cebdd:0.038980960845947 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 0.00012087821960449 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-d40c180 --- 2020-05-30 16:44:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/malati_abbandonati_al_pronto_soccorso_lecce-5257512.html" title="Malati abbandonati al Pronto Soccorso, la videodenuncia del consigliere - VIDEO">
<div class="player_clicker"> <img src="/photos/MED/75/12/5257512_2042_video_ospedale.jpg" title="Malati abbandonati al Pronto Soccorso, la videodenuncia del consigliere - VIDEO">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/malati_abbandonati_al_pronto_soccorso_lecce-5257512.html" title="Malati abbandonati al Pronto Soccorso, la videodenuncia del consigliere - VIDEO">Malati abbandonati al Pronto Soccorso, la videodenuncia del consigliere - <span style="color:#800080">VIDEO</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-9a16d79 --- 2020-05-30 16:44:20 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/malati_abbandonati_al_pronto_soccorso_lecce-5257512.html" data-title="Malati abbandonati al Pronto Soccorso, la videodenuncia del consigliere - VIDEO">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/malati_abbandonati_al_pronto_soccorso_lecce-5257512.html" data-title="Malati abbandonati al Pronto Soccorso, la videodenuncia del consigliere - VIDEO">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"><span>442</span></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-9a16d79:0.00074100494384766 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d40c180:0.040653944015503 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 7.2002410888672E-5 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.00078105926513672 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.00074195861816406 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/climatizzatore-portatile-freschezza-casa/" title="Guida allo Shopping: Climatizzatore portatile: come portare la freschezza in ogni stanza della propria casa" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/06/radiator-2665428_1920-300x186.jpg" alt="Climatizzatore portatile: come portare la freschezza in ogni stanza della propria casa" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Climatizzatore portatile: come portare la freschezza in ogni stanza della propria casa</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.0010509490966797 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.00079011917114258 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/virus_scudo_genetico_sud_nord_protetto_cosa_e_successo_28_maggio_2020-5255291.html" title="Il Sud Italia protetto da uno &laquo;scudo genetico&raquo;. La nuova tesi degli immunologi">
<img src="/photos/THUMB/52/21/5255221_1644_mappa_contagi_italia_sud.jpg" title="Il Sud Italia protetto da uno &laquo;scudo genetico&raquo;. La nuova tesi degli immunologi">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-05-30 16:42:56 -->
<!-- TIME TO GENERATE - get_trending_item_ids-e5a0ff9:0.055864810943604 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/virus_scudo_genetico_sud_nord_protetto_cosa_e_successo_28_maggio_2020-5255291.html" title="Coronavirus, il Sud Italia protetto da uno &laquo;scudo genetico&raquo;. La nuova tesi degli immunologi">Coronavirus, il Sud Italia protetto da uno &laquo;scudo genetico&raquo;. La nuova tesi degli immunologi</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-2429565: 0.0007011890411377 -->
<!-- html_base_right-3af1eee --- 2020-05-30 16:43:56 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/economia/cartelle_esattoriali_fisco_tasse_governo_ipotesi_stralcio_equitalia_agenzia_entrate-5257443.html" title="Fisco, 400 miliardi sono inesigibili: spunta l&#39;ipotesi stralcio delle cartelle">
<img src="/photos/THUMB/74/43/5257443_0712_cartella.jpg" title="Fisco, 400 miliardi sono inesigibili: spunta l&#39;ipotesi stralcio delle cartelle">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 6.6995620727539E-5 -->
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/economia/cartelle_esattoriali_fisco_tasse_governo_ipotesi_stralcio_equitalia_agenzia_entrate-5257443.html" title="Fisco, 400 miliardi inesigibili: ipotesi stralcio delle cartelle">Fisco, 400 miliardi inesigibili: ipotesi stralcio delle cartelle</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Andrea Bassi e Giusy Franzese</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3af1eee:0.06140398979187 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/cartelle_esattoriali_fisco_tasse_governo_ipotesi_stralcio_equitalia_agenzia_entrate-5256758.html" title="Fisco, 400 miliardi sono inesigibili: spunta l&#39;ipotesi stralcio delle cartelle">
<img src="/photos/THUMB/57/89/5255789_0712_cartella.jpg" title="Fisco, 400 miliardi sono inesigibili: spunta l&#39;ipotesi stralcio delle cartelle">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/cartelle_esattoriali_fisco_tasse_governo_ipotesi_stralcio_equitalia_agenzia_entrate-5256758.html" title="Fisco, 400 miliardi inesigibili: ipotesi stralcio delle cartelle">Fisco, 400 miliardi inesigibili: ipotesi stralcio delle cartelle</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Andrea Bassi e Giusy Franzese</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-73da1dd: 0.0007631778717041 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/scuola_lezioni_classi_azzolina_studenti-5258640.html" title="Da settembre si torna in classe: lezioni di 40 minuti, classi di 12 alunni e a casa gli studenti con la tosse">
<img src="/photos/THUMB/86/40/5258640_0852_banchi.jpg" title="Da settembre si torna in classe: lezioni di 40 minuti, classi di 12 alunni e a casa gli studenti con la tosse">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/scuola_lezioni_classi_azzolina_studenti-5258640.html" title="Da settembre si torna in classe: lezioni di 40 minuti, classi di 12 alunni e a casa gli studenti con la tosse">Da settembre si torna in classe: lezioni di 40 minuti, classi di 12 alunni e a casa gli studenti con la tosse</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Maddalena MONGIò</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-8d53732: 0.0010769367218018 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/torta_di_compleanno_gorgoni_cavallino-5257369.html" title="Compleanno con torta e scritta: &quot;Finalmente liberi&quot;. Il caso a Cavallino dopo la morte di Gorgoni. Il sindaco: &laquo;Amareggiato&raquo;. Fitto: &laquo;Spregevole gesto&raquo;">
<img src="/photos/THUMB/73/69/5257369_1945_7f643712_3165_44db_8d45_c46b05557f47.jpg" title="Compleanno con torta e scritta: &quot;Finalmente liberi&quot;. Il caso a Cavallino dopo la morte di Gorgoni. Il sindaco: &laquo;Amareggiato&raquo;. Fitto: &laquo;Spregevole gesto&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/torta_di_compleanno_gorgoni_cavallino-5257369.html" title="Compleanno con festa, torta e scritta: &quot;Finalmente liberi&quot;. Il caso a Cavallino dopo la morte di Gorgoni. Il sindaco: &laquo;Sono amareggiato&raquo;. Fitto: &laquo;Spregevole gesto&raquo;">Compleanno con festa, torta e scritta: &quot;Finalmente liberi&quot;. Il caso a Cavallino dopo la morte di Gorgoni.<span style="color:#A52A2A"> Il sindaco: &laquo;Sono amareggiato&raquo;. Fitto: &laquo;Spregevole gesto&raquo;</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Paola COLACI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-dd6d9d4: 0.00180983543396 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.00021886825561523 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.00013589859008789 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.00014400482177734 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - BRINDISI"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - BRINDISI"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2020-05-30 16:44:36 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.00032877922058105 -->
</body>
</html>
<!-- 2020-05-30 16:44:36 --><!-- TIME TO GENERATE 0.25771689414978 -->