 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Mare in burrasca: saltano gli ormeggi nel porto e affondano due barche</title>
<meta name="description" content="BRINDISI - Il&nbsp;capoluogo e la provincia nella morsa del maltempo. Nel porto interno di Brindisi due barche affondate, pescatori in allarme e servizio motobarca della Stp interrotto. Queste le..."/>
<meta name="keywords" content="barche, brindisi, burrasca, danni, maltempo"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm271490.pagespeed.ce.XnY4BlTtXx.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm120700.pagespeed.cf.8W8ReRWgAY.css"/> <link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/><style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script type="text/javascript">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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-08,
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex":2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>"
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm465335.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/brindisi/brindisi_mare_in_burrasca_saltano_gli_ormeggi_nel_porto_e_affondano_due_barche-5629683.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/brindisi/brindisi_mare_in_burrasca_saltano_gli_ormeggi_nel_porto_e_affondano_due_barche-5629683.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/96/83/5629683_2156_brindisi_maltempo_barca_affonda_nel_porticciolo.jpg"/>
<meta name="news_keywords" content="barche, brindisi, burrasca, danni, maltempo"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mare in burrasca: saltano gli ormeggi nel porto e affondano due barche"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/brindisi/brindisi_mare_in_burrasca_saltano_gli_ormeggi_nel_porto_e_affondano_due_barche-5629683.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/96/83/5629683_2156_brindisi_maltempo_barca_affonda_nel_porticciolo.jpg"/>
<meta property="og:description" content="BRINDISI - Il&nbsp;capoluogo e la provincia nella morsa del maltempo. Nel porto interno di Brindisi due barche affondate, pescatori in allarme e servizio motobarca della Stp interrotto. Queste le..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/brindisi/brindisi_mare_in_burrasca_saltano_gli_ormeggi_nel_porto_e_affondano_due_barche-5629683.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Mare in burrasca: saltano gli ormeggi nel porto e affondano due barche"/>
<meta name="twitter:description" content="BRINDISI - Il&nbsp;capoluogo e la provincia nella morsa del maltempo. Nel porto interno di Brindisi due barche affondate, pescatori in allarme e servizio motobarca della Stp interrotto. Queste le..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/96/83/5629683_2156_brindisi_maltempo_barca_affonda_nel_porticciolo.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/brindisi/brindisi_mare_in_burrasca_saltano_gli_ormeggi_nel_porto_e_affondano_due_barche-5629683.html"
  		},
       "name":"Mare in burrasca: saltano gli ormeggi nel porto e affondano due barche",
	   "headline":"Mare in burrasca: saltano gli ormeggi nel porto e affondano due barche",
       "author":{  
          "@type":"Person",
          "name":" Salvatore Morelli"
       },
       "datePublished":"2020-12-06",
	   "dateModified":"2020-12-06 22:16:38",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/96/83/5629683_2156_brindisi_maltempo_barca_affonda_nel_porticciolo.jpg",
				 "width": 990, 
				 "height": 743 
			 },
		       "articleSection":"Brindisi",
       "articleBody":"BRINDISI - Il capoluogo e la provincia nella morsa del maltempo. Nel porto interno di Brindisi due barche affondate, pescatori in allarme e servizio motobarca della Stp interrotto. Queste le...",
       "url":"https://www.quotidianodipuglia.it/brindisi/brindisi_mare_in_burrasca_saltano_gli_ormeggi_nel_porto_e_affondano_due_barche-5629683.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=BRINDISI" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Brindisi/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Brindisi/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm465335.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm970940.pagespeed.ce.A6cDybEsoS.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="brindisi">
<!-- adv-8516a7f --- 2020-12-06 22:17:51 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-8516a7f:0.00041699409484863 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2020-12-06 22:17:25 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00015616416931152 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/brindisi/" title="quotidianodipuglia.it Brindisi">Brindisi</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Domenica 6 Dicembre - agg. <time datetime="2020-12-06T22:17:51">22:17</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-017e8d6 --- 2020-12-06 22:16:52 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/attualita/" class="">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level selected active"><a href="/brindisi/" class="current">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-017e8d6: 0.00025701522827148 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2020-12-06 22:17:51 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-96c124d:0.00039100646972656 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Mare in burrasca: saltano gli ormeggi nel porto e affondano due barche</h1>
<!-- breadcrumbs-d376d90 --- 2020-12-06 22:17:21 -->
<div class="breadcrumbs">
<a href="/brindisi/" class="sezione">Brindisi</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-d376d90: 0.0001380443572998 -->
<span class="data_pub">Domenica 6 Dicembre 2020</span>
<span class="firma">di <strong> Salvatore Morelli</strong></span> <figure class="grande">
<img src="/photos/MED/96/83/5629683_2156_brindisi_maltempo_barca_affonda_nel_porticciolo.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>BRINDISI - Il&nbsp;capoluogo e la provincia nella morsa del maltempo. Nel porto interno di Brindisi due barche affondate, pescatori in allarme e servizio motobarca della Stp interrotto. Queste le conseguenze delle raffiche di vento e pioggia che ieri hanno prodotto&nbsp;danni e disagi&nbsp;del Salento. Decine le chiamate ai vigili del fuoco in tutta&nbsp;la provincia, Le onde violente&nbsp;nel Seno di Levante, hanno fatto raggiungere il livello del mare a un&rsquo;altezza d&#39;allarme, riversandosi cos&igrave; su alcuni tratti sulla banchina che dal Villaggio pescatori conduce al Monumento al marinaio. Qui due imbarcazioni non hanno retto alla forza delle onde, tanto da affondare nel giro di pochi minuti. Inoltre, sempre in zona, le due fermate della motobarca sono state soppresse.&nbsp;Situazione difficile anche nelle aree pi&ugrave; interne della provincia, con decine di famiglie a&nbsp;Ostuni, Ceglie Messapica e Francavilla Fontana costrette anche a fronteggiare lunghe ore di black out elettrico a causa dei danni provati agli impianti dal vento. Nella Citt&agrave; Bianca sin da ieri mattina si sono registrati alcuni gravi problemi nelle contrade Grottone e Salinola, a meno di due chilometri dal centro abitato. Raffiche che hanno provocato la caduta di alcuni tralicci.</p> <span class="last_agg"> Ultimo aggiornamento: 22:16</span>
<!-- widget_dazn-127bd4b --- 2020-12-06 22:16:52 -->
<!-- TIME TO SERVE CACHED widget_dazn-127bd4b: 0.00019979476928711 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-e4ffb95 --- 2020-12-06 22:17:21 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/brindisi/brindisi_mare_in_burrasca_saltano_gli_ormeggi_nel_porto_e_affondano_due_barche-5629683.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<!-- TIME TO SERVE CACHED outbrain-e4ffb95: 0.00017213821411133 -->
<!-- commenti_articolo_ajax-d8af13b --- 2020-12-06 22:17:21 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-d8af13b: 0.00017094612121582 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2020-12-06 22:15:43 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 8.2015991210938E-5 -->
<!-- infinite_scroller-343a639 --- 2020-12-06 22:17:21 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-72ca216 --- 2020-12-06 22:17:21 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-e9a9879 --- 2020-12-06 22:17:21 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/calcio/udinese_atalanta_maltempo_campo_allagato_rischio_rinvio-5629394.html">CALCIO</a></span>
<h2><a href="/sport/calcio/udinese_atalanta_maltempo_campo_allagato_rischio_rinvio-5629394.html" class="ml_primary_link">Udinese-Atalanta, campo allagato. Partita rinviata, recupero a met&agrave; gennaio</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e9a9879:0.0008549690246582 -->
<!-- html_base_no_foto-3710e5d --- 2020-12-06 22:17:21 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/maltempo_diretta_italia_allerta_rossa_arancione_regioni_ultime_notizie_6_dicembre_2020-5629114.html">MALTEMPO</a></span>
<h2><a href="/italia/cronache/maltempo_diretta_italia_allerta_rossa_arancione_regioni_ultime_notizie_6_dicembre_2020-5629114.html" class="ml_primary_link">Maltempo, operaio muore travolto dall&#39;acqua. Allerta rossa in 3 regioni. Zaia: &laquo;Non andate nel Bellunese, rischio valanghe&raquo;</a> <a href="/video/primopiano/maltempo_fiume_panaro_esonda_modena_video_elicottero_vigili_fuoco-5629288.html" class="ml_video"><span style="color:#FF0000">VIDEO</span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/video/primopiano/maltempo_su_tutta_italia_interrotta_la_ferrovia_brennero-5629202.html" class="articolo" title="Interrotta la ferrovia del Brennero VIDEO">Interrotta la ferrovia del Brennero VIDEO</a>
<a href="https://www.leggo.it/sport/calcio/udinese_atalanta_maltempo_campo_allagato_rischio_rinvio-5629394.html" class="articolo" title="Udinese-Atalanta, campo allagato. Partita rinviata, recupero a met&agrave; gennaio">Udinese-Atalanta, campo allagato. Partita rinviata, recupero a met&agrave; gennaio</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-3710e5d:0.0059881210327148 -->
<!-- html_base_no_foto-2955bb5 --- 2020-12-06 22:17:21 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/meteo_diretta_maltempo_italia_autostrade_rimborsi_oggi_lombardia_liguria_trentino_veneto_puglia_campania_milano_roma_napoli_torino-5627591.html">MALTEMPO</a></span>
<h2><a href="/italia/cronache/meteo_diretta_maltempo_italia_autostrade_rimborsi_oggi_lombardia_liguria_trentino_veneto_puglia_campania_milano_roma_napoli_torino-5627591.html" class="ml_primary_link">Italia sferzata dal maltempo, Autostrade: &laquo;Rimborsi ai viaggiatori bloccati nella neve&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/cronache/mose_venezia_acqua_alta_ultime_notizie_5_dicembre_2020-5627387.html" class="articolo" title="Mose attivato a Venezia, la citt&agrave; resta all&#39;asciutto: bloccata acqua alta da 129 centimetri">Mose attivato a Venezia, la citt&agrave; resta all&#39;asciutto: bloccata acqua alta da 129 centimetri</a>
<a href="https://www.leggo.it/video/primopiano/ostia_violenta_mareggiata_venti_fino_80_km_onde_di_3_metri-5627643.html" class="articolo" title="Ostia, violenta mareggiata: venti fino a 80 km, onde di 3 metri">Ostia, violenta mareggiata: venti fino a 80 km, onde di 3 metri</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2955bb5:0.0057470798492432 -->
<!-- html_base_no_foto-8552f12 --- 2020-12-06 22:17:21 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/albero_crollato_neve_uomo_morto_schiacciato_varese_maltempo_ultime_notizie-5626205.html">VARESE</a></span>
<h2><a href="/italia/cronache/albero_crollato_neve_uomo_morto_schiacciato_varese_maltempo_ultime_notizie-5626205.html" class="ml_primary_link">Tragedia a Varese, operaio muore schiacciato da un albero crollato per la neve</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/video/primopiano/caos_autostrade_liguria_neve_la_rabbia_degli_automobilisti_bloccati-5626075.html" class="articolo" title="Caos autostrade in Liguria per neve, la rabbia degli automobilisti bloccati">Caos autostrade in Liguria per neve, la rabbia degli automobilisti bloccati</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-8552f12:0.0043978691101074 -->
<!-- html_base_no_foto-b66a91f --- 2020-12-06 22:17:21 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/neve_parma_allerta_meteo_piemonte-5621084.html">MALTEMPO</a></span>
<h2><a href="/italia/cronache/neve_parma_allerta_meteo_piemonte-5621084.html" class="ml_primary_link">&Egrave; arrivata la neve al nord: primi fiocchi in Pianura padana e Piemonte</a> <a href="/foto/foto-5621083.html" class="ml_photogallery"><span style="color:#FF0000">FOTO</span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/video/primopiano/maltempo_arriva_la_neve_pianura-5621205.html" class="articolo" title="Maltempo, arriva la neve anche in pianura">Maltempo, arriva la neve anche in pianura</a>
<a href="https://www.leggo.it/italia/milano/milano_neve_foto_oggi_2_dicembre_2020-5621346.html" class="articolo" title="Milano, arriva la prima neve dell&#39;inverno: la citt&agrave; si risveglia imbiancata">Milano, arriva la prima neve dell&#39;inverno: la citt&agrave; si risveglia imbiancata</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-b66a91f:0.0090270042419434 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-72ca216:0.10492396354675 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=barche&args%5Btag%5D%5B1%5D=brindisi&args%5Btag%5D%5B2%5D=burrasca&args%5Btag%5D%5B3%5D=danni&args%5Btag%5D%5B4%5D=maltempo&args%5Bexclude_id%5D=5629683&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-343a639: 0.00021195411682129 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2020-12-06 22:16:56 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00018501281738281 -->
<!-- altri_articoli-1fe7924 --- 2020-12-06 22:17:51 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>BRINDISI</h3></div>
<!-- html_base_right-dccdbaf --- 2020-12-06 22:16:52 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/fsano_ruba_dal_presepe_allestito_in_piazza_le_statue_di_san_giuseppe_e_la_madonna_scoperto_e_denunciato-5629581.html" title="Ruba dal presepe allestito in piazza le statue di San Giuseppe e la Madonna: scoperto e denunciato">
<img src="/photos/THUMB/95/81/5629581_1919_brindisi_fasano_la_polizia_locale_recupera_le_statue_rubate.jpg" title="Ruba dal presepe allestito in piazza le statue di San Giuseppe e la Madonna: scoperto e denunciato">
<!-- get_trending_item_ids-d482f47 --- 2020-12-06 22:16:47 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00016498565673828 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/fsano_ruba_dal_presepe_allestito_in_piazza_le_statue_di_san_giuseppe_e_la_madonna_scoperto_e_denunciato-5629581.html" title="Ruba dal presepe allestito in piazza le statue di San Giuseppe e la Madonna: scoperto e denunciato">Ruba dal presepe allestito in piazza le statue di San Giuseppe e la Madonna: scoperto e denunciato</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-dccdbaf: 0.00029897689819336 -->
<!-- html_base_right-943078a --- 2020-12-06 22:17:19 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/frode_playstation_euromediashop_brindisi-5629069.html" title="La frode di Euromediashop sulla PlayStation 5: minacce ai clienti truffati ed annunci di interviste tv">
<img src="/photos/THUMB/90/69/5629069_0953_playstation_5.jpg" title="La frode di Euromediashop sulla PlayStation 5: minacce ai clienti truffati ed annunci di interviste tv">
<!-- get_trending_item_ids-d482f47 --- 2020-12-06 22:17:17 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00025200843811035 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/frode_playstation_euromediashop_brindisi-5629069.html" title="La frode di Euromediashop sulla PlayStation5: minacce ai clienti truffati ed annunci di interviste tv">La frode di Euromediashop sulla PlayStation5: minacce ai clienti truffati ed annunci di interviste tv</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Francesco RIBEZZO PICCININ</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-943078a: 0.00017905235290527 -->
<!-- html_base_right-a40994e --- 2020-12-06 22:17:19 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/playstation_5_introvabili_vendita_on_line_brindisi_indagine_truffa-5627326.html" title="La truffa delle PlayStation 5 in saldo: scatta l&#39;indagine su Euromediashop">
<img src="/photos/THUMB/73/26/5627326_0820_playstation.jpg" title="La truffa delle PlayStation 5 in saldo: scatta l&#39;indagine su Euromediashop">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/playstation_5_introvabili_vendita_on_line_brindisi_indagine_truffa-5627326.html" title="La truffa delle PlayStation 5 in saldo: scatta l&#39;indagine su Euromediashop">La truffa delle PlayStation 5 in saldo: scatta l&#39;indagine su Euromediashop</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Francesco RIBEZZO PICCININ</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-a40994e: 0.00017499923706055 -->
<!-- html_base_right-32d439e --- 2020-12-06 22:16:52 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/zes_brindisi_porto_giannola_svimez-5625361.html" title="&laquo;Zes, nel quadrilatero anche le aree del porto di Brindisi&raquo;. Il futuro e lo sviluppo: parla il presidente di Svimez Giannola">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/53/61/x5625361_0952_giannola_3.jpg.pagespeed.ic.P_VV19lqvc.jpg" title="&laquo;Zes, nel quadrilatero anche le aree del porto di Brindisi&raquo;. Il futuro e lo sviluppo: parla il presidente di Svimez Giannola">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/zes_brindisi_porto_giannola_svimez-5625361.html" title="&laquo;Zes, nel quadrilatero anche le aree del porto di Brindisi&raquo;. Il futuro e lo sviluppo: parla il presidente di Svimez Giannola">&laquo;Zes, nel quadrilatero anche le aree del porto di Brindisi&raquo;. Il futuro e lo sviluppo: parla il presidente di Svimez Giannola</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-32d439e: 0.00035190582275391 -->
<!-- html_base_right-86a4d76 --- 2020-12-06 22:17:44 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/playstation_5_introvabili_vendita_on_line_brindisi-5623275.html" title="Playstation 5 introvabili, ma a Brindisi c&#39;&egrave; chi le vende online: &egrave; giallo">
<img src="/photos/THUMB/32/75/5623275_0841_playstation.jpg" title="Playstation 5 introvabili, ma a Brindisi c&#39;&egrave; chi le vende online: &egrave; giallo">
<!-- get_trending_item_ids-d482f47 --- 2020-12-06 22:17:17 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00020098686218262 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/playstation_5_introvabili_vendita_on_line_brindisi-5623275.html" title="Playstation 5 introvabili, ma a Brindisi c&#39;&egrave; chi le vende online: &egrave; giallo">Playstation 5 introvabili, ma a Brindisi c&#39;&egrave; chi le vende online: &egrave; giallo</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-86a4d76: 0.00016379356384277 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-1fe7924:0.043483972549438 -->
<!-- strip-1-1-video-c6459bd --- 2020-12-06 22:17:23 -->
<div class="strip-1-1-video" data-strip-id="12224">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-06f4231 --- 2020-12-06 22:17:23 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/societa/lady_diana_principe_carlo_non_riuscivano_tenere_le_mani_posto-5621164.html" title="Lady Diana e il Principe Carlo: &laquo;Non riuscivano a tenere le mani a posto&raquo;">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/89/80/x5618980_poster.jpg.pagespeed.ic.vffJI57_y3.jpg" title="Lady Diana e il Principe Carlo: &laquo;Non riuscivano a tenere le mani a posto&raquo;">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker12224" type="text/plain"></script><div class="jw_embed" data-mediaid="CkcuMEbf" data-waitEvent="clickOn_clicker12224" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/societa/lady_diana_principe_carlo_non_riuscivano_tenere_le_mani_posto-5621164.html" title="Lady Diana e il Principe Carlo: &laquo;Non riuscivano a tenere le mani a posto&raquo;">Lady Diana e il Principe Carlo: &laquo;Non riuscivano a tenere le mani a posto&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-06f4231:0.014690160751343 -->
<!-- html_base_right-bfdcdae --- 2020-12-06 22:17:07 -->
<article class="col-xs-12 html_base_right  video sport ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/sport/maradona_apparso_cielo_video_suggestivo_sui_social-5617447.html" title="&quot;Maradona &egrave; apparso in cielo&quot;, il video suggestivo sui social">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/71/76/x5617176_1549_maradona_video_cielo.jpg.pagespeed.ic.HHMLbhOB7q.jpg" title="&quot;Maradona &egrave; apparso in cielo&quot;, il video suggestivo sui social">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/sport/maradona_apparso_cielo_video_suggestivo_sui_social-5617447.html" title="&quot;Maradona &egrave; apparso in cielo&quot;, il video suggestivo sui social">&quot;Maradona &egrave; apparso in cielo&quot;, il video suggestivo sui social</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-bfdcdae: 0.00023102760314941 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00017094612121582 -->
<!-- search_custom-0ace808 --- 2020-12-06 22:17:23 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-69664ee --- 2020-12-06 22:16:36 -->
<article class="col-xs-12 html_base_right  video sport ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/sport/basket_brindisi_riceve_cantu_vitucci_testa_match_poi_milano-5626289.html" title="Basket Lega A, alle 18 Brindisi-Cant&ugrave;. L&#39;HappyCasa cerca la nona sinfonia IL SERVIZIO">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED_LOW/62/89/x5626289_1207_myfilename.jpg.pagespeed.ic.ocga0eozpv.jpg" title="Basket Lega A, alle 18 Brindisi-Cant&ugrave;. L&#39;HappyCasa cerca la nona sinfonia IL SERVIZIO">
<!-- get_trending_item_ids-d482f47 --- 2020-12-06 22:16:17 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00010490417480469 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/sport/basket_brindisi_riceve_cantu_vitucci_testa_match_poi_milano-5626289.html" title="Basket Lega A, alle 18 Brindisi-Cant&ugrave;. L&#39;HappyCasa cerca la nona sinfonia IL SERVIZIO">Basket Lega A, alle 18 Brindisi-Cant&ugrave;. L&#39;HappyCasa cerca la nona sinfonia <strong><span style="color:#FF0000">IL SERVIZIO</span></strong></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-7e18095 --- 2020-12-06 22:16:36 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/sport/basket_brindisi_riceve_cantu_vitucci_testa_match_poi_milano-5626289.html" data-title="Basket Lega A, alle 18 Brindisi-Cant&ugrave;. L&#39;HappyCasa cerca la nona sinfonia IL SERVIZIO">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/sport/basket_brindisi_riceve_cantu_vitucci_testa_match_poi_milano-5626289.html" data-title="Basket Lega A, alle 18 Brindisi-Cant&ugrave;. L&#39;HappyCasa cerca la nona sinfonia IL SERVIZIO">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-7e18095:0.00071287155151367 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-69664ee: 0.00030994415283203 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00018191337585449 -->
<!-- autopromo-65a187a --- 2020-12-06 22:17:43 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-65a187a: 0.00013184547424316 -->
<!-- adv-340162c --- 2020-12-06 22:17:43 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-340162c: 0.00012993812561035 -->
<!-- box_guidalloshopping-d482f47 --- 2020-12-06 22:17:14 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/regali-natale-videogame/" title="Guida allo Shopping: Regali di Natale: i videogame da donare per un’avventura adrenalinica" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/12/action-blur-close-up-735911-300x200.jpg" alt="Regali di Natale: i videogame da donare per un’avventura adrenalinica" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Regali di Natale: i videogame da donare per un’avventura adrenalinica</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00015401840209961 -->
<!-- adv-998aa0f --- 2020-12-06 22:16:56 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-998aa0f: 0.0001220703125 -->
<!-- right_items_small-67400df --- 2020-12-06 22:17:19 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-a79f262 --- 2020-12-06 22:16:56 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/rientri_puglia_covid_pandemia_feste-5629088.html" title="Per rientrare in Puglia treni, bus e aerei sold out: scatta la fuga di Natale. In arrivo l&#39;esercito dei 30mila da Nord e Centro Italia">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/90/88/x5629088_0844_treni_rientri.jpg.pagespeed.ic.YuF9sruOYN.jpg" title="Per rientrare in Puglia treni, bus e aerei sold out: scatta la fuga di Natale. In arrivo l&#39;esercito dei 30mila da Nord e Centro Italia">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/rientri_puglia_covid_pandemia_feste-5629088.html" title="Per rientrare in Puglia treni, bus e aerei sold out: scatta la fuga di Natale. In arrivo l&#39;esercito dei 30mila da Nord e Centro Italia">Per rientrare in Puglia treni, bus e aerei sold out: scatta la fuga di Natale. In arrivo l&#39;esercito dei 30mila da Nord e Centro Italia</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Paola COLACI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-a79f262: 0.00052189826965332 -->
<!-- html_base_right-943078a --- 2020-12-06 22:17:19 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/frode_playstation_euromediashop_brindisi-5629069.html" title="La frode di Euromediashop sulla PlayStation 5: minacce ai clienti truffati ed annunci di interviste tv">
<img src="/photos/THUMB/90/69/5629069_0953_playstation_5.jpg" title="La frode di Euromediashop sulla PlayStation 5: minacce ai clienti truffati ed annunci di interviste tv">
<!-- get_trending_item_ids-d482f47 --- 2020-12-06 22:17:17 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00025200843811035 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/frode_playstation_euromediashop_brindisi-5629069.html" title="La frode di Euromediashop sulla PlayStation5: minacce ai clienti truffati ed annunci di interviste tv">La frode di Euromediashop sulla PlayStation5: minacce ai clienti truffati ed annunci di interviste tv</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Francesco RIBEZZO PICCININ</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-943078a:0.0086040496826172 -->
<!-- html_base_right-a40994e --- 2020-12-06 22:17:19 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/playstation_5_introvabili_vendita_on_line_brindisi_indagine_truffa-5627326.html" title="La truffa delle PlayStation 5 in saldo: scatta l&#39;indagine su Euromediashop">
<img src="/photos/THUMB/73/26/5627326_0820_playstation.jpg" title="La truffa delle PlayStation 5 in saldo: scatta l&#39;indagine su Euromediashop">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/playstation_5_introvabili_vendita_on_line_brindisi_indagine_truffa-5627326.html" title="La truffa delle PlayStation 5 in saldo: scatta l&#39;indagine su Euromediashop">La truffa delle PlayStation 5 in saldo: scatta l&#39;indagine su Euromediashop</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Francesco RIBEZZO PICCININ</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a40994e:0.046344995498657 -->
<!-- html_base_right-eb58f30 --- 2020-12-06 22:16:56 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_zona_gialla_guida_cosa_fare-5627352.html" title="Spostamenti tra Comuni, veglioni, pranzi fuori e palestre, la Puglia &egrave; zona gialla: ecco cosa cambia a partire da domenica/ La mini-guida">
<img src="/photos/THUMB/73/52/5627352_0937_lecce_panoramica.jpg" title="Spostamenti tra Comuni, veglioni, pranzi fuori e palestre, la Puglia &egrave; zona gialla: ecco cosa cambia a partire da domenica/ La mini-guida">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_zona_gialla_guida_cosa_fare-5627352.html" title="Spostamenti tra Comuni, veglioni, pranzi fuori e palestre, la Puglia &egrave; zona gialla: ecco cosa cambia a partire da domenica/ La mini-guida">Spostamenti tra Comuni, veglioni, pranzi fuori e palestre, la Puglia &egrave; zona gialla: <span style="color:#B22222">ecco cosa cambia a partire da domenica/ La mini-guida</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-eb58f30: 0.00037121772766113 -->
<!-- html_base_right-2448333 --- 2020-12-06 22:16:56 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_zona_gialla_regole_covid-5629087.html" title="Puglia gialla: caff&egrave; al bar e spostamenti tra comuni, ma niente cenone fuori. ​Tutte le regole ">
<img src="/photos/THUMB/90/87/5629087_0939_mercatini_lecce.jpg" title="Puglia gialla: caff&egrave; al bar e spostamenti tra comuni, ma niente cenone fuori. ​Tutte le regole ">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_zona_gialla_regole_covid-5629087.html" title="Puglia gialla: caff&egrave; al bar e spostamenti tra comuni, ma niente cenone fuori. Tutte le regole ">Puglia gialla: caff&egrave; al bar e spostamenti tra comuni, ma niente cenone fuori.<span style="color:#B22222"> Tutte le regole </span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-2448333: 0.00025606155395508 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00019693374633789 -->
<!-- legalmente-d482f47 --- 2020-12-06 22:17:22 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00025296211242676 -->
<!-- adv-f548263 --- 2020-12-06 22:16:56 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-f548263: 0.00013399124145508 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - BRINDISI"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - BRINDISI"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fbrindisi%2Fbrindisi_mare_in_burrasca_saltano_gli_ormeggi_nel_porto_e_affondano_due_barche-5629683.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2020-12-06 22:17:51 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-00c5f29:0.00035691261291504 -->
</body>
</html>
<!-- 2020-12-06 22:17:51 --><!-- TIME TO SERVE CACHED: 0.0020101070404053 -->