    <!doctype html>
    <html lang="it">
    <head>
        <meta http-equiv="content-language" content="it" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width">
        <title>Sanit&agrave;, in Puglia la Pet di ultima generazione per diagnosticare tumori e problemi al cuore</title>
        <meta name="description" content="Una nuova Pet di ultima generazione, un tomografo digitale a emissione di positroni, &egrave; stata inaugurata oggi nell'ospedale Miulli di Acquaviva delle Fonti (Bari) alla presenza del nunzio..." />
        <meta name="keywords" content="acquaviva delle fonti, bari, ospedale miulli, pet, puglia" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/quotidianodipuglia/favicon.ico" />

                    <link rel="preload" href="https://utils.cedsdigital.it/js/prebid6.16.0.js" as="script">
                <!--<link href="https://fonts.googleapis.com/css2?family=Titillium+Web:wght@400;600;700&display=swap" rel="stylesheet">-->
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-regular.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-italic.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-600.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>
        <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/titillium-web-v14-latin-700.woff2" crossorigin>


        <link rel="preload" as="font" type="font/woff"  href="/fonts/fonts.woff" crossorigin>
        <style>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</style>
        <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m161278"  rel="stylesheet" type="text/css"  />
    <![endif]-->

        <noscript id="deferred-styles">
            <link href="/css/desktop/style.css?m955543" rel="stylesheet" type="text/css"/>
        </noscript>
        <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m023281" />        <script>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</script>

        <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var target_url = '/elezioni_presidente_repubblica/';

    var logoQuirinale = '<a href="'+target_url+'" title="elezione quirinale 2022" ><img  src="' + base_url + '/img/customizations/testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale"/></a>';

    var MOB_logoQuirinale = '<a href="'+target_url+'"><img src="' + base_url + '/img/customizations/MOB_testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale" /></a>';

    var logo_testatina_Quirinale = '<a href="'+target_url+'" ><img width="123" height="20" src="' + base_url + '/img/customizations/testatatina_elezioni_quirinale.png"  class="logo_testatina_elezioni_quirinale"/></a>';

    var logo_elezioni_quirinale_live = '<a href="'+target_url+'" style="vertical-align: middle" title="elezione quirinale 2022"><img src="https://utils.cedsdigital.it/img/customizations/testata_elezioni_quirinale_live.jpg" /></a>';

</script>
<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var logo_speciale_sanremo_live = '<img src="https://utils.cedsdigital.it/img/customizations/testata_speciale_sanremo_live.jpg" />';

</script>

<script type="text/javascript">
    var base_url_ca = '//utils.cedsdigital.it';
    var logo_lecce = '<img src="' + base_url_ca + '/img/customizations/lecce_serie_a.png" style="max-height:50px;" />';
    var logo_lecce_mobile = '<img src="' + base_url_ca + '/img/customizations/lecce_serie_a.png" style="max-height: 36px;padding: 2px;" />';
    var logo_lecce_svg = '<img width="placeholderW" height="placeholderH" src="' + base_url_ca + '/img/customizations/lecce_serie_a.svg" />';
</script>


        <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
        <script src="/js/modernizr.js?m161278" async></script>
        <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			// triggero gli eventi, serve dopo per aver popolato il cookieLawPurposes
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);
			}

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": true,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */






body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
    z-index: -1 !important;
    padding: 0 !important;
    margin: 0 !important;
    width: 0 !important;
    overflow: hidden !important;
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: inline-block;
    position: absolute;
    top: 0;
    right: 5px;
    padding: 0 20px;
    content: 'Continua senza accettare';
    font-size: 12px;
    text-decoration: none;
    height: 26px;
    line-height: 26px !important;
    color: #eee;
    border: 2px solid #fff;
    margin-top: 10px;
}









</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
        <!--[if lt IE 10]>
    <script src="/js/ie.js?m161278"></script>
    <![endif]-->
                <script type="text/javascript" src="/js/common.js?m643069" async></script>
        <script type="text/javascript" src="/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
        <script type="text/javascript" src="/js/slick.min.js?m161278" async></script>

        <script type="text/javascript" src="/js/desktop/articolo.js?m161278" async></script>        <link rel="canonical" href="https://www.quotidianodipuglia.it/bari/sanita_puglia_pet_ultima_generazione_tumori_cuore-6670034.html" />

         
            <link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/bari/sanita_puglia_pet_ultima_generazione_tumori_cuore-6670034.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="acquaviva delle fonti, bari, ospedale miulli, pet, puglia" />
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED_HIGH/00/34/6670034_05142457_1.jpg" />

<link rel="alternate" type="application/rss+xml" title="Bari" href="https://www.quotidianodipuglia.it/XML/?p=feed&sezione=Bari" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sanit&agrave;, in Puglia la Pet di ultima generazione per diagnosticare tumori e problemi al cuore"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/bari/sanita_puglia_pet_ultima_generazione_tumori_cuore-6670034.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED_HIGH/00/34/6670034_05142457_1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Una nuova Pet di ultima generazione, un tomografo digitale a emissione di positroni, &egrave; stata inaugurata oggi nell'ospedale Miulli di Acquaviva delle Fonti (Bari) alla presenza del nunzio..."/>
<meta property="fb:pages" content="119992291359480" />
<meta property="fb:app_id" content="714634378555951" />
<meta property="article:publisher" content="https://www.facebook.com/quotidianodipuglia/" />
<meta property="article:published_time" content="2022-05-05T14:25:09+0200" />
<meta property="article:modified_time" content="2022-05-05T15:10:07+0200" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/bari/sanita_puglia_pet_ultima_generazione_tumori_cuore-6670034.html" />
<meta name="twitter:site" content="@Quoti_Puglia" />
<meta name="twitter:title" content="Sanit&agrave;, in Puglia la Pet di ultima generazione per diagnosticare tumori e problemi al cuore" />
<meta name="twitter:description" content="Una nuova Pet di ultima generazione, un tomografo digitale a emissione di positroni, &egrave; stata inaugurata oggi nell'ospedale Miulli di Acquaviva delle Fonti (Bari) alla presenza del nunzio..." />
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/00/34/6670034_05142457_1.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="2 minuti" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Bari", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.quotidianodipuglia.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.quotidianodipuglia.it/bari/",
              "name": "Bari"            }
        }
            ]		
}
</script>


        
<script type="text/javascript">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</script>
    <link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m023281" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m161277" />
<link rel="stylesheet" type="text/css" href="/modules/box_moltofood/box_moltofood.css?m046459" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m023281" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m161277" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m160657" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m161277" async></script>
</head>
    <body class="articolo " id="bari">
    <!-- adv-29d0314 --- 2022-05-05 15:10:14 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-29d0314:0.00081110000610352 -->
    <header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" width="150" height="38" alt="https://www.quotidianodipuglia.it" /></a>
                    </div>
                    <!-- socialbar-d5e834d --- 2022-05-05 15:06:43 -->
<div class="col-xs">
    <div id="socialBarDiv" class="unlogged">
        <div class="user_area__content">
        <ul class="social-link">
                                    <li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                                                    <li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
                            </ul>
            <div class="linkLogin">
                <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
                            </div>
                        <div class="loggedUser">
                <div class="user_icons">
                    <div class="avatar"></div>
                    <div id="userPanel">
                        <div class="avatar"></div>
                        <div class="username"></div>
                        <hr>
                                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
                                                <hr>
                        <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
                    </div>
                </div>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
                            </div>

        </div>
    </div>
</div><!-- TIME TO SERVE CACHED socialbar-d5e834d: 0.00018811225891113 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h1><a href="https://www.quotidianodipuglia.it/bari/" title="quotidianodipuglia.it Bari">Bari</a></h1>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Gioved&igrave; 5 Maggio  -  agg.  <time datetime="2022-05-05T15:10:14">15:10</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-aed056f --- 2022-05-05 15:10:14 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/attualita/" class="" >Attualità</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="" >Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="" >Animali</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="" >Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="" >Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="" >News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="" >Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="" >Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="" >Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="" >Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="" >Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="" >Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="" >Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="" >Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="" >Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="" >Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="" >Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="" >Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="" >Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="" >Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="" >Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="" >Foto</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="" >Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="" >Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="" >Taranto</a></li><li class="menu-label last_level selected active"><a href="/bari/" class="current" >Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="" >Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="" >Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="" >Regione</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="" >Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="" >Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="" >Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="" >Tecnologia</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/"target="_blank" class="" >Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/"target="_blank" class="" >Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO GENERATE - menu-aed056f:0.0012698173522949 -->
</header>    <div class="wrapper container-fluid">
        <!-- adv-d1c90c2 --- 2022-05-05 15:10:14 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-d1c90c2:0.0007479190826416 -->
                <div class="row  main-wrapper">
            <section id="main-content" class="col-xs-8">
                <div class="contenuto">
    <article>
        <header>
                                        <h1>Sanit&agrave;, in Puglia la Pet di ultima generazione per diagnosticare tumori e problemi al cuore</h1>
                                    <!-- breadcrumbs-8840d1d --- 2022-05-05 15:10:14 -->
<div class="breadcrumbs">
    <a href="/bari/" class="sezione">Bari</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-8840d1d:0.0010929107666016 -->
            <span class="data_pub">Giovedì  5 Maggio 2022</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/00/34/6670034_05142457_1.jpg" width="620" height="340" alt="" title="" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <div id="article_content">
                        <p><span>Una nuova <strong><a href="https://www.quotidianodipuglia.it/t/pet">Pet </a></strong>di ultima generazione, un tomografo digitale a emissione di positroni, &egrave; stata inaugurata oggi nell&#39;<a href="https://www.quotidianodipuglia.it/t/ospedale miulli">ospedale Miulli</a> di<strong><a href="https://www.quotidianodipuglia.it/t/acquaviva delle fonti"> Acquaviva delle Fonti</a></strong> (<strong><a href="https://www.quotidianodipuglia.it/t/bari">Bari</a></strong>) alla presenza del nunzio apostolico della Santa Sede in Italia, monsignor Emil Paul Tscherrig. </span></p><p> </p><p><span>L&#39;innovativo macchinario, primo in <a href="https://www.quotidianodipuglia.it/t/puglia">Puglia</a>, consentir&agrave; di garantire la massima integrazione delle due metodologie diagnostiche sia in campo oncologico che neurologico e cardiologico. &laquo;Questa Pet di ultima generazione - ha spiegato <strong>Isabella Bruno, primario del reparto di Medicina Nucleare del Miulli </strong>- ha fotomoltiplicatori molto pi&ugrave; sensibili ed efficaci, algoritmi di ricostruzione pi&ugrave; sofisticati che consentono di individuare anche piccole lesioni e, con una tecnologia a tre laser mobili, sar&agrave; possibile nello stesso momento, oltre all&#39;acquisizione diagnostica, centrare le lesioni da trattare. In un unico esame, cio&egrave;, si avr&agrave; una risposta pi&ugrave; efficace, riducendo anche i tempi di attesa e le esposizioni&raquo;. </span></p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Fbari%2Fsanita_puglia_pet_ultima_generazione_tumori_cuore-6670034.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain', "- position:",'middle');</script></div><p><!-- articoli_correlati-21743b0 --- 2022-05-05 15:10:14 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="2"> <article class="approfondimento"> <figure> <a href="/regione/pnrr_sanita_puglia_ospedali_di_comunita_case_salute-6592646.html"> <img src="/photos/THUMB/26/46/6592646_28160958_1a.jpg"> </a> </figure> <div class="textitem"><span><a href="/regione/pnrr_sanita_puglia_ospedali_di_comunita_case_salute-6592646.html">REGIONE</span></a> <h2><a href="/regione/pnrr_sanita_puglia_ospedali_di_comunita_case_salute-6592646.html">Pnrr e sanit&agrave;: in Puglia 36 ospedali di comunit&agrave; e 121...</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/regione/puglia_sanita_pnrr_macchinari-6589217.html"> <img src="/photos/THUMB/92/17/6589217_26203048_1a.jpg"> </a> </figure> <div class="textitem"><span><a href="/regione/puglia_sanita_pnrr_macchinari-6589217.html">REGIONE</span></a> <h2><a href="/regione/puglia_sanita_pnrr_macchinari-6589217.html">Puglia, il piano per la sanit&agrave; con i fondi del Pnrr:...</a></h2> </div> </article> </div> </aside> <!-- TIME TO GENERATE - articoli_correlati-21743b0:0.0013020038604736 --> </p><p> <div class="snippet_embed small" contenteditable="false" data-id_item="6592646" data-title_item="Pnrr e sanità: in Puglia 36 ospedali di comunità e 121 case salute. Amati: «Manca piccola chirurgia pubblica»" data-type_item="small" role="complementary"><script src="//utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></div> <h3>L&#39;assessore Palese: proiettati verso il futuro</h3> </p><p><span>&laquo;Avere strumenti di questo tipo - ha commentato l&#39;assessore regionale alla Salute Rocco Palese - significa essere gi&agrave; proiettati verso il futuro, verso la medicina predittiva, personalizzata e di precisione&raquo;. In occasione della benedizione del nuovo macchinario, l&#39;ospedale ha organizzato anche un convegno sulla &#39;Umanizzazione delle cure&laquo;. Oltre alla tecnologia, infatti, il <strong>reparto ha vissuto un restyling degli ambienti </strong>con immagini di paesaggi, fiori, mare e la filodiffusione, per rendergli pi&ugrave; accoglienti e dare maggiore serenit&agrave; ai pazienti. &raquo;L&#39;umanizzazione delle cure - ha detto monsignor Tscherrig - significa considerare la persona umana nella sua interezza e la tecnologica ha questo scopo, capire meglio come poter aiutare, come essere accanto al malato accogliendolo e accompagnandolo nel processo di guarigione</span></p><p> </p>                    </div>
                    <span  class="last_agg"> Ultimo aggiornamento:  15:10</span>
                    <!-- widget_dazn-cf17e0e --- 2022-05-05 15:08:38 -->
<!-- TIME TO SERVE CACHED widget_dazn-cf17e0e: 0.00021600723266602 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">

            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-6563bf1 --- 2022-05-05 15:10:14 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/bari/sanita_puglia_pet_ultima_generazione_tumori_cuore-6670034.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-6563bf1:0.041750907897949 -->
                
                        <!-- commenti_articolo_ajax-3722a53 --- 2022-05-05 15:10:14 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-3722a53:0.0015320777893066 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>



<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-2566e7a --- 2022-05-05 15:07:38 -->
<!-- TIME TO SERVE CACHED array_supertag-2566e7a: 0.00023007392883301 -->
<!-- infinite_scroller-994d578 --- 2022-05-05 15:10:14 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-a0107a8 --- 2022-05-05 15:10:14 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-926a9ee --- 2022-05-05 15:10:15 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/animali/maya_bulldog_francese_foto_pet_therapy_di_bari_conquista_web-6660560.html">SCATTO D'AMORE</a></span>
                <h2><a href="/animali/maya_bulldog_francese_foto_pet_therapy_di_bari_conquista_web-6660560.html" class="ml_primary_link">Maya e il bulldog francese a spasso: la <span style="color:#FF0000">foto </span>simbolo della pet therapy conquista il web</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/italia/cronache/brescia_bimba_disabile_picchiata_maestra_abbraccia_carabiniere_video-6660346.html" class="articolo" title="Picchia e maltratta alunna disabile: arrestata una maestra. E la bimba 'liberata' abbraccia il carabiniere">Picchia e maltratta alunna disabile: arrestata una maestra. E la bimba &#39;liberata&#39; abbraccia il carabiniere</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-926a9ee:0.0063700675964355 -->
<!-- html_base_no_foto-1c327db --- 2022-05-05 15:10:15 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/portavalori_assalto_a14_bari_ultime_notizie_oggi-6658191.html">DA FILM</a></span>
                <h2><a href="/italia/cronache/portavalori_assalto_a14_bari_ultime_notizie_oggi-6658191.html" class="ml_primary_link">Assalto al furgone portavalori sulla A14: camion messo di traverso, ferite due guardie giurate</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1c327db:0.0016450881958008 -->
<!-- html_base_no_foto-4f9e711 --- 2022-05-05 15:10:15 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/gossip/news/federica_pellegrini_incinta_cosa_succede_ultimissime_oggi_26_aprile_2022-6651939.html">IL CASO </a></span>
                <h2><a href="/gossip/news/federica_pellegrini_incinta_cosa_succede_ultimissime_oggi_26_aprile_2022-6651939.html" class="ml_primary_link">Federica Pellegrini &egrave; incinta? La verit&agrave; sul &quot;pancino&quot; sospetto e sul viaggio in Puglia</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/gossip/news/manuel_bortuzzo_atleta_paralimpica_monica_contraffatto_dopo_la_rottura_lulu_voleva_solo_fare_bella_figura-6651951.html" class="articolo" title="Manuel Bortuzzo, l'atleta paralimpica Monica Contraffatto dopo la rottura con Lul&ugrave;: &laquo;Voleva solo fare bella figura&raquo;">Manuel Bortuzzo, l&#39;atleta paralimpica Monica Contraffatto dopo la rottura con Lul&ugrave;: &laquo;Voleva solo fare bella figura&raquo;</a>
                                    <a href="/foto/federica_pellegrini_tuffo_di_capodanno-6414244.html" class="articolo" title="Federica Pellegrini, tuffo di Capodanno">Federica Pellegrini, tuffo di Capodanno</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-4f9e711:0.014662027359009 -->
<!-- html_base_no_foto-82dc16f --- 2022-05-05 15:10:15 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/gossip/news/federica_pellegrini_addio_al_nubilato_vola_puglia_le_amiche_foto-6646148.html">AL SUD</a></span>
                <h2><a href="/gossip/news/federica_pellegrini_addio_al_nubilato_vola_puglia_le_amiche_foto-6646148.html" class="ml_primary_link">Federica Pellegrini, per l&#39;addio al nubilato vola in Puglia con le amiche <span style="color:#FF0000"><strong>FOTO</strong></span></a></h2>
                    <aside class="approfondimenti">
                                    <a href="/gossip/news/romina_carrisi_nuovo_fidanzato_chi_e_22_aprile_2022-6642600.html" class="articolo" title="Romina Carrisi, nuovo amore per la figlia di Al Bano? Ecco chi &egrave;">Romina Carrisi, nuovo amore per la figlia di Al Bano? Ecco chi &egrave;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-82dc16f:0.0061299800872803 -->
<!-- html_base_no_foto-15f26ee --- 2022-05-05 15:10:15 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/italia/cronache/domenico_vitto_sindaco_polignano_arrestato-6642038.html">BARI</a></span>
                <h2><a href="/italia/cronache/domenico_vitto_sindaco_polignano_arrestato-6642038.html" class="ml_primary_link">Polignano a mare, il sindaco Domenico Vitto arrestato insieme a 10 persone: &laquo;Bandi di gara truccati&raquo;</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-15f26ee:0.0016751289367676 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-a0107a8:0.10886597633362 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=acquaviva+delle+fonti&args%5Btag%5D%5B1%5D=bari&args%5Btag%5D%5B2%5D=ospedale+miulli&args%5Btag%5D%5B3%5D=pet&args%5Btag%5D%5B4%5D=puglia&args%5Bexclude_id%5D=6670034&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" width="28" height="28" />
		</div>
            
		</div>
<!-- TIME TO GENERATE - infinite_scroller-994d578:0.15271902084351 -->
</div>

                <div class="row">
                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>

                    <div class="col-xs-8"></div>
                    <div class="col-xs-4" id="cx-rail"></div>
                    <div class="col-xs-12"></div>
                </div>
            </section>
            <section id="right-rail" class="col-xs-4">
                <div id="right-content">
    <div class="area right">
        <!-- area-3f6ccc1 --- 2022-05-05 15:10:15 -->
    <!-- AREA "right_articolo"  area-394 -->
    <div class="area right_articolo" data-id="394" data-nome="Right Articolo (generico)">
        <!-- adv-084760c --- 2022-05-05 15:05:47 -->
        <div class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </div>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-084760c: 0.00014591217041016 -->
<!-- strip-1-1-video-098a161 --- 2022-05-05 15:10:15 -->
<div class="strip-1-1-video" data-strip-id="42177" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it">
                <img src="/img/logo_nqp_tv.png" width="218" height="55" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-a6fd410 --- 2022-05-05 15:10:15 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/lecce_tifosi_in_massa_all_allenamento_cori_fumogeni_ed_entusiasmo_alle_stelle-6668311.html" title="Lecce, tifosi in massa all'allenamento: cori, fumogeni ed entusiasmo alle stelle">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/83/11/6668311_poster.jpg" title="Lecce, tifosi in massa all'allenamento: cori, fumogeni ed entusiasmo alle stelle" width="315" height="172">
                            <!-- get_trending_item_ids-496924b --- 2022-05-05 15:10:06 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-496924b: 0.00020194053649902 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="5hU0s1T3" data-waitEvent="clickOn_clicker42177" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker42177" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/lecce_tifosi_in_massa_all_allenamento_cori_fumogeni_ed_entusiasmo_alle_stelle-6668311.html" class="ml_primary_link">Lecce, tifosi in massa all&#39;allenamento: cori, fumogeni ed entusiasmo alle stelle</a></h2>                        <aside class="approfondimenti">
                                            <a href="/sport/news/lecce_pordenone_biglietti_riapertura_prevendita-6667778.html" class="video" title="Lecce-Pordenone: ok del Questore per altri mille biglietti. Annullati i ticket del settore ospiti">Lecce-Pordenone: ok del Questore per altri mille biglietti. Annullati i ticket del settore ospiti</a>
                                                        </aside>
                                                            <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-876de49 --- 2022-05-05 15:06:45 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/lecce_tifosi_in_massa_all_allenamento_cori_fumogeni_ed_entusiasmo_alle_stelle-6668311.html" data-title="Lecce, tifosi in massa all'allenamento: cori, fumogeni ed entusiasmo alle stelle">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/lecce_tifosi_in_massa_all_allenamento_cori_fumogeni_ed_entusiasmo_alle_stelle-6668311.html" data-title="Lecce, tifosi in massa all'allenamento: cori, fumogeni ed entusiasmo alle stelle">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-876de49: 0.00020098686218262 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-a6fd410:0.0080099105834961 -->
    </div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-098a161:0.062028169631958 -->
<!-- altri_articoli-d548fc6 --- 2022-05-05 15:10:15 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-cf0a766 --- 2022-05-05 15:07:03 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/incidente_sulla_cassano_altamura_morto_un_motociclista-6669882.html" title="Schianto auto-moto, deceduto il centauro. E c'&egrave; anche un ferito">
                                                    <img src="/photos/THUMB/98/82/6669882_05122112_ambulanza.jpg" title="Schianto auto-moto, deceduto il centauro. E c'&egrave; anche un ferito" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/incidente_sulla_cassano_altamura_morto_un_motociclista-6669882.html" title="Incidente sulla Cassano-Altamura: morto un motociclista">Incidente sulla Cassano-Altamura: morto un motociclista</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-cf0a766: 0.00016689300537109 -->
<!-- html_base_right-5049085 --- 2022-05-05 15:07:03 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/incidente_giardino_bucci_albero_denuncia-6669963.html" title="Incidente al giardino Bucci: cade un albero. La denuncia: &laquo;Degrado e abbandono&raquo;">
                                                    <img src="/photos/THUMB/99/63/6669963_05131732_whatsapp_image_2022_05_05_at_12.47.01.jpg" title="Incidente al giardino Bucci: cade un albero. La denuncia: &laquo;Degrado e abbandono&raquo;" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/incidente_giardino_bucci_albero_denuncia-6669963.html" title="Incidente al giardino Bucci: cade un albero. Per fortuna nessun ferito">Incidente al giardino Bucci: cade un albero. Per fortuna nessun ferito</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-5049085: 0.00087809562683105 -->
<!-- html_base_right-f028f8c --- 2022-05-05 15:07:03 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/sagra_di_san_nicola_a_bari_tra_droni_e_stretta_sugli_abusivi_ecco_il_piano_per_la_sicurezza-6668296.html" title="Tutto pronto per la Sagra di San Nicola. Stretta sugli abusivi, controlli anche con i droni">
                                                    <img src="/photos/THUMB/82/96/6668296_04213015_barrierecemento_1651682604084_colore.jpg" title="Tutto pronto per la Sagra di San Nicola. Stretta sugli abusivi, controlli anche con i droni" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/sagra_di_san_nicola_a_bari_tra_droni_e_stretta_sugli_abusivi_ecco_il_piano_per_la_sicurezza-6668296.html" title="Sagra di San Nicola a Bari tra droni e stretta sugli abusivi: ecco il piano per la sicurezza">Sagra di San Nicola a Bari tra droni e stretta sugli abusivi: ecco il piano per la sicurezza</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-f028f8c: 0.00027108192443848 -->
<!-- html_base_right-351bb0e --- 2022-05-05 15:07:03 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/modugno_guerra_aperta_rifiuti_sindaco_bonasia-6669974.html" title="Guerra aperta ai furbetti dei rifiuti. L'idea del sindaco: &laquo;Spostiamo le telecamere di notte e vi becchiamo comunque&raquo;. Le foto">
                                                    <img src="/photos/THUMB/99/74/6669974_05132939_280051560_368181232036044_6193940799976220987_n.jpg" title="Guerra aperta ai furbetti dei rifiuti. L'idea del sindaco: &laquo;Spostiamo le telecamere di notte e vi becchiamo comunque&raquo;. Le foto" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/modugno_guerra_aperta_rifiuti_sindaco_bonasia-6669974.html" title="Guerra aperta ai furbetti dei rifiuti. L'idea del sindaco nel Barese: &laquo;Spostiamo le telecamere di notte e vi becchiamo comunque&raquo;. Le foto">Guerra aperta ai furbetti dei rifiuti. L&#39;idea del sindaco nel Barese: &laquo;Spostiamo le telecamere di notte e vi becchiamo comunque&raquo;.<span style="color:#A52A2A"> Le foto</span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-351bb0e: 0.00034499168395996 -->
<!-- html_base_right-8d14b57 --- 2022-05-05 15:10:15 -->
<article class="col-xs-12 html_base_right  sport news ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/sport/news/picerno_bitonto_combine_processo_calciatori_dirigenti_allenatori-6667737.html" title="&laquo;Picerno-Bitonto col trucco&raquo;: la Procura chiede il processo per nove persone tra calciatori, dirigenti e allenatori">
                                                    <img src="/photos/THUMB/77/37/6667737_04131952_picerno_bitonto_combine.jpg" title="&laquo;Picerno-Bitonto col trucco&raquo;: la Procura chiede il processo per nove persone tra calciatori, dirigenti e allenatori" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/sport/news/picerno_bitonto_combine_processo_calciatori_dirigenti_allenatori-6667737.html" title="&laquo;Combine Picerno-Bitonto&raquo;: chiesto il processo per nove persone tra calciatori, dirigenti e allenatori">&laquo;Combine Picerno-Bitonto&raquo;: chiesto il processo per nove persone tra calciatori, dirigenti e allenatori</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-8d14b57:0.04994797706604 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-d548fc6:0.11787796020508 -->
<!-- strip_carica_modulo-9144676 --- 2022-05-05 15:05:51 -->
<!-- search_custom-494e0f9 --- 2022-05-05 15:01:12 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-1622a4b --- 2022-05-05 15:01:12 -->
<article class="col-xs-12 html_base_right  video ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/amici_famigliari_funerale_lino_centauro_morto_incidente-6665518.html" title="Clacson, applausi e lacrime: l'ultimo saluto a Lino dal corteo di moto">
                        <div class="player_clicker">                            <img src="/photos/MED_LOW/55/18/6665518_poster.jpg" title="Clacson, applausi e lacrime: l'ultimo saluto a Lino dal corteo di moto" >
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/amici_famigliari_funerale_lino_centauro_morto_incidente-6665518.html" title="Amici e famigliari commossi per il funerale di Lino: un corteo di moto saluta il centauro morto a causa di un incidente">Amici e famigliari commossi per il funerale di Lino: un corteo di moto saluta il centauro morto a causa di un incidente</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-e39ed18 --- 2022-05-05 15:01:12 -->
<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.quotidianodipuglia.it/video/amici_famigliari_funerale_lino_centauro_morto_incidente-6665518.html" data-title="Amici e famigliari commossi per il funerale di Lino: un corteo di moto saluta il centauro morto a causa di un incidente">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/amici_famigliari_funerale_lino_centauro_morto_incidente-6665518.html" data-title="Amici e famigliari commossi per il funerale di Lino: un corteo di moto saluta il centauro morto a causa di un incidente">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"><span>532</span></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-e39ed18:0.0026350021362305 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-1622a4b:0.046566009521484 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED search_custom-494e0f9: 0.00052094459533691 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-9144676: 0.00031614303588867 -->
<!-- strip_html-5672273 --- 2022-05-05 15:05:47 -->
<div class="strip- strip_html">
	<div id="mapp_nqp_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-5672273: 8.1062316894531E-5 -->
<!-- adv-7300691 --- 2022-05-05 15:06:32 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7300691: 0.00014805793762207 -->
<!-- strip_carica_modulo-27ad287 --- 2022-05-05 15:09:47 -->
<!-- box_moltofood-2566e7a --- 2022-05-05 15:07:50 -->
    <div class="strip-moltofood quotidianodipuglia ">
        <!-- https://www.moltofood.it/featured.xml -->
        <div class="testatabox grande default sinistra moltofood">
            <h3><a href="https://www.moltofood.it" target="_blank" title="moltofood.it">
            <img src="https://utils.cedsdigital.it/img/customizations/moltofood.svg" width="140"  height="20"  />
            </a>
        </h3>
        </div>
        <article class="html_base_bottom" >
            <div class="item_content">
                    <figure class="img-container">
                    <a href="https://www.moltofood.it/cheesecake-senza-cottura-ricetta-facile-veloce/" title="moltofood: Cheesecake senza cottura, la ricetta facile e veloce per la Festa della Mamma" target="_blank">
                        <img src="https://www.moltofood.it/wp-content/uploads/2022/05/Cheesecake_alle_fragole_copertina-620x340.jpg" alt="Cheesecake senza cottura, la ricetta facile e veloce per la Festa della Mamma" alt="Cheesecake senza cottura, la ricetta facile e veloce per la Festa della Mamma" width="620" height="340" />
                        </a>
                    </figure>
                    <h2 class="titolo"><a href="https://www.moltofood.it/cheesecake-senza-cottura-ricetta-facile-veloce/" title="moltofood: Cheesecake senza cottura, la ricetta facile e veloce per la Festa della Mamma" target="_blank">Cheesecake senza cottura, la ricetta facile e veloce per la Festa della Mamma</a></h2>            </div>
        </article>
    </div>
<!-- Fix per altre testate che condividono il modulo -->
<style>
    .strip-moltofood.old {
        clear: both;
    }

    
    .strip-moltofood.leggo .testatabox.grande  {
        background: transparent !important;
        height: 30px;
        overflow: hidden;
    }
    .strip-moltofood.leggo .testatabox.grande h3 {
        padding: 0;
    }
    .strip-moltofood.corriereadriatico .testatabox{
        padding: 0;
        margin: 0;
    }

    .strip-moltofood.corriereadriatico .testatabox h3{
        padding: 0;
        margin: 0;
    }

    .strip-moltofood.leggo article {
        padding: 0;
    }
    .strip-moltofood.old .testatabox.moltofood {
        padding:0;
       /*  border-color:#000; */
        background: transparent !important;
        
    }

    .strip-moltofood.ilgazzettino .testatabox.moltofood {
        padding:0;
        border-bottom: 2px solid #e8711d;
        background: transparent !important;
        
    }
    .strip-moltofood.ilgazzettino .html_base_bottom {
        padding-top:0;  
    }


    .strip-moltofood article .item_content img {
        height: auto;
        
    }
    .strip-moltofood.old .item_content img {
        max-height: 170px;
        height: 170px;
        
    }

    .strip-moltofood.old {
        padding-bottom: 10px;
        border-bottom: 1px solid #ddd;
    }

    .strip-moltofood.old .testatabox.moltofood h3 {
        margin: 0px;
        padding: 0;
        background: transparent !important;
    }

    .strip-moltofood.old .testatabox.moltofood h3 a {
        color: #fff;
        text-decoration: none;
    }

    .strip-moltofood.old .img-container {
        overflow: hidden;
    }

    .strip-moltofood.old h2 {
        padding-top: 5px;
        font-size: 18px;
    }


    .strip-moltofood.corriereadriatico .testatabox.moltofood {
        border-bottom: 2px solid #003e75 !important;
    }  
    
    .strip-moltofood.quotidianodipuglia article, .strip-moltofood.ilmattino article, .strip-moltofood.corriereadriatico article {
       padding-top: 0;
    }
</style><!-- TIME TO SERVE CACHED box_moltofood-2566e7a: 0.00048589706420898 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-27ad287: 0.00012087821960449 -->
<!-- strip_carica_modulo-0c4bea2 --- 2022-05-05 15:06:45 -->
<!-- box_guidalloshopping-2566e7a --- 2022-05-05 15:06:32 -->
    <div class="strip-guidalloshopping quotidianodipuglia ">
        <!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/polti-week-offerte-migliori-elettrodomestici-sconti/" title="Guida allo Shopping: Polti Week, una settimana di offerte sui migliori elettrodomestici con sconti fino al 50%" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2022/05/Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Progetto-senza-titolo-620x340.jpg" alt="Polti Week, una settimana di offerte sui migliori elettrodomestici con sconti fino al 50%" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Polti Week, una settimana di offerte sui migliori elettrodomestici con sconti fino al 50%</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-2566e7a: 0.00011897087097168 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-0c4bea2: 0.00038790702819824 -->
<!-- adv-fe368d1 --- 2022-05-05 15:10:03 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-fe368d1: 0.00017285346984863 -->
<!-- strip_carica_modulo-8f1859f --- 2022-05-05 15:09:33 -->
<!-- right_items_small-2566e7a --- 2022-05-05 15:09:33 -->
    <div class="strip-box-correlati-tag">
        <div class="testatabox grande"><h3></h3></div>
        <!-- html_base_right-5041212 --- 2022-05-05 15:09:33 -->
<article class="col-xs-12 html_base_right  bari ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/bari/nozze_monopoli_petroliere_napoletano_ammaturo_sposa_top_model_laura_elodie-6667865.html" title="Nozze da favola a Monopoli, il petroliere sposa la top model: e al ricevimento canta Elodie">
                                                    <img src="/photos/THUMB/78/65/6667865_02155905_whatsapp_image_2022_05_02_at_15.33.42.jpg" title="Nozze da favola a Monopoli, il petroliere sposa la top model: e al ricevimento canta Elodie" >
                                                                                                            <div class="multimedia-approfondimenti">
                                                                 <div class="has-foto icon"><i class="msg-foto"></i></div>                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/bari/nozze_monopoli_petroliere_napoletano_ammaturo_sposa_top_model_laura_elodie-6667865.html" title="Il petroliere sposa la top model: nozze da sogno a Monopoli. E al ricevimento canta Elodie">Il petroliere sposa la top model: nozze da sogno a Monopoli. E al ricevimento canta Elodie</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-5041212:0.0054829120635986 -->
<!-- html_base_right-377824f --- 2022-05-05 15:09:33 -->
<article class="col-xs-12 html_base_right  taranto ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/taranto/attaccati_da_uno_squalo_toro_vivi_per_miracolo-6668181.html" title="Attaccati sul kayak da uno squalo toro nelle acque di Castellaneta: &laquo;Un incubo&raquo;. Vivi per miracolo">
                                                    <img src="/photos/THUMB/81/81/6668181_04191811_squa.jpg" title="Attaccati sul kayak da uno squalo toro nelle acque di Castellaneta: &laquo;Un incubo&raquo;. Vivi per miracolo" >
                                                                                                            <div class="multimedia-approfondimenti">
                                 <div class="has-video icon"><i class="msg-play"></i></div>                                                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/taranto/attaccati_da_uno_squalo_toro_vivi_per_miracolo-6668181.html" title="Attaccati sul kayak da uno squalo toro al largo delle coste pugliesi: vivi per miracolo. Il racconto choc">Attaccati sul kayak da uno squalo toro al largo delle coste pugliesi: vivi per miracolo. <span style="color:#A52A2A">Il racconto choc</span></a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Raffaele CONTE</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-377824f:0.06172513961792 -->
<!-- html_base_right-a1dfa41 --- 2022-05-05 15:09:33 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/muore_41_anni_inaugurazione_laboratorio_tatuaggi_proprietario_dedica_parete_cosa_e_successo-6666005.html" title="Salento, muore di infarto a 41 anni senza poter inaugurare il suo negozio: il nuovo proprietario gli dedica una parete">
                                                    <img src="/photos/THUMB/60/05/6666005_03223800_anna_emanuela_vincenti.jpg" title="Salento, muore di infarto a 41 anni senza poter inaugurare il suo negozio: il nuovo proprietario gli dedica una parete" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/muore_41_anni_inaugurazione_laboratorio_tatuaggi_proprietario_dedica_parete_cosa_e_successo-6666005.html" title="Muore a 41 anni prima di poter inaugurare il suo negozio. Il nuovo proprietario gli dedica una parete del negozio">Muore a 41 anni prima di poter inaugurare il suo negozio. Il nuovo proprietario gli dedica una parete del negozio</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Anna Manuela VINCENTI</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-a1dfa41:0.0023009777069092 -->
<!-- html_base_right-1cfb413 --- 2022-05-05 15:09:33 -->
<article class="col-xs-12 html_base_right  brindisi ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/brindisi/bambino_5_anni_caduta_dal_letto_operato_ceglie_messapica_cosa_e_successo-6666016.html" title="Cade dal letto e batte la testa: grave un bambino di 5 anni. Operato in Neurochirurgia">
                                                    <img src="/photos/THUMB/60/16/6666016_03225927_ospedale_perrino.jpg" title="Cade dal letto e batte la testa: grave un bambino di 5 anni. Operato in Neurochirurgia" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/brindisi/bambino_5_anni_caduta_dal_letto_operato_ceglie_messapica_cosa_e_successo-6666016.html" title="Bambino di 5 anni cade dal letto: &egrave; grave. Operato d'urgenza in Neurochirurgia">Bambino di 5 anni cade dal letto: &egrave; grave. Operato d&#39;urgenza in Neurochirurgia</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Maria GIOIA</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-1cfb413:0.069798946380615 -->
<!-- html_base_right-486d266 --- 2022-05-05 15:09:33 -->
<article class="col-xs-12 html_base_right  lecce ">
    <div class="item_content">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/lecce/salve_operaio_morto_cade_impalcatura_lavoro_cantiere_cosa_e_successo_indagini-6667457.html" title="Cade dall'impalcatura in un cantiere edile, morto il titolare dell'impresa. Aveva 53 anni">
                                                    <img src="/photos/THUMB/74/57/6667457_04112718_whatsapp_image_2022_05_04_at_11.26.46.jpg" title="Cade dall'impalcatura in un cantiere edile, morto il titolare dell'impresa. Aveva 53 anni" >
                                                                                                            <div class="multimedia-approfondimenti">
                                                                 <div class="has-foto icon"><i class="msg-foto"></i></div>                                                            </div>
                                            </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/lecce/salve_operaio_morto_cade_impalcatura_lavoro_cantiere_cosa_e_successo_indagini-6667457.html" title="Incidente mortale nel cantiere: 53enne vola gi&ugrave; da un'impalcatura. La tragedia nel Salento, vittima il titolare della ditta">Incidente mortale nel cantiere: 53enne vola gi&ugrave; da un&#39;impalcatura. La tragedia nel Salento, vittima il titolare della ditta</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Luana PRONTERA</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-486d266:0.020843982696533 -->
    </div>







<!-- TIME TO GENERATE - right_items_small-2566e7a:0.18599891662598 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-8f1859f: 0.00023794174194336 -->
<!-- strip_carica_modulo-b2d5421 --- 2022-05-05 15:09:17 -->
<!-- legalmente-2566e7a --- 2022-05-05 15:09:17 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-2566e7a:0.042939901351929 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-b2d5421: 6.9856643676758E-5 -->
<!-- adv-c4cd40d --- 2022-05-05 15:09:17 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-c4cd40d: 7.7962875366211E-5 -->
    </div>
<!-- TIME TO GENERATE - area-3f6ccc1:0.1940290927887 -->
    </div>
</div>            </section>
            <div class="col-xs-12"></div>
        </div>
    </div>
    <footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
                               
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                       
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script> 
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
    </div>
    <br />
    <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
    		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script >
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P5DD80F0E-33C7-443C-A1A8-3CCFFECAB848", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '9-BARI-6670034',
            section: 'NuovoQuotidianodiPugliaEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "730885574429817";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - BARI"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Nuovo Quotidiano di Puglia",
				4 : "web - NQP - BARI"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fbari%2Fsanita_puglia_pet_ultima_generazione_tumori_cuore-6670034.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		

    <!-- adv-8bc6b8e --- 2022-05-05 15:10:15 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-8bc6b8e:0.00061202049255371 -->
    </body>
    </html>
<!-- 2022-05-05 15:10:15 -->