<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Meloni fa le orecchiette a Bari vecchia. Poi annuncia: &laquo;Le offrir&ograve; a Emiliano per consolarsi&raquo;</title>
<meta name="description" content="&laquo;Ciao Giorgetta&raquo;: le signore di Bari Vecchia che questa mattina le hanno insegnato a fare le orecchiette hanno accolto cos&igrave; la leader di Fratelli d'Italia Giorgia..."/>
<meta name="keywords" content="bari vecchia, emiliano, giorgia meloni, orecchiette, puglia"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm465335.pagespeed.ce.NNScAG98_O.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm465335.pagespeed.cf.TOoUlcfgXO.css"/>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-08,
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex":2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>"
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm465335.pagespeed.ce.QvnZK48_ig.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm465335.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/attualita/meloni_fa_le_orecchiette_a_bari_vecchia_poi_annuncia_le_offriro_a_emiliano_per_consolarsi-5459914.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/attualita/meloni_fa_le_orecchiette_a_bari_vecchia_poi_annuncia_le_offriro_a_emiliano_per_consolarsi-5459914.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/99/14/5459914_1118_a41bdaf410354fcbd89c5dea587c977d.jpg"/>
<meta name="news_keywords" content="bari vecchia, emiliano, giorgia meloni, orecchiette, puglia"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Meloni fa le orecchiette a Bari vecchia. Poi annuncia: &laquo;Le offrir&ograve; a Emiliano per consolarsi&raquo;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/attualita/meloni_fa_le_orecchiette_a_bari_vecchia_poi_annuncia_le_offriro_a_emiliano_per_consolarsi-5459914.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/99/14/5459914_1118_a41bdaf410354fcbd89c5dea587c977d.jpg"/>
<meta property="og:description" content="&laquo;Ciao Giorgetta&raquo;: le signore di Bari Vecchia che questa mattina le hanno insegnato a fare le orecchiette hanno accolto cos&igrave; la leader di Fratelli d&#39;Italia Giorgia..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/attualita/meloni_fa_le_orecchiette_a_bari_vecchia_poi_annuncia_le_offriro_a_emiliano_per_consolarsi-5459914.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Meloni fa le orecchiette a Bari vecchia. Poi annuncia: &laquo;Le offrir&ograve; a Emiliano per consolarsi&raquo;"/>
<meta name="twitter:description" content="&laquo;Ciao Giorgetta&raquo;: le signore di Bari Vecchia che questa mattina le hanno insegnato a fare le orecchiette hanno accolto cos&igrave; la leader di Fratelli d&#39;Italia Giorgia..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/99/14/5459914_1118_a41bdaf410354fcbd89c5dea587c977d.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/attualita/meloni_fa_le_orecchiette_a_bari_vecchia_poi_annuncia_le_offriro_a_emiliano_per_consolarsi-5459914.html"
  		},
       "name":"Meloni fa le orecchiette a Bari vecchia. Poi annuncia: «Le offrirò a Emiliano per consolarsi»",
	   "headline":"Meloni fa le orecchiette a Bari vecchia. Poi annuncia: «Le offrirò a Emiliano per consolarsi»",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-09-13",
	   "dateModified":"2020-09-13 11:32:13",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/99/14/5459914_1118_a41bdaf410354fcbd89c5dea587c977d.jpg",
				 "width": 990, 
				 "height": 743 
			 },
		       "articleSection":"Attualità",
       "articleBody":"«Ciao Giorgetta»: le signore di Bari Vecchia che questa mattina le hanno insegnato a fare le orecchiette hanno accolto così la leader di Fratelli d'Italia Giorgia...",
       "url":"https://www.quotidianodipuglia.it/attualita/meloni_fa_le_orecchiette_a_bari_vecchia_poi_annuncia_le_offriro_a_emiliano_per_consolarsi-5459914.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<!-- <script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script> -->
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm465335.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm465335.pagespeed.ce.z15hP-svVk.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm257194.pagespeed.ce.dCxS23ls7L.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo" id="attualita">
<!-- adv-8516a7f --- 2020-09-13 12:16:10 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-8516a7f:0.00067901611328125 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2020-09-13 12:16:08 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00025701522827148 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/attualita/" title="quotidianodipuglia.it Attualit&agrave;">Attualit&agrave;</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Domenica 13 Settembre - agg. <time datetime="2020-09-13T12:16:10">12:16</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-e192e54 --- 2020-09-13 12:15:58 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-e192e54: 0.00030398368835449 -->
</header><div class="wrapper container-fluid">
<!-- adv-96c124d --- 2020-09-13 12:16:10 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-96c124d:0.00039410591125488 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Meloni fa le orecchiette a Bari vecchia. Poi annuncia: &laquo;Le offrir&ograve; a Emiliano per consolarsi&raquo;</h1>
<!-- breadcrumbs-273de7e --- 2020-09-13 12:04:43 -->
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-273de7e: 0.00016307830810547 -->
<span class="data_pub">Domenica 13 Settembre 2020</span>
<figure class="grande">
<img src="/photos/MED/99/14/5459914_1118_a41bdaf410354fcbd89c5dea587c977d.jpg" alt="" title=""/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
70 </li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>&laquo;Ciao Giorgetta&raquo;: le signore di <a href="http://www.quotidianodipuglia.it/t/Bari">Bari</a> Vecchia che questa mattina le hanno insegnato a fare le <a href="http://www.quotidianodipuglia.it/t/orecchiette">orecchiette</a> hanno accolto cos&igrave; la leader di Fratelli d&#39;Italia <a href="http://www.quotidianodipuglia.it/t/Giorgia Meloni">Giorgia Meloni</a>.</p><p>&nbsp; &nbsp; &laquo;Sono tremenda&raquo; ha detto Meloni mentre tentava di dare forma alla tipica pasta barese. Da ieri Giorgia Meloni &egrave; a Bari per un tour elettorale a sostegno di Raffaele Fitto, candidato del centrodestra alla presidenza della Regione Puglia. &laquo;A chi le offrirei? - ha risposto a chi glielo chiedeva - A <a href="http://www.quotidianodipuglia.it/t/Michele Emiliano">Michele Emiliano</a> per consolarsi luned&igrave; prossimo&raquo;.</p><!-- articoli_correlati-eaa5299 --- 2020-09-13 12:13:58 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="1">
<article class="approfondimento">
<figure>
<a href="/regione/incontro_politico_fitto_emiliano_barletta-5458031.html">
<img src="/photos/THUMB/80/31/5458031_0917_screenshot_2020_09_12_09_11_20_48.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/regione/incontro_politico_fitto_emiliano_barletta-5458031.html">VERSO LE REGIONALI</span></a>
<h2><a href="/regione/incontro_politico_fitto_emiliano_barletta-5458031.html">L&#39;incontro ravvicinato tra contendenti: &laquo;Raffaele, non ti...</a></h2>
</div>
</article>
</div>
</aside>
<!-- TIME TO SERVE CACHED articoli_correlati-eaa5299: 0.00034880638122559 -->
<p>Impegnata a fare le orecchiette, la leader di FdI ha poi annunciato: &laquo;Rester&ograve; qui finch&eacute; non avr&ograve; imparato a farle adeguatamente. Per il momento sto facendo una via di mezzo tra strascinato e gnocco&raquo;.&nbsp;</p> <span class="last_agg"> Ultimo aggiornamento: 11:32</span>
<!-- widget_dazn-ebede2f --- 2020-09-13 12:15:15 -->
<!-- TIME TO SERVE CACHED widget_dazn-ebede2f: 0.0001990795135498 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-06a17e5 --- 2020-09-13 12:16:10 -->
<section class="adv_banner">
<div id="adv_Inread" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-06a17e5:0.00033688545227051 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-3988be7 --- 2020-09-13 12:16:10 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/attualita/meloni_fa_le_orecchiette_a_bari_vecchia_poi_annuncia_le_offriro_a_emiliano_per_consolarsi-5459914.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-3988be7:0.043956995010376 -->
<!-- commenti_articolo_ajax-4fd3495 --- 2020-09-13 12:16:10 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-4fd3495:0.00094318389892578 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2020-09-13 12:11:35 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00015401840209961 -->
<!-- infinite_scroller-5d86b9a --- 2020-09-13 12:16:10 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-85f79f2 --- 2020-09-13 12:16:10 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-9b2e21c --- 2020-09-13 12:16:10 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/premier_conte_13_domenica_furia_meloni_scandaloso_corea_nord-5456589.html">OPPOSIZIONI SCATENATE</a></span>
<h2><a href="/italia/cronache/premier_conte_13_domenica_furia_meloni_scandaloso_corea_nord-5456589.html" class="ml_primary_link">Giorgia Meloni: &laquo;Conte a Domenica In? Siamo in Corea del Nord&raquo;. Poi il premier rinuncia al videomessaggio</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/spettacoli/televisione/domenica_in_mara_venier_paure-5456569.html" class="articolo" title="Mara Venier confessa le sue paure. Si riparte con il videomessaggio di Conte. Ok per la De Filippi prossimamente">Mara Venier confessa le sue paure. Si riparte con il videomessaggio di Conte. Ok per la De Filippi prossimamente</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-9b2e21c:0.0033619403839111 -->
<!-- html_base_no_foto-b49d508 --- 2020-09-13 12:16:10 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/politica/news/elezioni_regionali_puglia_2020_candidati-5448369.html">LA GUIDA</a></span>
<h2><a href="/politica/news/elezioni_regionali_puglia_2020_candidati-5448369.html" class="ml_primary_link">Elezioni regionali 2020 in Puglia, chi sono i candidati: da Emiliano a Fitto, Laricchia e Scalfarotto</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/politica/news/elezioni_regionali_2020_sondaggi_emiliano_fitto-5448333.html" class="articolo" title="Elezioni regionali Puglia 2020: Emiliano e Fitto appaiati secondo i sondaggi, sar&agrave; volata a due">Elezioni regionali Puglia 2020: Emiliano e Fitto appaiati secondo i sondaggi, sar&agrave; volata a due</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-b49d508:0.0030720233917236 -->
<!-- html_base_no_foto-46aa97f --- 2020-09-13 12:16:10 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/politica/news/elezioni_regionali_2020_sondaggi_emiliano_fitto-5448333.html">NEWS</a></span>
<h2><a href="/politica/news/elezioni_regionali_2020_sondaggi_emiliano_fitto-5448333.html" class="ml_primary_link">Elezioni regionali Puglia 2020, &egrave; un testa a testa: Emiliano e Fitto appaiati, sar&agrave; volata a due</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/politica/news/elezioni_regionali_puglia_2020_candidati-5448369.html" class="articolo" title="Elezioni Regionali Puglia 2020, chi sono i candidati: Michele Emiliano, Raffaele Fitto, Antonella Laricchia e Ivan Scalfarotto">Elezioni Regionali Puglia 2020, chi sono i candidati: Michele Emiliano, Raffaele Fitto, Antonella Laricchia e Ivan Scalfarotto</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-46aa97f:0.0025920867919922 -->
<!-- html_base_no_foto-d944721 --- 2020-09-13 12:16:10 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/bonus_nozze_matrimoni_regione_puglia_governatore_emiliano_coppie_domande-5439044.html">SE MI FINANZI TI SPOSO</a></span>
<h2><a href="/italia/cronache/bonus_nozze_matrimoni_regione_puglia_governatore_emiliano_coppie_domande-5439044.html" class="ml_primary_link">Puglia, il bonus nozze vale solo per 20 coppie. Gi&agrave; 570 domande, Emiliano sommerso dalle richieste. E ora serve un milione di euro</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d944721:0.00082612037658691 -->
<!-- html_base_no_foto-0b2e86b --- 2020-09-13 12:16:10 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/gossip/news/giorgia_meloni_pizzica_valle_d_itria_ballo_ultima_ora-5432990.html">LA CURIOSITà</a></span>
<h2><a href="/gossip/news/giorgia_meloni_pizzica_valle_d_itria_ballo_ultima_ora-5432990.html" class="ml_primary_link">Giorgia Meloni conquistata dalla pizzica: il ballo scatenato con Crosetto</a> <a href="/video/primopiano/giorgia_meloni_pizzica_puglia-5432716.html" class="ml_video"><span style="color:#FF0000">VIDEO</span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/politica/news/meloni_berlusconi_salvini_patto_anti_inciucio-5410934.html" class="articolo" title="Meloni: &laquo;Mai con la sinistra, il centrodestra firma il patto anti-inciucio&raquo;">Meloni: &laquo;Mai con la sinistra, il centrodestra firma il patto anti-inciucio&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-0b2e86b:0.0053329467773438 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-85f79f2:0.042644023895264 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=bari+vecchia&args%5Btag%5D%5B1%5D=emiliano&args%5Btag%5D%5B2%5D=giorgia+meloni&args%5Btag%5D%5B3%5D=orecchiette&args%5Btag%5D%5B4%5D=puglia&args%5Bexclude_id%5D=5459914&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-5d86b9a:0.04338812828064 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2020-09-13 12:15:20 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00015997886657715 -->
<!-- altri_articoli-3b42869 --- 2020-09-13 12:15:03 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>ATTUALITà</h3></div>
<!-- html_base_right-8d54162 --- 2020-09-13 12:15:03 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/incidente_caivano_ragazza_morta_inseguita_da_fratello_relazione_gay-5459906.html" title="Inseguita dal fratello per una relazione gay: cos&igrave; Paola &egrave; caduta dallo scooter ed &egrave; morta a Caivano">
<img src="/photos/THUMB/99/06/5459906_2133_2745b457_31a4_4393_83a2_1068e45e621a.jpg" title="Inseguita dal fratello per una relazione gay: cos&igrave; Paola &egrave; caduta dallo scooter ed &egrave; morta a Caivano">
<!-- get_trending_item_ids-d482f47 --- 2020-09-13 12:14:36 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00031590461730957 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/incidente_caivano_ragazza_morta_inseguita_da_fratello_relazione_gay-5459906.html" title="Inseguita dal fratello per una relazione gay: cos&igrave; Paola &egrave; caduta dallo scooter ed &egrave; morta a Caivano">Inseguita dal fratello per una relazione gay: cos&igrave; Paola &egrave; caduta dallo scooter ed &egrave; morta a Caivano</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8d54162:0.0096819400787354 -->
<!-- html_base_right-c231da7 --- 2020-09-13 12:15:03 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/auto_elettrica_superbonus_bici_reddito_oggi_ultime_notizie-5459888.html" title="L&rsquo;auto elettrica come le biciclette:
superbonus in base al reddito">
<img src="/photos/THUMB/98/88/5459888_0000_scheda_incentivi_auto.jpg" title="L&rsquo;auto elettrica come le biciclette:
superbonus in base al reddito">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/auto_elettrica_superbonus_bici_reddito_oggi_ultime_notizie-5459888.html" title="Auto elettrica come le bici: superbonus in base al reddito">Auto elettrica come le bici: superbonus in base al reddito</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Roberta Amoruso</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c231da7:0.047956943511963 -->
<!-- html_base_right-67860f7 --- 2020-09-13 12:15:03 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/silvio_berlusconi_dimissioni_ultime_notizie-5459867.html" title="Silvio Berlusconi sta meglio: sar&agrave; dimesso dal San Raffaele tra luned&igrave; e marted&igrave;">
<img src="/photos/THUMB/98/67/5459867_2109_silvio_berlusconi_covid_dimesso_san_raffaele_tra_lunedi_martedi.jpg" title="Silvio Berlusconi sta meglio: sar&agrave; dimesso dal San Raffaele tra luned&igrave; e marted&igrave;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/silvio_berlusconi_dimissioni_ultime_notizie-5459867.html" title="Silvio Berlusconi sta meglio: sar&agrave; dimesso dal San Raffaele tra luned&igrave; e marted&igrave;">Silvio Berlusconi sta meglio: sar&agrave; dimesso dal San Raffaele tra luned&igrave; e marted&igrave;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-67860f7:0.00496506690979 -->
<!-- html_base_right-fbdf62c --- 2020-09-13 12:15:03 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/astrazeneca_vaccino_covid_news_effetti_cosa_e_successo_oggi-5459865.html" title="Astrazeneca, riparte sperimentazione del vaccino: &laquo;Patologia del volontario non collegata&raquo;">
<img src="/photos/THUMB/98/65/5459865_1553_astrazeneca_oxford_sospesi_test.jpg" title="Astrazeneca, riparte sperimentazione del vaccino: &laquo;Patologia del volontario non collegata&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/astrazeneca_vaccino_covid_news_effetti_cosa_e_successo_oggi-5459865.html" title="Vaccino Astrazeneca contro il Covid, riprende la sperimentazione. Gli esperti: patologia del volontario non &egrave; collegata">Vaccino Astrazeneca contro il Covid, riprende la sperimentazione. Gli esperti: patologia del volontario non &egrave; collegata</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Mauro Evangelisti</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-fbdf62c:0.05081582069397 -->
<!-- html_base_right-97ebfe3 --- 2020-09-13 12:15:03 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/willy_monteiro_news_fratelli_bianchi_carcere_isolamento_paura_113_settembre_2020-5459856.html" title="Willy, i Bianchi ora hanno paura:
chiesto l&#39;isolamento in carcere">
<img src="/photos/THUMB/98/56/5459856_0743_willy_fratelli_bianchi_carcere_isolamento_paura.jpg" title="Willy, i Bianchi ora hanno paura:
chiesto l&#39;isolamento in carcere">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/willy_monteiro_news_fratelli_bianchi_carcere_isolamento_paura_113_settembre_2020-5459856.html" title="Willy, i fratelli Bianchi chiedono l&#39;isolamento in carcere: hanno paura delle ritorsioni">Willy, i fratelli Bianchi chiedono l&#39;isolamento in carcere: hanno paura delle ritorsioni</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Alessia Marani</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-97ebfe3:0.026873111724854 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-3b42869: 0.00021505355834961 -->
<!-- strip-1-1-video-c6459bd --- 2020-09-13 12:15:20 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-48b5fe3 --- 2020-09-13 12:15:20 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/spettacoli/uomini_e_donne_sophie_codegoni_quanti_anni_ha_tronista-5456379.html" title="Giallo su Sophie Codegoni, ecco quanti anni ha in realt&agrave; la nuova tronista di Uomini e Donne">
<figure>
<div class="player_clicker"> <img src="/photos/MED/40/81/5454081_poster.jpg" title="Giallo su Sophie Codegoni, ecco quanti anni ha in realt&agrave; la nuova tronista di Uomini e Donne">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="oncookielaw_5" type="text/plain"></script><div class="jw_embed" data-mediaid="cjc7aOld" data-waitEvent="cookielaw_5" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/spettacoli/uomini_e_donne_sophie_codegoni_quanti_anni_ha_tronista-5456379.html" title="Giallo su Sophie Codegoni, ecco quanti anni ha in realt&agrave; la nuova tronista di Uomini e Donne">Giallo su Sophie Codegoni, ecco quanti anni ha in realt&agrave; la nuova tronista di Uomini e Donne</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-48b5fe3:0.0030131340026855 -->
<!-- html_base_right-25f17cc --- 2020-09-13 12:14:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/salute/patate_lesse_giusto_calcolo_la_cottura_perfetta-5454414.html" title="Patate lesse, semplice solo in apparenza: le regole per una cottura perfetta">
<div class="player_clicker"> <img src="/photos/LOW/40/65/5454065_0834_patate_lesse_perfette_tempi_cottura.jpg" title="Patate lesse, semplice solo in apparenza: le regole per una cottura perfetta">
<!-- get_trending_item_ids-d482f47 --- 2020-09-13 12:14:07 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00029397010803223 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/salute/patate_lesse_giusto_calcolo_la_cottura_perfetta-5454414.html" title="Patate lesse: trucchi per una cottura perfetta">Patate lesse: trucchi per una cottura perfetta</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-25f17cc: 0.00024199485778809 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00016903877258301 -->
<!-- search_custom-0ace808 --- 2020-09-13 12:15:46 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-d56f7c2 --- 2020-09-13 12:14:46 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/attualita/willy_uomo_bloccato_dalla_polizia_mazzo_fiori-5458476.html" title="Funerali Willy, l&#39;ultr&agrave; romanista &quot;Er Brasile&quot; tenta di portare un mazzo di fiori: bloccato">
<div class="player_clicker"> <img src="/photos/MED/82/69/5458269_1222_willy_monteiro_uomo_bloccato_funerali.jpg" title="Funerali Willy, l&#39;ultr&agrave; romanista &quot;Er Brasile&quot; tenta di portare un mazzo di fiori: bloccato">
<!-- get_trending_item_ids-d482f47 --- 2020-09-13 12:14:36 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00046396255493164 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/attualita/willy_uomo_bloccato_dalla_polizia_mazzo_fiori-5458476.html" title="Funerali Willy, l&#39;ultr&agrave; romanista &quot;Er Brasile&quot; tenta di portare un mazzo di fiori: bloccato">Funerali Willy, l&#39;ultr&agrave; romanista &quot;Er Brasile&quot; tenta di portare un mazzo di fiori: bloccato</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-ab2841a --- 2020-09-13 12:14:46 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/attualita/willy_uomo_bloccato_dalla_polizia_mazzo_fiori-5458476.html" data-title="Funerali Willy, l&#39;ultr&agrave; romanista &quot;Er Brasile&quot; tenta di portare un mazzo di fiori: bloccato">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/attualita/willy_uomo_bloccato_dalla_polizia_mazzo_fiori-5458476.html" data-title="Funerali Willy, l&#39;ultr&agrave; romanista &quot;Er Brasile&quot; tenta di portare un mazzo di fiori: bloccato">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-ab2841a:0.0010957717895508 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-d56f7c2: 0.00042986869812012 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00015687942504883 -->
<!-- autopromo-65a187a --- 2020-09-13 12:15:46 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-65a187a: 0.0001370906829834 -->
<!-- adv-340162c --- 2020-09-13 12:15:46 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-340162c: 0.00012803077697754 -->
<!-- box_guidalloshopping-d482f47 --- 2020-09-13 12:15:46 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/cuffia-nuoto-economica-silicone-sport-acquatico/" title="Guida allo Shopping: Cuffia da nuoto: economica e in silicone per il tuo sport acquatico, quale scegliere?" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/09/swimmers-79592_1920-e1536487229363-300x200.jpg" alt="Cuffia da nuoto: economica e in silicone per il tuo sport acquatico, quale scegliere?" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Cuffia da nuoto: economica e in silicone per il tuo sport acquatico, quale scegliere?</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00016498565673828 -->
<!-- adv-998aa0f --- 2020-09-13 12:15:46 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-998aa0f: 0.00012516975402832 -->
<!-- right_items_small-67400df --- 2020-09-13 12:15:49 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-50a88d6 --- 2020-09-13 12:15:49 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/incidente_alezio_taviano-5458234.html" title="Schianto frontale sulla provinciale, grave un uomo">
<img src="/photos/THUMB/82/34/5458234_1135_screenshot_2020_09_12_11_34_14_55.jpg" title="Schianto frontale sulla provinciale, grave un uomo">
<!-- get_trending_item_ids-d482f47 --- 2020-09-13 12:15:40 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00025296211242676 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/incidente_alezio_taviano-5458234.html" title="Schianto frontale sulla provinciale, grave un uomo">Schianto frontale sulla provinciale, grave un uomo</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-50a88d6: 0.00028800964355469 -->
<!-- html_base_right-731b21e --- 2020-09-13 12:15:49 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/colleferro_fidanzata_incinta_gabriele_bianchi-5456582.html" title="Colleferro, la fidanzata incinta di Gabriele Bianchi: &laquo;La prima vittima &egrave; Willy, poi noi che stiamo subendo minacce&raquo;">
<img src="/photos/THUMB/22/88/5452288_1335_willy_silvia_ladaga_fidanzata_incinta_gabriele_bianchi.jpg" title="Colleferro, la fidanzata incinta di Gabriele Bianchi: &laquo;La prima vittima &egrave; Willy, poi noi che stiamo subendo minacce&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/colleferro_fidanzata_incinta_gabriele_bianchi-5456582.html" title="Colleferro, la fidanzata incinta di Gabriele Bianchi: &laquo;La prima vittima &egrave; Willy, poi noi che stiamo subendo minacce&raquo;">Colleferro, la fidanzata incinta di Gabriele Bianchi: &laquo;La prima vittima &egrave; Willy, poi noi che stiamo subendo minacce&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-731b21e: 0.0002140998840332 -->
<!-- html_base_right-f6a64a5 --- 2020-09-13 12:15:49 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/puglia_covid_11_settembre-5456545.html" title="Puglia, 82 nuovi casi: 18 tra Taranto e Brindisi, un bimbo nel Salento. Positivi dopo le vacanze e nella Rsa. Ricoverati verso quota 200">
<img src="/photos/THUMB/65/45/5456545_1500_screenshot_2020_09_10_09_39_37_80.jpg" title="Puglia, 82 nuovi casi: 18 tra Taranto e Brindisi, un bimbo nel Salento. Positivi dopo le vacanze e nella Rsa. Ricoverati verso quota 200">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/puglia_covid_11_settembre-5456545.html" title="Puglia, 82 nuovi casi: 18 tra Taranto e Brindisi, un bimbo nel Salento. Positivi dopo le vacanze e nella Rsa. Ricoverati verso quota 200">Puglia, 82 nuovi casi: 18 tra Taranto e Brindisi, un bimbo nel Salento. Positivi dopo le vacanze e nella Rsa. <span style="color:#A52A2A">Ricoverati verso quota 200</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f6a64a5: 0.00020194053649902 -->
<!-- html_base_right-b1c0b0b --- 2020-09-13 12:15:49 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/via_libera_al_secondo_lotto_della_maglie_leuca_sbloccati_124_milioni-5456957.html" title="Sbloccati 124 milioni: via libera al secondo lotto della Maglie-Leuca">
<img src="/photos/THUMB/69/57/5456957_2304_275.jpg" title="Sbloccati 124 milioni: via libera al secondo lotto della Maglie-Leuca">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/via_libera_al_secondo_lotto_della_maglie_leuca_sbloccati_124_milioni-5456957.html" title="Sbloccati 124 milioni: via libera al secondo lotto della Maglie-Leuca">Sbloccati 124 milioni: via libera al secondo lotto della Maglie-Leuca</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-b1c0b0b: 0.00019598007202148 -->
<!-- html_base_right-0000433 --- 2020-09-13 12:15:40 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/tragedia_veglie_pedone_investito_e_ucciso-5459815.html" title="Tragedia sulla circonvallazione: podista investito e ucciso. Era il giorno del suo compleanno">
<img src="/photos/THUMB/98/15/5459815_1029_veglie_antonio_cappello_56_anni_podista_investito_ed_ucciso_sulla_circonvalazione.jpg" title="Tragedia sulla circonvallazione: podista investito e ucciso. Era il giorno del suo compleanno">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/tragedia_veglie_pedone_investito_e_ucciso-5459815.html" title="Tragedia sulla circonvallazione: podista investito e ucciso. Era il giorno del suo compleanno">Tragedia sulla circonvallazione: podista investito e ucciso.<span style="color:#A52A2A"> Era il giorno del suo compleanno</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-0000433: 0.00069713592529297 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00016903877258301 -->
<!-- legalmente-d482f47 --- 2020-09-13 12:15:46 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00023198127746582 -->
<!-- adv-f548263 --- 2020-09-13 12:15:49 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-f548263: 0.00018191337585449 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a>
</div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-00c5f29 --- 2020-09-13 12:16:10 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-00c5f29:0.00030612945556641 -->
</body>
</html>
<!-- 2020-09-13 12:16:10 --><!-- TIME TO GENERATE 0.12482190132141 -->