 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Marte e Perseverance: i sette minuti di terrore del rover in picchiata a 20mila kmh Video Foto</title>
<meta name="description" content="Perseverance&nbsp;gioved&igrave; sera in picchiata su Marte con una terribile certezza: solo 8 volte su 21 tentativi la navicella non si &egrave; schiantata in mille pezzi sulle rocce rosse. E'..."/>
<meta name="keywords" content="elon musk, leonardo, mars, marte, matt damon, missione, nasa, paolo ricci bitti, perseverance"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm271490.pagespeed.ce.XnY4BlTtXx.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm120700.pagespeed.cf.8W8ReRWgAY.css"/> <style>div#iubenda-iframe{z-index:2147483647!important}</style><link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/><style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><script>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</script>
<script type="text/javascript">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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"consentOnButton": true,
	"consentOnElement": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm465335.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/attualita/marte_mars_perseverance_diretta_live_sonda_rover_nasa_navicella_leonardo_che_cosa_succede_oggi_ultime_notizie_news-5770277.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/attualita/marte_mars_perseverance_diretta_live_sonda_rover_nasa_navicella_leonardo_che_cosa_succede_oggi_ultime_notizie_news-5770277.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/02/77/5770277_2043_perseverance.jpg"/>
<meta name="news_keywords" content="elon musk, leonardo, mars, marte, matt damon, missione, nasa, paolo ricci bitti, perseverance"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Marte e Perseverance: i sette minuti di terrore del rover in picchiata a 20mila kmh Video Foto"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/attualita/marte_mars_perseverance_diretta_live_sonda_rover_nasa_navicella_leonardo_che_cosa_succede_oggi_ultime_notizie_news-5770277.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/02/77/5770277_2043_perseverance.jpg"/>
<meta property="og:description" content="Perseverance&nbsp;gioved&igrave; sera in picchiata su Marte con una terribile certezza: solo 8 volte su 21 tentativi la navicella non si &egrave; schiantata in mille pezzi sulle rocce rosse. E&#39;..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/attualita/marte_mars_perseverance_diretta_live_sonda_rover_nasa_navicella_leonardo_che_cosa_succede_oggi_ultime_notizie_news-5770277.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Marte e Perseverance: i sette minuti di terrore del rover in picchiata a 20mila kmh Video Foto"/>
<meta name="twitter:description" content="Perseverance&nbsp;gioved&igrave; sera in picchiata su Marte con una terribile certezza: solo 8 volte su 21 tentativi la navicella non si &egrave; schiantata in mille pezzi sulle rocce rosse. E&#39;..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/02/77/5770277_2043_perseverance.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/attualita/marte_mars_perseverance_diretta_live_sonda_rover_nasa_navicella_leonardo_che_cosa_succede_oggi_ultime_notizie_news-5770277.html"
  		},
       "name":"Marte e Perseverance: i sette minuti di terrore del rover in picchiata a 20mila kmh Video Foto",
	   "headline":"Marte e Perseverance: i sette minuti di terrore del rover in picchiata a 20mila kmh Video Foto",
       "author":{  
          "@type":"Person",
          "name":"Paolo Ricci Bitti"
       },
       "datePublished":"2021-02-16",
	   "dateModified":"2021-02-16 10:22:38",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/02/77/5770277_2043_perseverance.jpg",
				 "width": 990, 
				 "height": 577 
			 },
		       "articleSection":"Attualità",
       "articleBody":"Perseverance giovedì sera in picchiata su Marte con una terribile certezza: solo 8 volte su 21 tentativi la navicella non si è schiantata in mille pezzi sulle rocce rosse. E'...",
       "url":"https://www.quotidianodipuglia.it/attualita/marte_mars_perseverance_diretta_live_sonda_rover_nasa_navicella_leonardo_che_cosa_succede_oggi_ultime_notizie_news-5770277.html",
        "isAccessibleForFree": "false",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "false",
            "cssSelector" : ".paid-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm465335.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="attualita">
<!-- adv-8516a7f --- 2021-02-16 11:07:55 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-8516a7f:0.00098705291748047 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-02-16 11:07:33 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00022196769714355 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/attualita/" title="quotidianodipuglia.it Attualit&agrave;">Attualit&agrave;</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Marted&igrave; 16 Febbraio - agg. <time datetime="2021-02-16T11:07:55">11:07</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-e192e54 --- 2021-02-16 11:07:33 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-e192e54: 0.00024795532226562 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-02-16 11:07:55 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-96c124d:0.00069999694824219 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Marte e Perseverance: i sette minuti di terrore del rover in picchiata a 20mila kmh Video Foto</h1>
<!-- breadcrumbs-a02cb87 --- 2021-02-16 10:54:57 -->
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-a02cb87: 0.00025296211242676 -->
<span class="data_pub">Martedì 16 Febbraio 2021</span>
<span class="firma">di <strong>Paolo Ricci Bitti</strong></span> <figure class="grande">
<img src="https://www.quotidianodipuglia.it/photos/MED/02/77/x5770277_2043_perseverance.jpg.pagespeed.ic.qlH1n42caS.jpg" alt="Marte e Perseverance: i sette minuti di terrore della sonda rover in picchiata a 20mila kmh" title="Marte e Perseverance: i sette minuti di terrore della sonda rover in picchiata a 20mila kmh"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p><a href="/t/perseverance">Perseverance&nbsp;</a>gioved&igrave; sera in picchiata su <a href="/t/marte">Marte</a> con una terribile certezza: solo 8 volte su 21 tentativi la navicella non si &egrave; schiantata in mille pezzi sulle rocce rosse. E&#39; che fiondarsi su Marte sul filo dei 20mila chilometri orari &egrave; parecchio difficile anche per via di quell&#39;atmosfera tre volte meno densa di quella terrestre. Un vantaggio per le future - discretamente future - astronavi che decolleranno dal pianeta rosso,&nbsp;come progetta <a href="/t/elon-musk">Elon Musk</a>, un handicap per chi tenta di arrivare al suolo carico di delicate e delicatissime strumentazioni che dovranno provare a rispondere alla domanda di sempre: c&#39;&egrave; vita su Marte? O, almeno, c&#39;&egrave; stata?</p><!-- articoli_correlati-82d4c93 --- 2021-02-16 11:07:55 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/tecnologia/news/sonda_cinese_marte_orbita_tianwen_1_cina_news_oggi_10_febbraio_2021-5758288.html">
<img src="/photos/THUMB/82/88/5758288_1903_sonda_cinese_cina_marte_rover.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/tecnologia/news/sonda_cinese_marte_orbita_tianwen_1_cina_news_oggi_10_febbraio_2021-5758288.html">PECHINO</span></a>
<h2><a href="/tecnologia/news/sonda_cinese_marte_orbita_tianwen_1_cina_news_oggi_10_febbraio_2021-5758288.html">Marte, sonda cinese Tianwen-1 arrivata mentre l&#39;europea Exomars...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/foto/foto-5755868.html">
<div class="player_foto_clicker"></div> <img src="https://www.quotidianodipuglia.it/photos/THUMB/58/68/x5755868_Hope.jpg.pagespeed.ic.QSzt3qLRMK.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/foto/foto-5755868.html">LA MISSIONE</span></a>
<h2><a href="/foto/foto-5755868.html">Marte, sonda Hope raggiunge l&#39;orbita del pianeta</a></h2>
</div>
</article>
</div>
</aside>
<!-- TIME TO GENERATE - articoli_correlati-82d4c93:0.0014989376068115 -->
<p><script src="https://utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></p><p><div class="snippet_embed small" contenteditable="false" data-id_item="5762545" data-title_item="Marte sorvolato per la prima volta dalla sonda cinese Tianwen 1: il video " data-type_item="small" role="complementary">&nbsp;</div></p><p><script src="https://utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></p><p>E&#39; la 45a volta che l&#39;uomo tenta di raggiungere almeno l&#39;orbita di Marte a partire dal gracile Marsnik 1 russo nel 1960 ma &egrave; solo nel 1965 che l&#39;americana Mariner 4 riusc&igrave; mandare foto (21 in tutto) tanto affascinanti quanto da interpretare nella scala dei grigi . E per entusiasmarsi alle imprese dei rover in marcia fra i crateri bisogna attendere il 1996 con il piccolo Pathfinder che non sapeva del suo futuro nel cinema con il difficile ruolo di salvare la vita al sopravvissuto<a href="/t/matt-damon"> Matt Damon</a> nel bel film del 2015 tratto dal romanzo-saggio di Mark Watney.</p><p>&nbsp;</p><p>I suoi successori sono diventati vere e proprio star: Sojourner, Spirit, Opportunity e infine il pi&ugrave; celebre di tutti, Curiosity, dal 2012 ancora in piena attivit&agrave; e in grado di mandare immagini meravigliose degli scenari marziani.</p><p><script src="https://utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></p><p><div class="snippet_embed small" contenteditable="false" data-id_item="5759922" data-title_item="Spazio, anche la sonda cinese Tianwen-1 su Marte" data-type_item="small" role="complementary">&nbsp;</div></p><p><script src="https://utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></p><p>Ora per&ograve; Perseverance (sempre della Nasa, una tonnellata di peso e persino il mini-elicottero da un paio di chili Ingenuity - Ingegnosit&agrave; - in dotazione) &egrave; pronto a mettere la freccia e a lasciarsi alle spalle tutti, comprese la&nbsp;sonde <strong>Al Amal</strong> (Speranza, solo orbitante) degli Emirati Arabi e quella cinese<strong> Tianwen-1</strong> (Domande al Cielo, orbitante pi&ugrave; rover) agganciatesi la settimana scorsa all&#39;orbita&nbsp;marziana.</p><p><img alt="" src="https://www.quotidianodipuglia.it/uploads/ckfile/202102/marte jezero altri rover_16023157.jpg"/></p><p>&nbsp;</p><p>&nbsp;</p><p>Ammesso per&ograve; di superare indenne i 7 minuti di terrore che toccano a tutte le navicelle che tentano l&#39;ammartaggio e ai tecnici e scienziati che nelle sale di controllo si appellano ciascuno al proprio Dio per evitare lo schianto.</p><p><script src="https://utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></p><p><div class="snippet_embed small" contenteditable="false" data-id_item="5758288" data-title_item="Marte, sonda cinese Tianwen-1 arrivata mentre l'europea Exomars scopre tracce di sale marino nell'atmosfera" data-type_item="small" role="complementary">&nbsp;</div></p><p>&nbsp;</p><p>Un&#39;ansia cosmica, perch&eacute; c&#39;&egrave; anche da considerare che le comunicazioni fra la Terra e Marte richiedono almeno 12 minuti per superare gli almeno 56 milioni di chilometri che ci dividono. Perseverance, della missione Mars 2020, potrebbe essere insomma gi&agrave; un ammasso di rottami molto prima di quando lo verremo a sapere. La difficolt&agrave; nelle comunicazioni richiede poi la perfezione al limite dell&#39;assoluto nel programmare le varie fasi della discesa che avviene in automatico senza alcuna possibilit&agrave; di fare correzioni. Noi europei, noi italiani, ne sappiamo qualcosa quando restammo ammutoliti nel 2016 al tonfo senza speranza del lander Schiaparelli della missione Exomars dell&#39;Agenzia spaziale europea e con ruolo di primo piano appunto dell&#39;Italia.</p><p>&nbsp;</p><p><h2>I 7 minuti di terrore</h2></p><p><img alt="" src="https://www.quotidianodipuglia.it/uploads/ckfile/202102/nasa persevera_15214808.jpg"/></p><p>&nbsp;</p><p>&nbsp;</p><p>Perseverance, in viaggio dal 30 luglio scorso, ha lasciato l&#39;orbita marziana e si avvicina a 3.500 chilometri dal cratere Jazero, scelto per l&#39;ammartaggio, alla velocit&agrave; di 17mila chilometri orari. Prima di iniziare la discesa la sonda si &egrave; liberata dei pannelli salari e di altre parti della navicella che non servono pi&ugrave;. Secondo la tabella della Nasa ecco la &ldquo;scaletta&rdquo; della discesa che anche <a href="http://www.ilmessaggero.it">Il Messaggero</a>&nbsp;seguir&agrave; in <a href="/t/diretta">diretta</a> <a href="/t/live">live</a> gioved&igrave; sera, 18 febbraio, dalle 20 (ammartaggio previsto alle 21.55).</p><p>&nbsp;</p><p><strong>10 secondi.</strong> La velocit&agrave; sfiora i 20mila kmh, la sonda &egrave; protetta dello scudo termico orientato verso il cratere che dista 600 km.</p><p>&nbsp;</p><p><strong>1 minuto e 5 secondi</strong>. L&#39;angolo di ingresso &egrave; regolato da piccoli retromotori a getto.</p><p><strong>2 minuti e 30 secondi.</strong> Anche se rarefatta, l&#39;atmosfera si fa sentire e la sonda rallenta fino a 4mila kmh. Un bolide fiammeggiante avvolto dal plasma (gas ionizzato) visto che la temperatura raggiuge i 1.500 gradi centigradi, come in un altoforno.</p><p>&nbsp;</p><p><strong>4 minuti e 15 secondi.</strong> A quota 12 chilometri e alla velocit&agrave; di 1500 kmh (poco pi&ugrave; di quella del suono) il computer di bordo calcola quando aprire l&#39;enorme paracadute (appunto supersonico).</p><p>&nbsp;</p><p><strong>4 minuti e 35 secondi.</strong> A 10 km di quota si sgancia lo scudo termico. Il rover comincia a &ldquo;vedere&rdquo; e &ldquo;sentire&rdquo; con telecamere e sensori.</p><p>&nbsp;</p><p><strong>5 minuti e 35 secondi.</strong> Le immagine acquisite dalle telecamere del rover vengono messe a confronto dal computer con quelle caricare nella memoria (potete vederle anche voi con googlemap di Marte). Perseverance capisce esattamente dove si trova.</p><p>&nbsp;</p><p><strong>6 minuti.</strong> Grazie al paracadute la velocit&agrave; &egrave; scesa a 300 kmh e a 2 dalla superficie il rover si stacca dalla capsula esterna della navicella. <strong>Ecco la grande novit&agrave; di questo ammartaggio: la manovra Sky-Crane.</strong></p><p>&nbsp;</p><p>Il rover &egrave; appeso a un&#39;impalcatura circolare dotata di 8 retromotori a getto rivolti verso il terreno. Magari trovarsi nei pareggi per vedere quella maestosa manovra. Il rover, con continui aggiustamenti dell&#39;assetto regolati da giroscopi di ultima generazione, galleggia nell&#39;atmosfera quasi in hovering come un elicottero.</p><p>&nbsp;</p><p><strong>6 minuti e 48 secondi.</strong> Ad appena 20 metri da suolo il traliccio si blocca a mezz&#39;aria e cala, attraverso cavi metallici, il rover.</p><p>&nbsp;</p><p><strong>7 minuti.</strong> I sensori di Perseverance avvisano il traliccio che &egrave; tutto a posto: le sei ruote toccano correttamente&nbsp;il terreno. I cavi vengono sganciati e l&#39;angelo custode del rover&nbsp;scarroccia nel cielo per schiantarsi il pi&ugrave; lontano possibile.</p><p><img alt="" src="https://www.quotidianodipuglia.it/uploads/ckfile/202102/jezero_16023123.jpg"/></p><p>I 7 minuti di terrore sono finiti. Perseverance chiama casa, a Houston, alla Nasa: &ldquo;Tutto ok, il viaggio &egrave; andato bene, s&igrave;, anche Ingenuity sta bene, il tempo &egrave; cos&igrave; cos&igrave;, ci sentiamo presto&rdquo;.</p><p>Dodici minuti dopo questa chiamata potremo tornare a respirare e pensare anche alla seconda parte della missione che nel giro di una decina d&#39;anni, con l&#39;aiuto anche di <a href="/t/leonardo">Leonardo</a>, tenter&agrave; di riportare sulla Terra i campioni di suolo nel frattempo raccolti con un trapano dal rover Perseverance. Nessuno ci ha mai provato.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><a href="/t/paolo-ricci-bitti">Paolo Ricci Bitti</a></p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="330" src="https://www.youtube.com/embed/rzmd7RouGrM" width="550"></iframe></p><p>&nbsp;</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="330" src="https://www.youtube.com/embed/qnZ_sidmr4Y" width="550"></iframe></p><p>&nbsp;</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="330" src="https://www.youtube.com/embed/qwdfdE6ruMw" width="550"></iframe></p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="330" src="https://www.youtube.com/embed/M4tdMR5HLtg" width="550"></iframe></p><p>&nbsp;</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="330" src="https://www.youtube.com/embed/95hMM2u6Fgw" width="550"></iframe></p><p>&nbsp;</p><p><strong>La seconda parte della missione</strong></p><p>Il programma &ldquo;Mars Sample Return&rdquo; della Nasa&nbsp;con la collaborazione dell&rsquo;Agenzia Spaziale Europea (Esa), intende riportare sulla Terra &ndash; per la prima volta nella storia &ndash; dei campioni di suolo marziano che permetteranno di comprendere meglio il Pianeta Rosso. Nella prima missione della campagna, Mars 2020, il rover Perseverance dovr&agrave; atterrare su Marte per scavare e raccogliere dei campioni di suolo che, inseriti in appositi contenitori, saranno depositati in luoghi strategici sul suolo. Nel 2026 sar&agrave; lanciata la seconda missione: dopo un lungo viaggio, il Sample Retrieval Lander della Nasa&nbsp;atterrer&agrave; su Marte insieme al Sample Fetch Rover dell&rsquo;Esa&nbsp;e al Mars Ascent Vehicle (Mav) per recuperare i contenitori lasciati da Perseverance e prepararli a essere lanciati nell&rsquo;orbita marziana.</p><p><img alt="" src="https://www.quotidianodipuglia.it/uploads/ckfile/202102/leobracci_15214633.jpg"/></p><p>Leonardo, azienda leader nella robotica spaziale anche grazie al supporto garantito negli anni dall&rsquo;Agenzia Spaziale Italiana, sta progettando e studiando a Nerviano (Milano) i prototipi dei due bracci robotici di questa missione. Il primo, pi&ugrave; piccolo e agile (avr&agrave; 6 gradi di libert&agrave; e sar&agrave; estendibile fino a circa 110 cm), dovr&agrave; essere montato sul Sample Fetch Rover dell&rsquo;Esa, che viagger&agrave; sul suolo per raccogliere con una &ldquo;pinza&rdquo; i contenitori. Il secondo, invece, pi&ugrave; robusto (avr&agrave; 7 gradi di libert&agrave; e superer&agrave; i 2 metri di estensione), sar&agrave; sul Sample Retrieval Lander della Nasa&nbsp;per muovere i contenitori dal rover alla capsula che sar&agrave; lanciata in orbita. I bracci che Leonardo sta progettando saranno veri e propri gioielli della robotica e meccatronica, in grado di operare autonomamente (il ritardo fino a circa 20 minuti delle comunicazioni tra Terra e Marte non permetterebbe di gestire i bracci rapidamente) individuando il contenitore del campione marziano, scegliendo la miglior traiettoria per raccoglierlo e per posarlo nel raccoglitore e considerando le strategie per risolvere eventuali problematiche. La terza missione Mars Sample Return prevede invece il lancio dell&rsquo;Earth Return Orbiter che &ldquo;catturer&agrave;&rdquo; la capsula in orbita marziana e rientrer&agrave; a Terra. Anche in questo sforzo, l&rsquo;industria italiana &egrave; coinvolta con Thales Alenia Space, societ&agrave; partecipata da Leonardo, responsabile della fornitura del sistema di comunicazione che consentir&agrave; la trasmissione dati tra Terra, Orbiter e Marte e della progettazione dell&rsquo;Orbit Insertion Module. Il tutto dovrebbe concludersi nel 2031, con il rientro sulla Terra dei campioni, che saranno studiati per comprendere meglio il Pianeta Rosso, aprendo una nuova era per l&rsquo;esplorazione di Marte. Mars Sample Return non &egrave; l&rsquo;unico ambizioso programma marziano in cui l&rsquo;Italia, con Leonardo, &egrave; coinvolta. Nel 2022 &egrave; atteso il lancio della missione &ldquo;ExoMars 2022&rdquo; che, con una trivella realizzata da Leonardo, perforer&agrave; il suolo marziano fino a 2 metri di profondit&agrave; alla ricerca di tracce di vita presente o passata. Thales Alenia Space &egrave; il prime contractor del programma ExoMars.&nbsp;</p>
<!-- widget_dazn-ebede2f --- 2021-02-16 11:07:14 -->
<!-- TIME TO SERVE CACHED widget_dazn-ebede2f: 0.00015497207641602 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-feaed50 --- 2021-02-16 11:07:55 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/attualita/marte_mars_perseverance_diretta_live_sonda_rover_nasa_navicella_leonardo_che_cosa_succede_oggi_ultime_notizie_news-5770277.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<!-- TIME TO GENERATE - outbrain-feaed50:0.0014169216156006 -->
<!-- commenti_articolo_ajax-18fe2df --- 2021-02-16 11:07:55 -->
<div id="toggle_commenti_articolo">0 commenti</div>
<div id="commenti_articolo"><!-- 1613470075 -->
<a name="commenti"></a>
<div class="login_commenti">
<div class="login_area">
<a href="/?sez=UTENTI">COMMENTA</a>
</div>
<div class="logged_area">
<div class="form">
<form name="commenta" method="POST" action="/index.php" class="commenta">
<input type="hidden" name="p" value="invia_commento">
<input type="hidden" name="id_articolo" value="5770277">
<input type="hidden" name="id_parent" value="0">
<!-- mi risparmio qualche submit da bot -->
<input type="hidden" id="antibot" value="-"><script>(function(e){e&&e.parentNode.removeChild(e)})(document.getElementById('antibot'))</script>
<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>
<div class="wrap-comment">
<div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
<div class="wrap-comment-text"><label for="testo">Commento:</label><textarea id="testo" name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
</div>
<div class="buttons">
<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
<input type="button" class="submit" value="Invia"/>
</div>
</form>
</div>
</div>
</div>
<ul class="tabs">
<li class="selected"><a href="#" data-start="0" data-id="5770277">ULTIMI INSERITI</a></li>
<li><a href="#" data-start="0" data-orderby="rating" data-id="5770277">PI&Ugrave; VOTATI</a></li>
</ul>
<div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>
<div class="elenco_commenti">
</div>
<div class="no-commenti-text">Nessun commento presente</div>
</div>
<script>
    CedsWNV.watch(document.getElementById('commenti_articolo'), function(){
                    loadScript('/modules/commenti_articolo_ajax/module.js');
                document.head.insertAdjacentHTML("beforeend",'<link rel="stylesheet" href="/modules/commenti_articolo_ajax/module.css" />');
    }, {
        
    });
</script><!-- TIME TO GENERATE - commenti_articolo_ajax-18fe2df:0.042895078659058 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-02-16 11:06:49 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00015783309936523 -->
<!-- infinite_scroller-e4e3d45 --- 2021-02-16 11:07:55 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-885a51d --- 2021-02-16 11:07:55 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-6d23690 --- 2021-02-16 11:07:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/altrisport/italia_italia_diretta_live_sei_nazioni_six_nations_risultato_oggi_ultime_notizie-5764582.html">SEI NAZIONI</a></span>
<h2><a href="/sport/altrisport/italia_italia_diretta_live_sei_nazioni_six_nations_risultato_oggi_ultime_notizie-5764582.html" class="ml_primary_link">Rugby, Italia sconfitta dall&#39;Inghilterra <span style="color:#B22222">41-18</span>, ma a Twickenham due lampi azzurri</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/sport/rugby/smith_bigi_passi_avanti_non_fermiamoci-5764865.html" class="articolo" title="Smith e Bigi da Twickenham: &laquo;Passi avanti. Non fermiamoci&raquo;">Smith e Bigi da Twickenham: &laquo;Passi avanti. Non fermiamoci&raquo;</a>
<a href="https://www.leggo.it/sport/rugby/clamoroso_galles_vince_ancora_uomo_piu_ed_primo_scozia_ko_25_24-5764826.html" class="articolo" title="Clamoroso Galles, vince ancora con l&#39;uomo in pi&ugrave; ed &egrave; primo, Scozia ko 24-25">Clamoroso Galles, vince ancora con l&#39;uomo in pi&ugrave; ed &egrave; primo, Scozia ko 24-25</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-6d23690:0.010080099105835 -->
<!-- html_base_no_foto-74184bd --- 2021-02-16 11:07:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/tecnologia/news/clubhouse_social_audio_come_funziona-5738483.html">SOLO AUDIO</a></span>
<h2><a href="/tecnologia/news/clubhouse_social_audio_come_funziona-5738483.html" class="ml_primary_link">Clubhouse, il nuovo social solo audio benedetto da Elon Musk. Come si accede e come funziona</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-74184bd:0.0015780925750732 -->
<!-- html_base_no_foto-6c57be1 --- 2021-02-16 11:07:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/tecnologia/news/il_razzo_di_richard_branson_orbita_aperta_la_sfida_allo_spazio_elon_musk_jeff_bezos-5713141.html">MILIARDARI SPAZIALI</a></span>
<h2><a href="/tecnologia/news/il_razzo_di_richard_branson_orbita_aperta_la_sfida_allo_spazio_elon_musk_jeff_bezos-5713141.html" class="ml_primary_link">Il razzo di Richard Branson &egrave; in orbita: aperta la sfida allo spazio a Elon Musk e Jeff Bezos</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-6c57be1:0.0013458728790283 -->
<!-- html_base_no_foto-3c7124c --- 2021-02-16 11:07:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/esteri/news/elon_musk_supera_bezos_uomo_ricco_mondo_ultime_notizie-5686893.html">NUOVO NUMERO UNO</a></span>
<h2><a href="/esteri/news/elon_musk_supera_bezos_uomo_ricco_mondo_ultime_notizie-5686893.html" class="ml_primary_link">Elon Musk sorpassa Jeff Bezos: &laquo;Con 187 miliardi &egrave; diventato l&#39;uomo pi&ugrave; ricco del mondo&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-3c7124c:0.0014140605926514 -->
<!-- html_base_no_foto-27a68c9 --- 2021-02-16 11:07:56 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/scienze/asteroide_impatto_terra_nasa_ultime_notizie_6_gennaio_2021-5684633.html">RISCHIO IMPATTO</a></span>
<h2><a href="/scienze/asteroide_impatto_terra_nasa_ultime_notizie_6_gennaio_2021-5684633.html" class="ml_primary_link">Un asteroide potrebbe colpire la Terra: la Nasa conferma, c&#39;&egrave; anche una data</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-27a68c9:0.0013852119445801 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-885a51d:0.062630891799927 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=elon+musk&args%5Btag%5D%5B1%5D=leonardo&args%5Btag%5D%5B2%5D=mars&args%5Btag%5D%5B3%5D=marte&args%5Btag%5D%5B4%5D=matt+damon&args%5Btag%5D%5B5%5D=missione&args%5Btag%5D%5B6%5D=nasa&args%5Btag%5D%5B7%5D=paolo+ricci+bitti&args%5Btag%5D%5B8%5D=perseverance&args%5Bexclude_id%5D=5770277&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-e4e3d45:0.11068105697632 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2021-02-16 11:07:54 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-1aed0a7: 0.00014591217041016 -->
<!-- altri_articoli-0a2c057 --- 2021-02-16 11:07:56 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>ATTUALITà</h3></div>
<!-- html_base_right-0534f81 --- 2021-02-16 11:07:33 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/ristorante_chiuso_giudice_nunzio_sarpietro_riapre_covid_salvini_gregoretti_cosa_e_successo_multe_ultime_notizie_iene-5770275.html" title="Ristorante chiuso per Covid ma il giudice lo fa riaprire per pranzare (con figlia e genero)">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/02/75/x5770275_2236_ristorante_giudice.jpg.pagespeed.ic.Ul50kDxoxQ.jpg" title="Ristorante chiuso per Covid ma il giudice lo fa riaprire per pranzare (con figlia e genero)">
<!-- get_trending_item_ids-d482f47 --- 2021-02-16 11:07:04 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00012683868408203 -->
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/ristorante_chiuso_giudice_nunzio_sarpietro_riapre_covid_salvini_gregoretti_cosa_e_successo_multe_ultime_notizie_iene-5770275.html" title="Roma, ristorante chiuso per Covid ma il giudice (del caso Salvini-Gregoretti) lo fa riaprire per mangiare con figlia e genero">Roma, ristorante chiuso per Covid ma il giudice (del caso Salvini-Gregoretti) lo fa riaprire per mangiare con figlia e genero</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Giuseppe Scarpa</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-0534f81: 0.00031208992004395 -->
<!-- html_base_right-9e7f9b1 --- 2021-02-16 11:07:14 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/alitalia_ultimissime_news_piano_rilancio_vendita_attivita_cosa_e_successo_ultima_ora_oggi_15_febbraio_2021-5770273.html" title="Alitalia, in extremis arriva il via libera a vendere le attivit&agrave;: ecco il piano di rilancio">
<img src="/photos/THUMB/02/73/5770273_2259_alutalia_ultimissime.jpg" title="Alitalia, in extremis arriva il via libera a vendere le attivit&agrave;: ecco il piano di rilancio">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/alitalia_ultimissime_news_piano_rilancio_vendita_attivita_cosa_e_successo_ultima_ora_oggi_15_febbraio_2021-5770273.html" title="Alitalia, in extremis arriva il via libera a vendere le attivit&agrave;: ecco il piano di rilancio">Alitalia, in extremis arriva il via libera a vendere le attivit&agrave;: ecco il piano di rilancio</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Umberto Mancini</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-9e7f9b1: 0.00019717216491699 -->
<!-- html_base_right-9243d0c --- 2021-02-16 11:07:56 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/covid_vitamina_d_riduce_morti_studio_ricerca_spagna_cosa_dice_ultime_notizie_news-5770270.html" title="«La vitamina D riduce le morti per Covid del 60%». Nuove speranze dallo studio spagnolo">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/02/70/x5770270_1026_vitamina_d_covid_ricerca.jpg.pagespeed.ic.rCOsp3FR7z.jpg" title="«La vitamina D riduce le morti per Covid del 60%». Nuove speranze dallo studio spagnolo">
<!-- get_trending_item_ids-d482f47 --- 2021-02-16 11:07:38 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00021505355834961 -->
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/covid_vitamina_d_riduce_morti_studio_ricerca_spagna_cosa_dice_ultime_notizie_news-5770270.html" title="«Covid, la vitamina D riduce le morti per il virus del 60%». Nuove speranze dallo studio spagnolo">«Covid, la vitamina D riduce le morti per il virus del 60%». Nuove speranze dallo studio spagnolo</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-9243d0c:0.039243936538696 -->
<!-- html_base_right-f3e2133 --- 2021-02-16 11:07:56 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/giuseppe_conte_torna_insegnare_universita_firenze_rettore_firma_ultima_ora-5768868.html" title="Giuseppe Conte, il rettore di Firenze firma il suo ritorno in cattedra">
<img src="/photos/THUMB/85/95/5768595_1821_conte_schieramento_con.jpg" title="Giuseppe Conte, il rettore di Firenze firma il suo ritorno in cattedra">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/giuseppe_conte_torna_insegnare_universita_firenze_rettore_firma_ultima_ora-5768868.html" title="Giuseppe Conte, il rettore di Firenze firma il suo ritorno in cattedra">Giuseppe Conte, il rettore di Firenze firma il suo ritorno in cattedra</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f3e2133:0.053133010864258 -->
<!-- html_base_right-5e0cc28 --- 2021-02-16 11:07:43 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/meteo_previsioni_caldo_primavera_gelo_news_oggi_15_febbraio_2021-5768695.html" title="Meteo, addio al gelo di Burian: arriva un anticipo di primavera">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/81/28/x5768128_1314_3b_meteo_primavera_temperature.jpg.pagespeed.ic.eMgKQscrRD.jpg" title="Meteo, addio al gelo di Burian: arriva un anticipo di primavera">
<!-- get_trending_item_ids-d482f47 --- 2021-02-16 11:07:38 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00015711784362793 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/meteo_previsioni_caldo_primavera_gelo_news_oggi_15_febbraio_2021-5768695.html" title="Meteo, addio gelo: arriva un anticipo di primavera. Le previsioni">Meteo, addio gelo: arriva un anticipo di primavera. Le previsioni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-5e0cc28: 0.00023603439331055 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-0a2c057:0.22045803070068 -->
<!-- strip-1-1-video-c6459bd --- 2021-02-16 11:07:10 -->
<div class="strip-1-1-video" data-strip-id="46274">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-a680f9c --- 2021-02-16 11:07:10 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/nessun_titolo-5768722.html" title="Il mare fatto di neve - VIDEO">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/87/22/x5768722_poster.jpg.pagespeed.ic.Xh6aNeWF7w.jpg" title="Il mare fatto di neve - VIDEO">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker46274" type="text/plain"></script><div class="jw_embed" data-mediaid="a0OxYoyT" data-waitEvent="clickOn_clicker46274" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/nessun_titolo-5768722.html" title="Il mare fatto di neve - VIDEO">Il mare fatto di neve - <span style="color:#800080">VIDEO</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-a680f9c:0.0024731159210205 -->
<!-- html_base_right-ddfec67 --- 2021-02-16 11:07:10 -->
<article class="col-xs-12 html_base_right  video societa ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/asia_argento_domenica_in_mara_venier_fabrizio_corona_mamma_cosa_ha_detto_ultima_ora_14_febbraio_2021-5766738.html" title="Asia Argento a Domenica In: &laquo;Ho scelto di essere diversa da mia madre. Fabrizio Corona? Ora che so chi &egrave; ci sto bene&raquo;">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/65/07/x5766507_1627_myfilename.jpg.pagespeed.ic._E-mneBJgE.jpg" title="Asia Argento a Domenica In: &laquo;Ho scelto di essere diversa da mia madre. Fabrizio Corona? Ora che so chi &egrave; ci sto bene&raquo;">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/asia_argento_domenica_in_mara_venier_fabrizio_corona_mamma_cosa_ha_detto_ultima_ora_14_febbraio_2021-5766738.html" title="Asia Argento a Domenica In: &laquo;Ho scelto di essere diversa da mia madre. Fabrizio Corona? Ora che so chi &egrave; ci sto bene&raquo;">Asia Argento a Domenica In: &laquo;Ho scelto di essere diversa da mia madre. Fabrizio Corona? Ora che so chi &egrave; ci sto bene&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-ddfec67:0.053267955780029 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.00016498565673828 -->
<!-- search_custom-0ace808 --- 2021-02-16 11:07:22 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-c08972b --- 2021-02-16 11:07:22 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/porto_cesareo_bagno_neve-5766763.html" title="Burian non ti conosco, nel Salento il bagno sotto la neve - VIDEO">
<div class="player_clicker"> <img src="/photos/MED_LOW/67/63/x5766763_poster.jpg.pagespeed.ic.3B6KARiaWc.jpg" title="Burian non ti conosco, nel Salento il bagno sotto la neve - VIDEO">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/porto_cesareo_bagno_neve-5766763.html" title="Burian non ti conosco, nel Salento il bagno sotto la neve - VIDEO">Burian non ti conosco, nel Salento il bagno sotto la neve - <span style="color:#800080">VIDEO</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-7990875 --- 2021-02-16 11:07:22 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/porto_cesareo_bagno_neve-5766763.html" data-title="Burian non ti conosco, nel Salento il bagno sotto la neve - VIDEO">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/porto_cesareo_bagno_neve-5766763.html" data-title="Burian non ti conosco, nel Salento il bagno sotto la neve - VIDEO">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"><span>112</span></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-7990875:0.0015900135040283 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c08972b:0.0037569999694824 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.00021696090698242 -->
<!-- autopromo-65a187a --- 2021-02-16 11:07:04 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-65a187a: 0.00020790100097656 -->
<!-- adv-340162c --- 2021-02-16 11:07:04 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-340162c: 0.00015997886657715 -->
<!-- box_guidalloshopping-d482f47 --- 2021-02-16 11:07:08 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/regali-san-valentino-per-lei/" title="Guida allo Shopping: Regali di San Valentino per lei: come farla sentire unica nel giorno dedicato all amore" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/01/blur-candy-close-up-190933-300x200.jpg" alt="Regali di San Valentino per lei: come farla sentire unica nel giorno dedicato all amore" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Regali di San Valentino per lei: come farla sentire unica nel giorno dedicato all’amore</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00017309188842773 -->
<!-- adv-998aa0f --- 2021-02-16 11:07:04 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-998aa0f: 0.00011301040649414 -->
<!-- right_items_small-67400df --- 2021-02-16 11:07:04 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-31ee8c2 --- 2021-02-16 11:07:04 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/coronavirus_variante_inglese_puglia_lopalco_lockdown-5767845.html" title="Allarme variante inglese in Puglia. L'assessore Lopalco: «Troppi rischi, misure più restrittive»">
<img src="/photos/THUMB/78/45/5767845_0756_vaccino_laboratorio.jpg" title="Allarme variante inglese in Puglia. L'assessore Lopalco: «Troppi rischi, misure più restrittive»">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/coronavirus_variante_inglese_puglia_lopalco_lockdown-5767845.html" title="Allarme variante inglese in Puglia. L'assessore Lopalco: «Troppi rischi, misure più restrittive»">Allarme variante inglese in Puglia. L'assessore Lopalco: «Troppi rischi, misure più restrittive»</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Vincenzo DAMIANI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-31ee8c2:0.010673046112061 -->
<!-- html_base_right-734d138 --- 2021-02-16 11:07:04 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/rapina_tricase_musaro-5766815.html" title="&laquo;La cassaforte o ti ammazziamo&raquo;: ex sindaco sequestrato per un&#39;ora dai rapinatori">
<img src="/photos/THUMB/68/15/5766815_2259_carabinieri_controlli_di_sera.jpg" title="&laquo;La cassaforte o ti ammazziamo&raquo;: ex sindaco sequestrato per un&#39;ora dai rapinatori">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/rapina_tricase_musaro-5766815.html" title="&laquo;La cassaforte o ti ammazziamo&raquo;: ex sindaco sequestrato per un&#39;ora dai rapinatori">&laquo;La cassaforte o ti ammazziamo&raquo;: ex sindaco sequestrato per un&#39;ora dai rapinatori</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Pino GRECO</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-734d138:0.04862380027771 -->
<!-- html_base_right-b5755ef --- 2021-02-16 11:07:04 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/corazziere_come_fa_a_respirare_il_post_diventa_virale_e_lui_risponde-5766754.html" title="&laquo;Ma quel corazziere come fa a respirare?&raquo;. Il post diventa virale e lui risponde">
<img src="/photos/THUMB/67/54/5766754_2129_maratona.jpg" title="&laquo;Ma quel corazziere come fa a respirare?&raquo;. Il post diventa virale e lui risponde">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/corazziere_come_fa_a_respirare_il_post_diventa_virale_e_lui_risponde-5766754.html" title="&laquo;Ma quel corazziere come fa a respirare?&raquo;. Il post diventa virale e lui risponde">&laquo;Ma quel corazziere come fa a respirare?&raquo;. Il post diventa virale e lui risponde</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-b5755ef:0.0021460056304932 -->
<!-- html_base_right-95770e0 --- 2021-02-16 11:06:09 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/fasano_malore_sul_sagrato_prima_della_messa_per_il_rito_di_un_battesimo_35enne_in_coma-5768110.html" title="Malore sul sagrato prima della messa per il rito di un battesimo: 35enne in coma">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/81/10/x5768110_1136_ambulanza1.jpg.pagespeed.ic.zXE6B5itKl.jpg" title="Malore sul sagrato prima della messa per il rito di un battesimo: 35enne in coma">
<!-- get_trending_item_ids-d482f47 --- 2021-02-16 11:06:04 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00019001960754395 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/fasano_malore_sul_sagrato_prima_della_messa_per_il_rito_di_un_battesimo_35enne_in_coma-5768110.html" title="Malore sul sagrato prima della messa per il rito di un battesimo: 35enne in coma">Malore sul sagrato prima della messa per il rito di un battesimo: 35enne in coma</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-95770e0: 0.00019121170043945 -->
<!-- html_base_right-56857bd --- 2021-02-16 11:06:49 -->
<article class="col-xs-12 html_base_right  brindisi ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/aggressione_francavilla_fontana_ubriachi-5767813.html" title="Aggredisce un operatore del 118 intervenuto per soccorrere la fidanzatina ubriaca">
<img src="/photos/THUMB/78/13/5767813_0827_soccorritori_118.jpg" title="Aggredisce un operatore del 118 intervenuto per soccorrere la fidanzatina ubriaca">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/aggressione_francavilla_fontana_ubriachi-5767813.html" title="Aggredisce un operatore del 118 intervenuto per soccorrere la fidanzatina ubriaca">Aggredisce un operatore del 118 intervenuto per soccorrere la fidanzatina ubriaca</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-56857bd: 0.00038409233093262 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00018501281738281 -->
<!-- legalmente-d482f47 --- 2021-02-16 11:07:54 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00020503997802734 -->
<!-- adv-f548263 --- 2021-02-16 11:07:04 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-f548263: 0.0001227855682373 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fattualita%2Fmarte_mars_perseverance_diretta_live_sonda_rover_nasa_navicella_leonardo_che_cosa_succede_oggi_ultime_notizie_news-5770277.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-02-16 11:07:56 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-00c5f29:0.00055408477783203 -->
</body>
</html>
<!-- 2021-02-16 11:07:56 --><!-- TIME TO GENERATE 0.58660888671875 -->