<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Infermiere di famiglia novit&agrave; del Patto per la Salute: chi &egrave; e che cosa fa</title>
<meta name="description" content="Li chiamano infermiere di famiglia. &Egrave; una figura professionale che deve portare pi&ugrave; sanit&agrave; sul territorio: significa evitare che pronto soccorso e ospedali vengano visti come..."/>
<meta name="keywords" content="infermiere di famiglia, ministero, ospedali, patto per la salute, pronto soccorso, roberto speranza"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_30.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm898420.pagespeed.ce.sbOAbFp8cz.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm983725.pagespeed.cf.brRDFM9_1m.css"/> <link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.gWxNhrTC2f.css"/><script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm898422.pagespeed.ce.AvfA1Vz0H6.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm898422.pagespeed.ce.T8tO12i8Ou.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/attualita/infermiere_di_famiglia_in_italia_chi_e_cosa_fa_patto_per_la_salute_2019_speranza_news-4936795.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/attualita/infermiere_di_famiglia_in_italia_chi_e_cosa_fa_patto_per_la_salute_2019_speranza_news-4936795.html">
<meta property="article:content_tier" content="metered"/>
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/64/31/4936431_1343_infermieri_famiglia.jpg"/>
<meta name="news_keywords" content="infermiere di famiglia, ministero, ospedali, patto per la salute, pronto soccorso, roberto speranza"/>
<meta name="robots" content="index,follow"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Infermiere di famiglia novit&agrave; del Patto per la Salute: chi &egrave; e che cosa fa"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/attualita/infermiere_di_famiglia_in_italia_chi_e_cosa_fa_patto_per_la_salute_2019_speranza_news-4936795.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/64/31/4936431_1343_infermieri_famiglia.jpg"/>
<meta property="og:description" content="Li chiamano infermiere di famiglia. &Egrave; una figura professionale che deve portare pi&ugrave; sanit&agrave; sul territorio: significa evitare che pronto soccorso e ospedali vengano visti come..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/attualita/infermiere_di_famiglia_in_italia_chi_e_cosa_fa_patto_per_la_salute_2019_speranza_news-4936795.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Infermiere di famiglia novit&agrave; del Patto per la Salute: chi &egrave; e che cosa fa"/>
<meta name="twitter:description" content="Li chiamano infermiere di famiglia. &Egrave; una figura professionale che deve portare pi&ugrave; sanit&agrave; sul territorio: significa evitare che pronto soccorso e ospedali vengano visti come..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/64/31/4936431_1343_infermieri_famiglia.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/attualita/infermiere_di_famiglia_in_italia_chi_e_cosa_fa_patto_per_la_salute_2019_speranza_news-4936795.html"
  		},
       "name":"Infermiere di famiglia novità del Patto per la Salute: chi è e che cosa fa",
	   "headline":"Infermiere di famiglia novità del Patto per la Salute: chi è e che cosa fa",
       "author":{  
          "@type":"Person",
          "name":"Mauro Evangelisti"
       },
       "datePublished":"2019-12-19",
	   "dateModified":"2019-12-19 17:59:14",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/64/31/4936431_1343_infermieri_famiglia.jpg",
				 "width": 990, 
				 "height": 627 
			 },
		       "articleSection":"Attualità",
       "articleBody":"Li chiamano infermiere di famiglia. È una figura professionale che deve portare più sanità sul territorio: significa evitare che pronto soccorso e ospedali vengano visti come...",
       "url":"https://www.quotidianodipuglia.it/attualita/infermiere_di_famiglia_in_italia_chi_e_cosa_fa_patto_per_la_salute_2019_speranza_news-4936795.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_30.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm898421.pagespeed.ce.L-4ATop3bh.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="attualita">
<!-- adv-e92643b --- 2019-12-19 18:13:12 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.00028014183044434 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/attualita/" title="quotidianodipuglia.it Attualit&agrave;">Attualit&agrave;</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Gioved&igrave; 19 Dicembre - agg. <time datetime="2019-12-19T18:13:12">18:13</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-9fd7b0a --- 2019-12-19 18:12:18 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-9fd7b0a: 0.0004270076751709 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2019-12-19 18:13:12 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.00031113624572754 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Infermiere di famiglia novit&agrave; del Patto per la Salute: chi &egrave; e che cosa fa</h1>
<!-- breadcrumbs-4d5f6bb --- 2019-12-19 18:00:30 -->
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-4d5f6bb: 0.0003509521484375 -->
<span class="data_pub">Giovedì 19 Dicembre 2019</span>
<span class="firma">di <strong>Mauro Evangelisti</strong></span> <figure class="grande">
<img src="/photos/MED/64/31/4936431_1343_infermieri_famiglia.jpg" alt="Infermiere di famiglia novità del Patto per la Salute: chi è e che cosa fa" title="Infermiere di famiglia novità del Patto per la Salute: chi è e che cosa fa"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p><span>Li chiamano <a href="/t/infermiere-di-famiglia/"><strong>infermiere di famiglia</strong></a>. &Egrave; una figura professionale che deve portare pi&ugrave; sanit&agrave; sul territorio: significa evitare che <a href="/t/pronto-soccorso/"><strong>pronto soccorso</strong></a> e <a href="/t/ospedali/"><strong>ospedali</strong></a> vengano visti come unico punto di riferimento per i pazienti. Per patologie croniche e figure fragili, che necessitano di assistenza periodica, l&#39;infermiere di famiglia pu&ograve; essere una risposta da sviluppare nel tempo, secondo quanto previsto dal patto per la salute siglato tra governo e Regioni e sostenuto dal ministro della Salute, <a href="/t/roberto-speranza/"><strong>Roberto Speranza. </strong></a></p><!-- articoli_correlati-8a9ab08 --- 2019-12-19 18:13:12 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/italia/contratto_medici_aumento_200_euro_news_stipendio-4936829.html">
<img src="/photos/THUMB/68/29/4936829_1741_contratto_medici_aumento_200_euro_news_stipendio.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/italia/contratto_medici_aumento_200_euro_news_stipendio-4936829.html">ROMA</span></a>
<h2><a href="/italia/contratto_medici_aumento_200_euro_news_stipendio-4936829.html">Medici, firmato il contratto: 200 euro di aumento</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/politica/sanita_patto_per_la_salute_2019_medici_specializzandi_ospedali_news_oggi_cosa_prevede-4935310.html">
<img src="/photos/THUMB/53/10/4935310_0724_medici1.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/politica/sanita_patto_per_la_salute_2019_medici_specializzandi_ospedali_news_oggi_cosa_prevede-4935310.html">POLITICA</span></a>
<h2><a href="/politica/sanita_patto_per_la_salute_2019_medici_specializzandi_ospedali_news_oggi_cosa_prevede-4935310.html">Patto per la salute, medici 70enni e specializzandi in corsia: la...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/politica/sanita_patto_per_la_salute_2019_governo_medici_ospedali_news-4935309.html">
<img src="/photos/THUMB/53/09/4935309_0728_mediciansa1.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/politica/sanita_patto_per_la_salute_2019_governo_medici_ospedali_news-4935309.html">POLITICA</span></a>
<h2><a href="/politica/sanita_patto_per_la_salute_2019_governo_medici_ospedali_news-4935309.html">Sanit&agrave;, la carica dei 13 mila specializzandi per salvare i...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/politica/sanita_piano_10_miliardi_abolizione_superticket_stabilizzazione_precari_oggi_ultime_notizie-4926071.html">
<img src="/photos/THUMB/60/71/4926071_1254_sanita_piano_10_miliardi_abolizione_superticket_stabilizzazione_precari_oggi_ultime_notizie.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/politica/sanita_piano_10_miliardi_abolizione_superticket_stabilizzazione_precari_oggi_ultime_notizie-4926071.html">ROMA</span></a>
<h2><a href="/politica/sanita_piano_10_miliardi_abolizione_superticket_stabilizzazione_precari_oggi_ultime_notizie-4926071.html">Patto per la salute, stop al superticket dal primo settembre e nuove...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/video/politica/patto_salute_speranza-4934469.html">
<div class="player_clicker"></div> <img src="/photos/THUMB/44/69/4934469_18_12_19_patto_per_la_salute_speranza_rafforziamo_il_nostro_ssn_bella_pagina_per_le_istituzioni_web.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/video/politica/patto_salute_speranza-4934469.html">POLITICA</span></a>
<h2><a href="/video/politica/patto_salute_speranza-4934469.html">Patto per la salute, Speranza: &laquo;Rafforziamo il nostro SSN,...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/salute/medicina/influenza_epidemia_diretta_oggi_ultime_notizie-4936402.html">
<img src="/photos/THUMB/64/02/4936402_1137_influenza_epidemia_diretta_oggi_ultime_notizie.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/salute/medicina/influenza_epidemia_diretta_oggi_ultime_notizie-4936402.html">ROMA</span></a>
<h2><a href="/salute/medicina/influenza_epidemia_diretta_oggi_ultime_notizie-4936402.html">Influenza, &egrave; epidemia: oltre un milione e 300mila casi....</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/video/politica/patto_per_la_salute_giueppe_conte-4926142.html">
<div class="player_clicker"></div> <img src="/photos/THUMB/61/42/4926142_poster_001.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/video/politica/patto_per_la_salute_giueppe_conte-4926142.html">POLITICA</span></a>
<h2><a href="/video/politica/patto_per_la_salute_giueppe_conte-4926142.html">Conte: &laquo;Un patto per la salute, 10 miliardi entro il 2023&raquo;</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/economia/news/sanita_liste_d_attesa_costi_e_burocrazia_le_principali_criticita_del_ssn-4921604.html">
<img src="/photos/THUMB/16/04/4921604_27_2019-12-12_TLB.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/economia/news/sanita_liste_d_attesa_costi_e_burocrazia_le_principali_criticita_del_ssn-4921604.html">ECONOMIA</span></a>
<h2><a href="/economia/news/sanita_liste_d_attesa_costi_e_burocrazia_le_principali_criticita_del_ssn-4921604.html">Sanità: liste d'attesa, costi e burocrazia le principali criticità...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/politica/patto_salute_cosa_prevede_governo_conferenza_regioni_documento-4934456.html">
<img src="/photos/THUMB/44/56/4934456_1916_patto_salute.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/politica/patto_salute_cosa_prevede_governo_conferenza_regioni_documento-4934456.html">ROMA</span></a>
<h2><a href="/politica/patto_salute_cosa_prevede_governo_conferenza_regioni_documento-4934456.html">Medici sino a 70 anni e specializzandi in corsia: Patto per la Salute...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/foto/nasce_al_pronto_soccorso_del_nuovo_ospedale_la_prima_nata_dei_castelli_romani-4204659.html">
<div class="player_foto_clicker"></div> <img src="/photos/THUMB/46/59/4204659_DSCN7577.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/foto/nasce_al_pronto_soccorso_del_nuovo_ospedale_la_prima_nata_dei_castelli_romani-4204659.html">FIOCCO ROSA</span></a>
<h2><a href="/foto/nasce_al_pronto_soccorso_del_nuovo_ospedale_la_prima_nata_dei_castelli_romani-4204659.html">Nasce al pronto soccorso del nuovo ospedale la prima nata dei...</a></h2>
</div>
</article>
</div>
</aside>
<!-- TIME TO GENERATE - articoli_correlati-8a9ab08:0.0025091171264648 -->
<p><a class="link_item" data-linked_from="null" href="https://economia.ilmessaggero.it/news/via_libera_al_patto_per_la_salute_arrivano_nuove_regole_per_porre_fine_all_emergenza-4936217.html">Via libera al Patto per la Salute: arrivano nuove regole per porre fine all&#39;emergenza</a></p><p>Pi&ugrave; nel dettaglio spiegano dal <a href="/t/ministero/">Ministero</a>, l&#39;obiettivo &egrave; valorizzare l&#39;assistenza infermieristica di famiglia/comunit&agrave;, per garantire la completa presa in carico integrata delle persone, nell&rsquo;ambito della continuit&agrave; dell&rsquo;assistenza, e dell&rsquo;aderenza terapeutica in particolare per i soggetti pi&ugrave; fragili. In alcune regioni ci sono gi&agrave; sperimentazioni, ma ovviamente l&#39;istituzione di questo tipo di figure in forma strutturale sar&agrave; complicata, anche a causa delle carenze negli organici che si sono create negli anni anche alla voce personale infermieristico. Il patto per la salute prevede anche pi&ugrave; risorse per le assunzioni, ma c&#39;&egrave; ancora molto terreno da recuperare. Siega il ministro della Salute, Roberto Speranza:&nbsp;</span>&laquo;L&rsquo;infermiere di famiglia &egrave; un tassello importante della riforma dell&rsquo;assistenza sul territorio che abbiamo inserito nel nuovo Patto per la Salute. Di fronte ai cambiamenti epidemiologici e demografici dei prossimi decenni dobbiamo essere sempre pi&ugrave; vicini ai nostri anziani e ai malati cronici e questo &egrave; uno strumento chiave per le cure residenziali e per evitare che, per mancanza di risposte assistenziali, si vada nei pronto soccorso&raquo;.</p><p><span><a class="link_item" data-linked_from="4936431" href="https://salute.ilmessaggero.it/focus/superbatterio_new_delhi_contagio_toscana-4934535.html">Superbatterio New Delhi: cresce il numero di persone contagiate Che cos&#39;&egrave;? Come avviene il contagio </a></span><br/>&nbsp;<div class="embed_video" data-titolo="Patto per la salute, Speranza: «Rafforziamo il nostro SSN, bella pagina per le istituzioni»"><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe allow="autoplay; fullscreen" allowfullscreen="true" data-guid="e46203e3-a278-4baf-afd4-fe048ed9e0a9" frameborder="0" id="iframe_e46203e3-a278-4baf-afd4-fe048ed9e0a9" mozallowfullscreen="true" name="iframe_e46203e3-a278-4baf-afd4-fe048ed9e0a9" src="https://play.ilmessaggero.it/Play/Index/e46203e3-a278-4baf-afd4-fe048ed9e0a9?&amp;autoplay=true" style="position:absolute;top:0;left:0;width:100%;height:100%;" webkitallowfullscreen="true"></iframe></div></div><br/><a class="link_item" data-linked_from="4936431" href="https://economia.ilmessaggero.it/news/via_libera_al_patto_per_la_salute_arrivano_nuove_regole_per_porre_fine_all_emergenza-4936217.html">Via libera al Patto per la Salute: arrivano nuove regole per porre fine all&#39;emergenza</a></p><p><strong>Il pezzo di oggi sul Messaggero (di Mauro Evangelisti).</strong> Negli ospedali in cui mancano i medici si punter&agrave; sugli anziani e sui giovani: su base volontaria potranno restare fino a settant&#39;anni, ma in parallelo per i laureati in medicina ci saranno contratti a tempo determinato anche dal terzo anno di specializzazione. Non solo: il nuovo patto della salute, con valenza triennale, varato ieri grazie all&#39;accordo tra Stato e Regioni, guarda anche al rafforzamento della sanit&agrave; di territorio, vale a dire fuori da pronto soccorso e ospedali. C&#39;&egrave; ad esempio il ruolo delle farmacie dei servizi (sono 19mila in tutta Italia, forniranno anche test di prima istanza o prenotazioni di visite specialistiche) ma c&#39;&egrave; anche quello degli infermieri di famiglia, che seguono a domicilio per particolari malattie croniche.</p><p><a class="link_item" data-linked_from="4936431" href="https://economia.ilmessaggero.it/news/manovra_2020_economica_misure_bonus_ristrutturazioni_novita-4930270.html">Manovra, cosa c&#39;&egrave;: dalla Plastic tax al bonus ristrutturazioni tutte le novit&agrave;</a></p><p><strong>IL POTENZIAMENTO</strong><br/>Spiegano pi&ugrave; nel dettaglio al Ministero della Salute: &laquo;Ci sar&agrave; il potenziamento dell&#39;assistenza domiciliare, semiresidenziale e residenziale per prevenire l&#39;aggravamento delle patologie legate ai processi di invecchiamento della popolazione. Amplieremo la sperimentazione della Farmacia dei servizi, come presidio rilevante per la presa in carico dei pazienti ed il controllo dell&#39;aderenza terapeutica. Verr&agrave; valorizzata l&#39;assistenza infermieristica di famiglia-comunit&agrave;, per garantire la completa presa in carico integrata delle persone, nell&#39;ambito della continuit&agrave; dell&#39;assistenza, e dell&#39;aderenza terapeutica in particolare per i soggetti pi&ugrave; fragili&raquo;.</p><p><a class="link_item" data-linked_from="4936431" href="https://economia.ilmessaggero.it/news/fisco_legge_ultime_notizie_novita_tetto_contante_rc_auto-4932491.html">Dl Fisco &egrave; legge: tutte le novit&agrave; dall&#39;evasione alla Rc auto. Slitta il 730</a></p><p><strong>FONDI</strong><br/>Ma c&#39;&egrave; un numero che pesa soprattutto in questo provvedimento: 3,5 miliardi di euro per il biennio 2020-2021. Sono le risorse aggiuntive inserite nel fondo sanitario nazionale, la torta che viene suddivisa tra le varie regioni. Ieri ha spiegato il ministro della Salute, Roberto Speranza: &laquo;Penso che questa sia la scelta giusta: grande unit&agrave; e grande coesione tra lo Stato, il Governo e le Regioni. Proviamo ad investire con 2 miliardi di euro in pi&ugrave; quest&#39;anno e 1,5 miliardi il prossimo. Ma abbiamo un obiettivo molto pi&ugrave; ambizioso da qui alla fine della legislatura, annunciato insieme al presidente del Consiglio Conte: 10 miliardi per la sanit&agrave;&raquo;. In altri termini: il fondo passa da 114.474.000.000 euro per il 2019, a 116.474.000.000 euro per il 2020 e a 117.974.000.000 euro per il 2021. Per il Lazio, significa avere a disposizione 350 milioni di euro in pi&ugrave; da qui al 2021, che serviranno anche a coprire la carenza degli organici. Sono previste 5.000 assunzioni, il 60 per cento saranno infermieri, il 40 medici. Cambiano anche i sistemi di misurazione dei Lea (livelli essenziali di assistenza): sono le pagelle alle prestazioni sanitarie, che verranno suddivise in tre settori, offerta nella prevenzione, negli ospedali e sul territorio. Ma ieri non sono mancate le fasi di tensione, per una trattativa assai complicata, non solo perch&eacute; bisognava mettere d&#39;accordo regioni di centrodestra e di centrosinistra. In particolare, da quelle del nord sono arrivate le spinte pi&ugrave; forti per il via libera alla permanenza in servizio dei medici ultra settantenni e per l&#39;apertura agli specializzandi. Su questo, in fase di discussione, c&#39;era stata una frenata di un funzionario del Mef, che ha causato, raccontano dall&#39;entourage del ministro, una reazione di Speranza che ha battuto il pugno sul tavolo dicendo: &laquo;Il ministro della Salute sono io, spettano a me queste decisioni&raquo;.</p><p><a class="link_item" data-linked_from="4936431" href="https://salute.ilmessaggero.it/ricerca/ricercatori_medici_governo_disuguaglianza_sanita_nord_sud-4917434.html">Disuguaglianze sanitarie tra Nord e Sud, fuga dei cervelli e carenza di medici</a></p><p><strong>LE ASSUNZIONI</strong><br/>Sul fronte degli organici ci sar&agrave; un margine superiore, dopo che per anni ci sono stati dei limiti molto rigidi: nel triennio 2020-2022 sale fino al 15 per cento, rispetto all&#39;incremento annuale del Fondo sanitario nazionale, il budget disponibile per nuove assunzioni. Si tratta di una formula complicata che pu&ograve; essere sintetizzata in questo modo: le Regioni che dimostreranno di avere carenze di medici e infermieri avranno margini pi&ugrave; ampi per correre ai ripari. Trovata l&#39;intesa, da destra come da sinistra sono arrivati commenti positivi. Ad esempio il presidente del Veneto, Luca Zaia (Lega) ha rivendicato: &laquo;In questo documento c&#39;&egrave; molto di Veneto, soprattutto per quanto riguarda le risorse umane e la carenza di medici, con l&#39;inserimento nei bandi degli specializzandi dal terzo anno, la possibilit&agrave; di permanenza al lavoro dei medici con 40 anni di servizio che lo desiderino, ma anche la valorizzazione complessiva del personale infermieristico, e l&#39;inserimento di risorse aggiuntive da introdurre nella contrattazione integrativa. Siamo soddisfatti&raquo;. Dall&#39;altra parte, Nicola Zingaretti, presidente del Lazio e segretario nazionale dal Pd: &laquo;Apriamo una nuova stagione di giustizia sociale&raquo;.</p><p><a class="link_item" data-linked_from="4936431" href="https://economia.ilmessaggero.it/news/manovra_precari_sanita_graduatorie_scorrimento-4911644.html">Manovra, proroga per la stabilizzazione dei precari nella Sanit&agrave; e scorrimento delle graduatorie</a></p> <span class="last_agg"> Ultimo aggiornamento: 17:59</span>
<!-- widget_dazn-fa57799 --- 2019-12-19 18:12:18 -->
<!-- TIME TO SERVE CACHED widget_dazn-fa57799: 0.00055289268493652 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2019-12-19 18:13:12 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.00024199485778809 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-f4a6e73 --- 2019-12-19 18:13:12 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/attualita/infermiere_di_famiglia_in_italia_chi_e_cosa_fa_patto_per_la_salute_2019_speranza_news-4936795.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-f4a6e73:0.047604084014893 -->
<!-- commenti_articolo_ajax-ba1dfbb --- 2019-12-19 18:13:12 -->
<div id="toggle_commenti_articolo">0 commenti</div>
<div id="commenti_articolo"><!-- 1576775592 -->
<a name="commenti"></a>
<div class="login_commenti">
<div class="login_area">
<a href="/?sez=UTENTI">COMMENTA</a>
</div>
<div class="logged_area">
<div class="form">
<form name="commenta" method="POST" action="/index.php" class="commenta">
<input type="hidden" name="p" value="invia_commento">
<input type="hidden" name="id_articolo" value="4936795">
<input type="hidden" name="id_parent" value="0">
<!-- mi risparmio qualche submit da bot -->
<input type="hidden" id="antibot" value="-"><script>$(function() {$('input#antibot').remove()});</script>
<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>
<div class="wrap-comment">
<div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
<div class="wrap-comment-text"><textarea name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
</div>
<div class="buttons">
<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
<input type="button" class="submit" value="Invia"/>
</div>
</form>
</div>
</div>
</div>
<ul class="tabs">
<li class="selected"><a href="/index.php?p=item&id=4936795&sez=attualita&start=0">ULTIMI INSERITI</a></li>
<li><a href="/index.php?p=item&id=4936795&sez=attualita&start=0&orderby=rating">PI&Ugrave; VOTATI</a></li>
</ul>
<div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>
<div class="elenco_commenti">
</div>
</div><!-- TIME TO GENERATE - commenti_articolo_ajax-ba1dfbb:0.043521165847778 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-d41d5a2 --- 2019-12-19 18:12:56 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.0001680850982666 -->
<!-- altri_articoli-a1601dc --- 2019-12-19 18:11:41 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>ATTUALITà</h3></div>
<!-- html_base_right-a9fd9ad --- 2019-12-19 18:11:15 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/enrico_spada_maciste_morto_ostia_news_funerale_roma-4936781.html" title="Muore Enrico Spada &quot;Macistino&quot;: a 33 anni era l&#39;erede del clan. Allerta per il funerale show">
<img src="/photos/THUMB/50/01/4935001_0758_enrico_spada.jpg" title="Muore Enrico Spada &quot;Macistino&quot;: a 33 anni era l&#39;erede del clan. Allerta per il funerale show">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/enrico_spada_maciste_morto_ostia_news_funerale_roma-4936781.html" title="Ostia, muore Enrico Spada &quot;Macistino&quot;, erede del clan: allerta per il funerale show">Ostia, muore Enrico Spada &quot;Macistino&quot;, erede del clan: allerta per il funerale show</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Mirko Polisano</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-a9fd9ad: 0.0010299682617188 -->
<!-- html_base_right-685bd3d --- 2019-12-19 18:11:15 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/dieta_ingrasso_invece_di_dimagrire_allergia_news-4936775.html" title="Dieta, mangi sano ma ingrassi lo stesso? Potrebbe essere colpa dell&#39;allergia al Nichel">
<div class="player_clicker"> <img src="/photos/THUMB/64/19/4936419_1454_dieta_frutta.jpg" title="Dieta, mangi sano ma ingrassi lo stesso? Potrebbe essere colpa dell&#39;allergia al Nichel">
</div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/dieta_ingrasso_invece_di_dimagrire_allergia_news-4936775.html" title="Dieta, mangi sano ma ingrassi lo stesso? Potrebbe essere colpa dell&#39;allergia al Nichel">Dieta, mangi sano ma ingrassi lo stesso? Potrebbe essere colpa dell&#39;allergia al Nichel</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-685bd3d: 0.00086402893066406 -->
<!-- html_base_right-26908a1 --- 2019-12-19 18:11:15 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/roma_soldatessa_flaminio_caterina_glorioso_esercito_suicidio_lettera_oggi_news-4934931.html" title="Soldatessa si spara nella metro, Caterina scriveva: &laquo;Le donne belle sono quelle felici&raquo;">
<img src="/photos/THUMB/30/56/4933056_0753_soldatessa.jpg" title="Soldatessa si spara nella metro, Caterina scriveva: &laquo;Le donne belle sono quelle felici&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/roma_soldatessa_flaminio_caterina_glorioso_esercito_suicidio_lettera_oggi_news-4934931.html" title="Soldatessa si spara nella metro, Caterina scriveva: &laquo;Le donne belle sono quelle felici&raquo;">Soldatessa si spara nella metro, Caterina scriveva: &laquo;Le donne belle sono quelle felici&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-26908a1: 0.00018906593322754 -->
<!-- html_base_right-8e31db6 --- 2019-12-19 18:11:15 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/meteo_natale_2019_previsioni_italia_roma_milano_ultime_notizie_news-4934930.html" title="Meteo, Natale al caldo con sole e temperature primaverili: &laquo;Maltempo solo nel weekend&raquo;">
<img src="/photos/THUMB/45/36/4934536_1618_natalecaldo.jpg" title="Meteo, Natale al caldo con sole e temperature primaverili: &laquo;Maltempo solo nel weekend&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/meteo_natale_2019_previsioni_italia_roma_milano_ultime_notizie_news-4934930.html" title="Meteo, Natale al caldo con sole e temperature primaverili: &laquo;Maltempo solo nel weekend&raquo;">Meteo, Natale al caldo con sole e temperature primaverili: &laquo;Maltempo solo nel weekend&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-8e31db6: 0.00016999244689941 -->
<!-- html_base_right-7834aa5 --- 2019-12-19 18:11:01 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/renzi_querela_travaglio_open_la7-4934928.html" title="Renzi querela Travaglio per le dichiarazioni a &quot;Di Marted&igrave;&quot;">
<img src="/photos/THUMB/46/17/4934617_1719_renzitravaglio.jpg" title="Renzi querela Travaglio per le dichiarazioni a &quot;Di Marted&igrave;&quot;">
<!-- get_trending_item_ids-e5a0ff9 --- 2019-12-19 18:10:48 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00082802772521973 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/renzi_querela_travaglio_open_la7-4934928.html" title="Renzi querela Travaglio per le dichiarazioni a &quot;Di Marted&igrave;&quot;">Renzi querela Travaglio per le dichiarazioni a &quot;Di Marted&igrave;&quot;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-7834aa5: 0.00015997886657715 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-a1601dc: 0.00082612037658691 -->
<!-- strip-1-1-video-0536da4 --- 2019-12-19 18:12:49 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-8781b87 --- 2019-12-19 18:12:49 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/primopiano/brindisi_la_citt_deserta_mp4-4928358.html" title="La citt&agrave; deserta">
<figure>
<div class="player_clicker"> <img src="/photos/MED/83/58/4928358_poster_001.jpg" title="La citt&agrave; deserta">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="9ea65d45-1a1f-47dc-a756-d7640143631e" id="iframe_9ea65d45-1a1f-47dc-a756-d7640143631e" name="iframe_9ea65d45-1a1f-47dc-a756-d7640143631e" data-src="https://play.quotidianodipuglia.it/Play/Index/9ea65d45-1a1f-47dc-a756-d7640143631e?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/brindisi_la_citt_deserta_mp4-4928358.html" title="La citt&agrave; deserta">La citt&agrave; deserta</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-8781b87:0.041047811508179 -->
<!-- html_base_right-4259e06 --- 2019-12-19 18:12:49 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/esercito_mp4-4928283.html" title="L&#39;atto conclusivo: la bomba sul camion dell&#39;Esercito">
<div class="player_clicker"> <img src="/photos/LOW/82/83/4928283_poster_001.jpg" title="L&#39;atto conclusivo: la bomba sul camion dell&#39;Esercito">
<!-- get_trending_item_ids-e5a0ff9 --- 2019-12-19 18:12:20 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00016999244689941 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/esercito_mp4-4928283.html" title="L&#39;atto conclusivo: la bomba sul camion dell&#39;Esercito">L&#39;atto conclusivo: la bomba sul camion dell&#39;Esercito</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-4259e06:0.04288911819458 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 0.00027704238891602 -->
<!-- search_custom-044027f --- 2019-12-19 18:12:56 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-8f46e72 --- 2019-12-19 18:12:56 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/nadia_toffa_mamma_margherita_ultime_notizie-4934467.html" title="Nadia Toffa, la grande bugia di mamma Margherita per il suo bene: cosa le disse prima di lasciarla">
<div class="player_clicker"> <img src="/photos/MED/41/85/4934185_8_20191218093639.jpg" title="Nadia Toffa, la grande bugia di mamma Margherita per il suo bene: cosa le disse prima di lasciarla">
<!-- get_trending_item_ids-e5a0ff9 --- 2019-12-19 18:12:50 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00019502639770508 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/nadia_toffa_mamma_margherita_ultime_notizie-4934467.html" title="Nadia Toffa, la grande bugia di mamma Margherita per il suo bene: cosa le disse prima di lasciarla">Nadia Toffa, la grande bugia di mamma Margherita per il suo bene: cosa le disse prima di lasciarla</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-f611f46 --- 2019-12-19 18:12:56 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/nadia_toffa_mamma_margherita_ultime_notizie-4934467.html" data-title="Nadia Toffa, la grande bugia di mamma Margherita per il suo bene: cosa le disse prima di lasciarla">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/nadia_toffa_mamma_margherita_ultime_notizie-4934467.html" data-title="Nadia Toffa, la grande bugia di mamma Margherita per il suo bene: cosa le disse prima di lasciarla">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-f611f46:0.0014359951019287 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8f46e72:0.055385112762451 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 0.00019288063049316 -->
<!-- autopromo-bec0850 --- 2019-12-19 18:12:41 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.00015687942504883 -->
<!-- adv-7a08ae5 --- 2019-12-19 18:13:00 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.00012397766113281 -->
<!-- box_guidalloshopping-e5a0ff9 --- 2019-12-19 18:13:05 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/gaming-week-amazon-offerte-videogiocatori/" title="Guida allo Shopping: Gaming Week Amazon: tutte le offerte fino al 50% per videogiocatori (e non solo)" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/05/adult-code-coder-340152-300x169.jpg" alt="Gaming Week Amazon: tutte le offerte fino al 50% per videogiocatori (e non solo)" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Gaming Week Amazon: tutte le offerte fino al 50% per videogiocatori (e non solo)</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.00013494491577148 -->
<!-- adv-ee84b07 --- 2019-12-19 18:12:56 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-ee84b07: 0.00012111663818359 -->
<!-- adv-a09d3e3 --- 2019-12-19 18:13:00 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.00012397766113281 -->
<!-- right_items_small-b11206c --- 2019-12-19 18:12:20 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-178f2bc --- 2019-12-19 18:12:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/labico_palestrina_madre_figlia_morti_diretta_oggi_ultime_notizie-4932424.html" title="Roma, famiglia trovata senza vita in casa con una bimba di pochi mesi: erano morti da 10 giorni">
<img src="/photos/THUMB/21/51/4932151_1539_palestrina.jpg" title="Roma, famiglia trovata senza vita in casa con una bimba di pochi mesi: erano morti da 10 giorni">
<!-- get_trending_item_ids-e5a0ff9 --- 2019-12-19 18:12:20 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00089097023010254 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/labico_palestrina_madre_figlia_morti_diretta_oggi_ultime_notizie-4932424.html" title="Roma, famiglia trovata senza vita in casa con una bimba di pochi mesi: erano morti da 10 giorni">Roma, famiglia trovata senza vita in casa con una bimba di pochi mesi: erano morti da 10 giorni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-178f2bc:0.051923990249634 -->
<!-- html_base_right-3097ecf --- 2019-12-19 18:12:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/incidente_scontro_tangenziale_lecce_auto-4934331.html" title="Violento scontro in tangenziale: quattro auto coinvolte e quattro feriti. Allarme sicurezza">
<img src="/photos/THUMB/43/31/4934331_1328_incidente.jpg" title="Violento scontro in tangenziale: quattro auto coinvolte e quattro feriti. Allarme sicurezza">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/incidente_scontro_tangenziale_lecce_auto-4934331.html" title="Violento scontro in tangenziale: quattro auto coinvolte e quattro feriti. Allarme sicurezza">Violento scontro in tangenziale: quattro auto coinvolte e quattro feriti. Allarme sicurezza</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3097ecf:0.040044784545898 -->
<!-- html_base_right-bb8b547 --- 2019-12-19 18:12:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_ostuni_galizia_colto_da_infarto_muore_giovane_eroe_nassirya-4934442.html" title="Colto da infarto, muore giovane eroe di Nassirya">
<img src="/photos/THUMB/44/42/4934442_1500_gianfranco_galizia2.jpg" title="Colto da infarto, muore giovane eroe di Nassirya">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_ostuni_galizia_colto_da_infarto_muore_giovane_eroe_nassirya-4934442.html" title="Colto da infarto, muore giovane eroe di Nassirya">Colto da infarto, muore giovane eroe di Nassirya</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-bb8b547:0.039681911468506 -->
<!-- html_base_right-56a4769 --- 2019-12-19 18:12:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/bari/amazon_deposito_logistica_puglia_investimento-4934199.html" title="Amazon sbarca in Puglia: &egrave; il secondo investimento pi&ugrave; grande nel Sud Italia. &laquo;Indotto senza precedenti&raquo;">
<img src="/photos/THUMB/41/99/4934199_1637_amazon_magazzino.jpg" title="Amazon sbarca in Puglia: &egrave; il secondo investimento pi&ugrave; grande nel Sud Italia. &laquo;Indotto senza precedenti&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/bari/amazon_deposito_logistica_puglia_investimento-4934199.html" title="Amazon sbarca in Puglia: &egrave; il secondo investimento pi&ugrave; grande nel Sud Italia. &laquo;Indotto senza precedenti&raquo;">Amazon sbarca in Puglia: &egrave; il secondo investimento pi&ugrave; grande nel Sud Italia. &laquo;Indotto senza precedenti&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-56a4769:0.044049024581909 -->
<!-- html_base_right-7c00d78 --- 2019-12-19 18:12:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/taranto_truffa_corriere_pacco_anziana-4934567.html" title="&laquo;Pronto, nonna, ritira un pacco per me e paga il corriere&raquo;, ma era una truffa: presi due giovani">
<img src="/photos/THUMB/45/67/4934567_1650_carabinieri_denaro.jpg" title="&laquo;Pronto, nonna, ritira un pacco per me e paga il corriere&raquo;, ma era una truffa: presi due giovani">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/taranto_truffa_corriere_pacco_anziana-4934567.html" title="&laquo;Pronto, nonna, ritira un pacco per me e paga il corriere&raquo;, ma era una truffa: presi due giovani">&laquo;Pronto, nonna, ritira un pacco per me e paga il corriere&raquo;, ma era una truffa: presi due giovani</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-7c00d78:0.040849924087524 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.00019502639770508 -->
<!-- legalmente-e5a0ff9 --- 2019-12-19 18:12:41 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.00013494491577148 -->
<!-- adv-34d7b7c --- 2019-12-19 18:12:20 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.00034594535827637 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2019 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var isRefresh = window.location.search.indexOf('?refresh_ce') !== -1 || window.location.search.indexOf('&refresh_ce') !== -1;
    if( !isRefresh ){
        var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    }
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2019-12-19 18:13:12 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.00067305564880371 -->
</body>
</html>
<!-- 2019-12-19 18:13:12 --><!-- TIME TO SERVE CACHED: 0.0077469348907471 -->