<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Tasse, c&#039;&egrave; l&#039;aliquota zero fino a 21 mila euro di reddito con coniuge e figli a carico</title>
<meta name="description" content="ROMA C'&egrave; un effetto ancora poco visibile della decisione del governo di potenziare fino a 100 euro mensili il vecchio bonus Irpef introdotto da Matteo Renzi, e di aumentare le detrazioni..."/>
<meta name="keywords" content="cuneo fiscale, irpef, lavoratori, tasse"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_30.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm898420.pagespeed.ce.sbOAbFp8cz.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm983725.pagespeed.cf.brRDFM9_1m.css"/> <link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.gWxNhrTC2f.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm898422.pagespeed.ce.AvfA1Vz0H6.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm898422.pagespeed.ce.T8tO12i8Ou.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/attualita/cuneo_fiscale_2020_ultime_notizie_taglio_tasse_lavoratori_dipendenti_come_funziona_news-4993753.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/attualita/cuneo_fiscale_2020_ultime_notizie_taglio_tasse_lavoratori_dipendenti_come_funziona_news-4993753.html">
<meta property="article:content_tier" content="metered"/>
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/24/87/4992487_1557_tasse_aliquota_irpef.jpg"/>
<meta name="news_keywords" content="cuneo fiscale, irpef, lavoratori, tasse"/>
<meta name="robots" content="index,follow"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tasse, c&#39;&egrave; l&#39;aliquota zero fino a 21 mila euro di reddito con coniuge e figli a carico"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/attualita/cuneo_fiscale_2020_ultime_notizie_taglio_tasse_lavoratori_dipendenti_come_funziona_news-4993753.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/24/87/4992487_1557_tasse_aliquota_irpef.jpg"/>
<meta property="og:description" content="ROMA C&#39;&egrave; un effetto ancora poco visibile della decisione del governo di potenziare fino a 100 euro mensili il vecchio bonus Irpef introdotto da Matteo Renzi, e di aumentare le detrazioni..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/attualita/cuneo_fiscale_2020_ultime_notizie_taglio_tasse_lavoratori_dipendenti_come_funziona_news-4993753.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Tasse, c&#39;&egrave; l&#39;aliquota zero fino a 21 mila euro di reddito con coniuge e figli a carico"/>
<meta name="twitter:description" content="ROMA C&#39;&egrave; un effetto ancora poco visibile della decisione del governo di potenziare fino a 100 euro mensili il vecchio bonus Irpef introdotto da Matteo Renzi, e di aumentare le detrazioni..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/24/87/4992487_1557_tasse_aliquota_irpef.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/attualita/cuneo_fiscale_2020_ultime_notizie_taglio_tasse_lavoratori_dipendenti_come_funziona_news-4993753.html"
  		},
       "name":"Tasse, c'è l'aliquota zero fino a 21 mila euro di reddito con coniuge e figli a carico",
	   "headline":"Tasse, c'è l'aliquota zero fino a 21 mila euro di reddito con coniuge e figli a carico",
       "author":{  
          "@type":"Person",
          "name":"Andrea Bassi"
       },
       "datePublished":"2020-01-19",
	   "dateModified":"2020-01-19 15:57:25",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/24/87/4992487_1557_tasse_aliquota_irpef.jpg",
				 "width": 990, 
				 "height": 646 
			 },
		       "articleSection":"Attualità",
       "articleBody":"ROMA C'è un effetto ancora poco visibile della decisione del governo di potenziare fino a 100 euro mensili il vecchio bonus Irpef introdotto da Matteo Renzi, e di aumentare le detrazioni...",
       "url":"https://www.quotidianodipuglia.it/attualita/cuneo_fiscale_2020_ultime_notizie_taglio_tasse_lavoratori_dipendenti_come_funziona_news-4993753.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_30.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm898421.pagespeed.ce.L-4ATop3bh.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="attualita">
<!-- adv-e92643b --- 2020-01-19 16:45:03 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.0002288818359375 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/attualita/" title="quotidianodipuglia.it Attualit&agrave;">Attualit&agrave;</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Domenica 19 Gennaio - agg. <time datetime="2020-01-19T16:45:03">16:45</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-9fd7b0a --- 2020-01-19 16:44:44 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-9fd7b0a: 0.00025796890258789 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2020-01-19 16:45:03 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.0002601146697998 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Tasse, c&#39;&egrave; l&#39;aliquota zero fino a 21 mila euro di reddito con coniuge e figli a carico</h1>
<!-- breadcrumbs-f2cd9c8 --- 2020-01-19 16:45:03 -->
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO GENERATE - breadcrumbs-f2cd9c8:0.038154125213623 -->
<span class="data_pub">Domenica 19 Gennaio 2020</span>
<span class="firma">di <strong>Andrea Bassi</strong></span> <figure class="grande">
<img src="/photos/MED/24/87/4992487_1557_tasse_aliquota_irpef.jpg" alt="Tasse, c'è l'aliquota zero fino a 21 mila euro di reddito con coniuge e figli a carico" title="Tasse, c'è l'aliquota zero fino a 21 mila euro di reddito con coniuge e figli a carico"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>ROMA C&#39;&egrave; un effetto ancora poco visibile della decisione del governo di potenziare fino a 100 euro mensili il vecchio bonus Irpef introdotto da Matteo Renzi, e di aumentare le detrazioni sul lavoro fino a 1.200 euro l&#39;anno per chi, invece, quel bonus non lo percepiva (i redditi tra 26.600 e 40 mila euro). L&#39;effetto &egrave; che una platea sempre pi&ugrave; ampia di lavoratori dipendenti pagher&agrave; un&#39;aliquota Irpef effettiva pari a &laquo;zero&raquo;. Come &egrave; possibile? Oggi formalmente non pagano tasse solo i lavoratori che rientrano nella &laquo;no tax area&raquo;, quelli cio&eacute; che dichiarano al Fisco fino a 8.145 euro l&#39;anno. Questi lavoratori non pagando Irpef (vengono definiti incapienti) non hanno ottenuto nessun beneficio dalla riduzione delle tasse. Ma cosa accade ai redditi che sono oltre questa soglia di &laquo;no tax area&raquo;? Il Centro studi Eutekne ha fatto alcune simulazioni. Grazie ai 1.200 euro annui (100 euro al mese) di Bonus per i redditi da 8.145 a 26.600 euro, i lavoratori che si vedranno nella sostanza azzerato il prelievo fiscale anche grazie alle detrazioni sul lavoro e quelle sui carichi familiari, sono molti.</p><!-- articoli_correlati-20b80c8 --- 2020-01-19 16:45:03 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/editoriali/paolo_balduzzi/editoriali_paolo_balduzzi-4992213.html">
<img src="/photos/THUMB/22/13/4992213_2351_catenadimontaggio.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/editoriali/paolo_balduzzi/editoriali_paolo_balduzzi-4992213.html">LO SCENARIO</span></a>
<h2><a href="/editoriali/paolo_balduzzi/editoriali_paolo_balduzzi-4992213.html">Tasse sul lavoro, prima serve una scossa all&rsquo;economia - di P....</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/economia/news/taglio_tasse_aumenti_buste_paga_quanto_sono-4990504.html">
<img src="/photos/THUMB/05/04/4990504_0711_68afc9c3d2fe711ead05f061833259af.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/economia/news/taglio_tasse_aumenti_buste_paga_quanto_sono-4990504.html">IL FOCUS</span></a>
<h2><a href="/economia/news/taglio_tasse_aumenti_buste_paga_quanto_sono-4990504.html">Taglio tasse, gli aumenti: 100 euro tondi in pi&ugrave; solo tra 26 e...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/pay/edicola/taglio_tasse_aumenti_buste_paga_oggi_ultime_notizie-4990237.html">
<img src="/photos/THUMB/02/37/4990237_0019_tasse_lavoro_aumenti_buste_paga_oggi_ultime_notizie.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/pay/edicola/taglio_tasse_aumenti_buste_paga_oggi_ultime_notizie-4990237.html">ROMA</span></a>
<h2><a href="/pay/edicola/taglio_tasse_aumenti_buste_paga_oggi_ultime_notizie-4990237.html">Tasse sul lavoro ridotte: gli aumenti in busta paga</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/economia/news/irpef_iva_riduzione_spese_fiscali_ultime_notizie-4990242.html">
<img src="/photos/THUMB/02/42/4990242_0101_irpef_iva_riduzione_spese_fiscali_ultime_notizie.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/economia/news/irpef_iva_riduzione_spese_fiscali_ultime_notizie-4990242.html">ROMA</span></a>
<h2><a href="/economia/news/irpef_iva_riduzione_spese_fiscali_ultime_notizie-4990242.html">Irpef, caccia alle coperture con rimodulazioni dell&rsquo;Iva e...</a></h2>
</div>
</article>
</div>
</aside>
<!-- TIME TO GENERATE - articoli_correlati-20b80c8:0.0050039291381836 -->
<p><a class="link_item" data-linked_from="4992487" href="/editoriali/paolo_balduzzi/editoriali_paolo_balduzzi-4992213.html">Tasse sul lavoro, prima serve una scossa all&rsquo;economia - di P. Balduzzi</a><br/><a class="link_item" data-linked_from="4992487" href="https://economia.ilmessaggero.it/news/taglio_tasse_aumenti_buste_paga_quanto_sono-4990504.html">Taglio tasse, gli aumenti: 100 euro tondi in pi&ugrave; solo tra 26 e 28 mila euro</a><br/><a class="link_item" data-linked_from="4992487" href="/pay/edicola/taglio_tasse_aumenti_buste_paga_oggi_ultime_notizie-4990237.html">Tasse sul lavoro ridotte: gli aumenti in busta paga</a></p><p>LE SIMULAZIONI<br/>Per esempio, un dipendente single senza familiari a carico avr&agrave; un&#39;aliquota &laquo;zero&raquo; fino a un reddito di 12.508 euro annui, pari a 962 euro per 13 mensilit&agrave;. Un dipendente sposato e con il coniuge a carico, in sostanza vedr&agrave; azzerato il suo prelievo fiscale fino a 15.013 euro di reddito, 1.154 euro mensili sempre compresa la tredicesima.<br/>Se il lavoratore dipendente, oltre ad avere a carico la moglie, ha anche un figlio di et&agrave; inferiore a tre anni, la sua aliquota fiscale effettiva si azzera fino a 16.041 euro di reddito annui, pari ad una busta paga mensile di 1.233 euro tredicesima compresa. Se la coppia, in cui uno solo dei coniugi lavora, e i figli a carico sono due di et&agrave; maggiore di tre anni, l&#39;aliquota Irpef zero arriver&agrave; fino a 17.875 euro di reddito annuo, ossia 1.375 euro mensili sempre suddivisi su tredici mensilit&agrave;. Un lavoratore o una lavoratrice senza coniuge a carico, ma con due figli di et&agrave; inferiore ai tre anni da mantenere, vedranno la loro aliquota azzerata fino a 19.215 euro di reddito annuo, cio&egrave; 1.478 euro mensili tredicesima inclusa. Se poi, il lavoratore o la lavoratrice, oltre a due figli al di sotto dei tre anni hanno a carico anche il coniuge, la loro aliquota Irpef &egrave; nella sostanza pari a zero fino a 21.260 euro di reddito annuo, pari a 1.635 euro mensili suddivisi si tredici mesi.</p><p>Questi numeri spiegano anche la ragione tecnica per cui il governo ha deciso di non trasformare per i redditi bassi il Bonus in una detrazione fiscale. Per poter ottenere un vantaggio in busta paga da una detrazione, bisogna pagare un Irpef superiore a zero in modo da poter ridurre o azzerare l&#39;imposta. Insomma, se il bonus fosse stato trasformato, alcuni lo avrebbero perso e altri lo avrebbero ricevuto in maniera ridotta non pagando gi&agrave; abbastanza tasse per ottenere tutto il beneficio. C&#39;&egrave; per&ograve; anche una controindicazione dalla mancata trasformazione del bonus in detrazione per i redditi pi&ugrave; bassi. Se questa trasformazione fosse avvenuta, l&#39;aliquota zero Irpef non sarebbe stata solo sostanziale, ma anche formale. Dunque non si sarebbero potute applicare nemmeno le tasse locali, le addizionali. Tasse che invece l&#39;uso del bonus consente a Comuni e Regioni di continuare a raccogliere.<br/>&nbsp;</p> <span class="last_agg"> Ultimo aggiornamento: 15:57</span>
<!-- widget_dazn-fa57799 --- 2020-01-19 16:44:44 -->
<!-- TIME TO SERVE CACHED widget_dazn-fa57799: 0.00015807151794434 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2020-01-19 16:45:03 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.00026202201843262 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-6ef6c23 --- 2020-01-19 16:45:03 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/attualita/cuneo_fiscale_2020_ultime_notizie_taglio_tasse_lavoratori_dipendenti_come_funziona_news-4993753.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-6ef6c23:0.040693044662476 -->
<!-- commenti_articolo_ajax-d3f919d --- 2020-01-19 16:45:03 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-d3f919d:0.03916597366333 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-d41d5a2 --- 2020-01-19 16:44:55 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.0023181438446045 -->
<!-- altri_articoli-3b2212e --- 2020-01-19 16:45:03 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>ATTUALITà</h3></div>
<!-- html_base_right-08a8818 --- 2020-01-19 16:44:54 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/whatsapp_down_cosa_succede-4993808.html" title="WhatsApp down, per tre ore nessun invio di foto e messaggi vocali">
<img src="/photos/THUMB/36/27/4993627_1302_whatsapp_down.jpg" title="WhatsApp down, per tre ore nessun invio di foto e messaggi vocali">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-01-19 16:44:35 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00017809867858887 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/whatsapp_down_cosa_succede-4993808.html" title="WhatsApp down, per tre ore nessun invio di foto e messaggi vocali">WhatsApp down, per tre ore nessun invio di foto e messaggi vocali</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-08a8818: 0.0016701221466064 -->
<!-- html_base_right-0e35bee --- 2020-01-19 16:44:55 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/libia_petrolio_pozzi_italia_onu_ultima_ora_oggi_18_gennaio_2020-4993468.html" title="Libia, stop all&rsquo;export del petrolio
L&rsquo;Onu: &laquo;Conseguenze devastanti&raquo;">
<img src="/photos/THUMB/17/71/4991771_1337_libia_petrolio_pozzi_italia_onu_ultima_ora_oggi_18_gennaio_2020_u.jpg" title="Libia, stop all&rsquo;export del petrolio
L&rsquo;Onu: &laquo;Conseguenze devastanti&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/libia_petrolio_pozzi_italia_onu_ultima_ora_oggi_18_gennaio_2020-4993468.html" title="Libia, stop all&rsquo;export del petrolio. L&rsquo;Onu: &laquo;Conseguenze devastanti&raquo;">Libia, stop all&rsquo;export del petrolio. L&rsquo;Onu: &laquo;Conseguenze devastanti&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-0e35bee: 0.00059890747070312 -->
<!-- html_base_right-edf9849 --- 2020-01-19 16:44:55 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/harry_meghan_news_ultime_notizie_titolo_altezze_reali_inghilterra_principi_regina_elisabetta-4993467.html" title="Harry e Meghan perdono il titolo reale Addio fondi, dovranno restituire 2,4 milioni ">
<img src="/photos/THUMB/20/92/4992092_1152_harrymeghanregina1.jpg" title="Harry e Meghan perdono il titolo reale Addio fondi, dovranno restituire 2,4 milioni ">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/harry_meghan_news_ultime_notizie_titolo_altezze_reali_inghilterra_principi_regina_elisabetta-4993467.html" title="Harry e Meghan perdono il titolo reale: addio fondi e dovranno restituire 2,4 milioni Ecco come saranno chiamati">Harry e Meghan perdono il titolo reale: addio fondi e dovranno restituire 2,4 milioni Ecco come saranno chiamati</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-edf9849: 0.00018095970153809 -->
<!-- html_base_right-8666e4c --- 2020-01-19 16:44:55 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/strategie_mafia_societa_politica_allarme_dia_sacra_corona_foggia_scorrano_ndrangheta-4993400.html" title="Cinque mosse, cos&igrave; la mafia gioca d&#39;anticipo sulla societ&agrave;">
<img src="/photos/THUMB/34/00/4993400_1056_dia.jpg" title="Cinque mosse, cos&igrave; la mafia gioca d&#39;anticipo sulla societ&agrave;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/strategie_mafia_societa_politica_allarme_dia_sacra_corona_foggia_scorrano_ndrangheta-4993400.html" title="Cinque mosse, cos&igrave; la mafia gioca d&#39;anticipo sulla societ&agrave;">Cinque mosse, cos&igrave; la mafia gioca d&#39;anticipo sulla societ&agrave;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-8666e4c: 0.00074887275695801 -->
<!-- html_base_right-012bce0 --- 2020-01-19 16:45:04 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/stress_lavoro_cuore_infarto_ictus_ultime_notizie-4992113.html" title="Stress da lavoro danneggia il cuore: i turni lunghi possono causare aritmie, ictus e infarti">
<img src="/photos/THUMB/98/17/4989817_2052_stressa_lvoro_infarto.jpg" title="Stress da lavoro danneggia il cuore: i turni lunghi possono causare aritmie, ictus e infarti">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-01-19 16:44:35 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00052285194396973 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/stress_lavoro_cuore_infarto_ictus_ultime_notizie-4992113.html" title="Stress da lavoro danneggia il cuore: i turni lunghi possono causare aritmie, ictus e infarti">Stress da lavoro danneggia il cuore: i turni lunghi possono causare aritmie, ictus e infarti</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-012bce0:0.056922197341919 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-3b2212e:0.16742777824402 -->
<!-- strip-1-1-video-0536da4 --- 2020-01-19 16:44:35 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-891a05b --- 2020-01-19 16:44:35 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/spettacoli/fernanda_lessa_squalifica_gfvip_oggi_16_gennaio_2020-4987678.html" title="Gf Vip, Fernanda Lessa a rischio squalifica: frase omofoba in diretta">
<figure>
<div class="player_clicker"> <img src="/photos/MED/73/02/4987302_1420_fernanda_lessa_squalifica_gfvip_oggi_16_gennaio_2020.jpg" title="Gf Vip, Fernanda Lessa a rischio squalifica: frase omofoba in diretta">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="3236956f-6488-4b98-8e8f-4c593147daf7" id="iframe_3236956f-6488-4b98-8e8f-4c593147daf7" name="iframe_3236956f-6488-4b98-8e8f-4c593147daf7" data-src="https://play.ilmessaggero.it/Play/Index/3236956f-6488-4b98-8e8f-4c593147daf7?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/spettacoli/fernanda_lessa_squalifica_gfvip_oggi_16_gennaio_2020-4987678.html" title="Gf Vip, Fernanda Lessa a rischio squalifica: frase omofoba in diretta">Gf Vip, Fernanda Lessa a rischio squalifica: frase omofoba in diretta</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-891a05b:0.073673009872437 -->
<!-- html_base_right-cdf2a3e --- 2020-01-19 16:44:35 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/caffe_amaro_disturbi_psicologici-4987228.html" title="Bevi solo caff&egrave; amaro? Potresti avere questi (gravi) disturbi psicologici">
<div class="player_clicker"> <img src="/photos/LOW/49/14/4984914_8_20200115100621.jpg" title="Bevi solo caff&egrave; amaro? Potresti avere questi (gravi) disturbi psicologici">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/caffe_amaro_disturbi_psicologici-4987228.html" title="Bevi solo caff&egrave; amaro? Potresti avere questi (gravi) disturbi psicologici">Bevi solo caff&egrave; amaro? Potresti avere questi (gravi) disturbi psicologici</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-cdf2a3e:0.040264844894409 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 0.00097489356994629 -->
<!-- search_custom-044027f --- 2020-01-19 16:44:35 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-18f2f07 --- 2020-01-19 16:44:35 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/societa/parodia_tifosi_salentini_lecce_inter-4990183.html" title="&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - VIDEO">
<div class="player_clicker"> <img src="/photos/MED/01/83/4990183_poster_001.jpg" title="&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - VIDEO">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/societa/parodia_tifosi_salentini_lecce_inter-4990183.html" title="&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - VIDEO">&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - <span style="color:#800080">VIDEO</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-4b8c87c --- 2020-01-19 16:44:35 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/societa/parodia_tifosi_salentini_lecce_inter-4990183.html" data-title="&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - VIDEO">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/societa/parodia_tifosi_salentini_lecce_inter-4990183.html" data-title="&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - VIDEO">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-4b8c87c:0.0006871223449707 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-18f2f07:0.043246030807495 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 8.702278137207E-5 -->
<!-- autopromo-bec0850 --- 2020-01-19 16:44:57 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.00065898895263672 -->
<!-- adv-7a08ae5 --- 2020-01-19 16:44:57 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.00028896331787109 -->
<!-- box_guidalloshopping-e5a0ff9 --- 2020-01-19 16:44:57 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/profumo-solido-buono-persistente-idea-regalo/" title="Guida allo Shopping: Profumo solido buono e persistente, perfetto come idea regalo: quale scegliere?" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/01/woman-holding-brown-labeled-pack-2638413-300x200.jpg" alt="Profumo solido buono e persistente, perfetto come idea regalo: quale scegliere?" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Profumo solido buono e persistente, perfetto come idea regalo: quale scegliere?</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.00043296813964844 -->
<!-- adv-ee84b07 --- 2020-01-19 16:44:35 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-ee84b07: 7.6055526733398E-5 -->
<!-- adv-a09d3e3 --- 2020-01-19 16:44:57 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.00011706352233887 -->
<!-- right_items_small-b11206c --- 2020-01-19 16:44:45 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-6eb63e0 --- 2020-01-19 16:44:45 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/brindisi/brindisi_ostuni_si_ribalta_il_trattore_muore_un_agricoltore-4989981.html" title="Tragedia nei campi: si ribalta il trattore, muore un agricoltore">
<img src="/photos/THUMB/99/81/4989981_2014_corpo.jpg" title="Tragedia nei campi: si ribalta il trattore, muore un agricoltore">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/brindisi/brindisi_ostuni_si_ribalta_il_trattore_muore_un_agricoltore-4989981.html" title="Tragedia nei campi: si ribalta il trattore, muore un agricoltore">Tragedia nei campi: si ribalta il trattore, muore un agricoltore</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-6eb63e0: 0.0001070499420166 -->
<!-- html_base_right-f8b648b --- 2020-01-19 16:44:45 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/scontro_san_foca_auto_moto_14enne_grave-4993629.html" title="Scontro sulla via per il mare: grave un motociclista di 14 anni">
<img src="/photos/THUMB/36/29/4993629_1511_incidente.jpg" title="Scontro sulla via per il mare: grave un motociclista di 14 anni">
<div class="icon msg-trend" title="Tra le pi&uacute; lette ora"></div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/scontro_san_foca_auto_moto_14enne_grave-4993629.html" title="Scontro sulla via per il mare: grave un motociclista di 14 anni">Scontro sulla via per il mare: grave un motociclista di 14 anni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f8b648b: 0.006464958190918 -->
<!-- html_base_right-650e0fc --- 2020-01-19 16:44:45 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/video/societa/parodia_tifosi_salentini_lecce_inter-4990183.html" title="&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - VIDEO">
<div class="player_clicker"> <img src="/photos/THUMB/01/83/4990183_poster_001.jpg" title="&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - VIDEO">
</div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/video/societa/parodia_tifosi_salentini_lecce_inter-4990183.html" title="&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - VIDEO">&quot;Rinnegato&quot;, la parodia del pezzo di Zalone per Lecce-Inter - <span style="color:#800080">VIDEO</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-650e0fc: 0.00313401222229 -->
<!-- html_base_right-6bf3421 --- 2020-01-19 16:44:45 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/giorgia_pagano_multitrapianto_america_rigetto-4991789.html" title="L&#39;intestino continua a sanguinare: rischio rigetto per la piccola Giorgia">
<img src="/photos/THUMB/17/89/4991789_1359_giorgia_pagano_nuova.jpg" title="L&#39;intestino continua a sanguinare: rischio rigetto per la piccola Giorgia">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-01-19 16:44:35 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.0010311603546143 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/giorgia_pagano_multitrapianto_america_rigetto-4991789.html" title="L&#39;intestino continua a sanguinare: rischio rigetto per la piccola Giorgia">L&#39;intestino continua a sanguinare: rischio rigetto per la piccola Giorgia</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6bf3421:0.042958974838257 -->
<!-- html_base_right-fdd7bcc --- 2020-01-19 16:44:45 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/maltrattamenti_anziani_inchiesta_nas_lecce-4991689.html" title="Orrore nella casa di riposo: anziani picchiati e immobilizzati. Intervengono i Nas">
<img src="/photos/THUMB/16/89/4991689_1141_anziani.jpg" title="Orrore nella casa di riposo: anziani picchiati e immobilizzati. Intervengono i Nas">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/maltrattamenti_anziani_inchiesta_nas_lecce-4991689.html" title="Orrore nella casa di riposo: anziani picchiati e immobilizzati. Intervengono i Nas">Orrore nella casa di riposo: anziani picchiati e immobilizzati. Intervengono i Nas</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-fdd7bcc:0.043454170227051 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.00027608871459961 -->
<!-- legalmente-e5a0ff9 --- 2020-01-19 16:44:57 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.00040292739868164 -->
<!-- adv-34d7b7c --- 2020-01-19 16:44:45 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.00033187866210938 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
    var isRefresh = window.location.search.indexOf('?refresh_ce') !== -1 || window.location.search.indexOf('&refresh_ce') !== -1;
    if( !isRefresh ){
        var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    }
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2020-01-19 16:45:04 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.0024640560150146 -->
</body>
</html>
<!-- 2020-01-19 16:45:04 --><!-- TIME TO GENERATE 0.37526106834412 -->