<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Coronavirus, Cts: &laquo;Misure diverse per le Regioni&raquo;. Ma Conte decise di chiudere tutto</title>
<meta name="description" content="Il 7 marzo il Comitato tecnico scientifico propose di chiudere solo un pezzo d&rsquo;Italia, quello con pi&ugrave; casi positivi, ma il lockdown deciso dal governo, quattro giorni dopo, ha..."/>
<meta name="keywords" content="coronavirus, governo, lockdown, ultima ora"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m898420"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm577768.pagespeed.ce.NNScAG98_O.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm577768.pagespeed.cf.J6Zq87nUHC.css"/>
<link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//code.jquery.com/jquery-2.2.0.min.js"></script>
<script src="/js/modernizr.js,qm898422.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m898422"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm577768.pagespeed.ce.Oby6AXcgqD.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm577768.pagespeed.ce.TDQfkLdx3x.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm898422.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm539960.pagespeed.ce.ystiXCem2f.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/attualita/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5392321.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/attualita/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5392321.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/07/71/5390771_2309_coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020_2_.jpg"/>
<meta name="news_keywords" content="coronavirus, governo, lockdown, ultima ora"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Coronavirus, Cts: &laquo;Misure diverse per le Regioni&raquo;. Ma Conte decise di chiudere tutto"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/attualita/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5392321.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/07/71/5390771_2309_coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020_2_.jpg"/>
<meta property="og:description" content="Il 7 marzo il Comitato tecnico scientifico propose di chiudere solo un pezzo d&rsquo;Italia, quello con pi&ugrave; casi positivi, ma il lockdown deciso dal governo, quattro giorni dopo, ha..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/attualita/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5392321.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Coronavirus, Cts: &laquo;Misure diverse per le Regioni&raquo;. Ma Conte decise di chiudere tutto"/>
<meta name="twitter:description" content="Il 7 marzo il Comitato tecnico scientifico propose di chiudere solo un pezzo d&rsquo;Italia, quello con pi&ugrave; casi positivi, ma il lockdown deciso dal governo, quattro giorni dopo, ha..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/07/71/5390771_2309_coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020_2_.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/attualita/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5392321.html"
  		},
       "name":"Coronavirus, Cts: «Misure diverse per le Regioni». Ma Conte decise di chiudere tutto",
	   "headline":"Coronavirus, Cts: «Misure diverse per le Regioni». Ma Conte decise di chiudere tutto",
       "author":{  
          "@type":"Person",
          "name":"Mauro Evangelisti"
       },
       "datePublished":"2020-08-07",
	   "dateModified":"2020-08-07 14:14:45",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/07/71/5390771_2309_coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020_2_.jpg",
				 "width": 990, 
				 "height": 660 
			 },
		       "articleSection":"Attualità",
       "articleBody":"Il 7 marzo il Comitato tecnico scientifico propose di chiudere solo un pezzo d’Italia, quello con più casi positivi, ma il lockdown deciso dal governo, quattro giorni dopo, ha...",
       "url":"https://www.quotidianodipuglia.it/attualita/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5392321.html",
        "isAccessibleForFree": "false",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "false",
            "cssSelector" : ".paid-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD --> <!-- Simple CMP | 20180720 -->
<script>
    var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        googletag.pubads().setTargeting('SubCategory','');

        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<script type="text/javascript" async>// social bar new
$(function () {
    try {
        $('#socialBarDiv').socialbar({
            selectors: {
                logoutButton: '.logout' // classe dei pulsanti di login. Associo l'azione di logout
            }
        });
    }
    catch(e) {
        console.error("Socialbar error!",e);
    }

    
    $('#socialBarDiv .user_icons > .avatar').click(function (e) {
        $('#socialBarDiv').toggleClass('opened');
        e.stopPropagation();
    });
    $('#userPanel').click(function (e) {
        e.stopPropagation();
    });
    $('body').on('click', '*', function () {
        $('#socialBarDiv').removeClass('opened');
    })
});</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });

});

</script>
<script type="text/javascript" async>
$(function() {
	
	$.getScript( "/js/infinite-scroll3.min.js", function() {
		
		$('.infinite_scroller').each(function() {
			var current = $(this);
			var nextPage = $('.pagination__next', current).attr('href');
			var limite_paginazioni = current.data('limite_paginazioni');
			var count_paginazioni = 0;
			
			$('.griglia_wrapper > div > .row', current).infiniteScroll({
				path: function() {
					return nextPage;
				},
				checkLastPage: '.pagination__next',
				append: 'article',
				history: 'false',
				status: '.page-load-status',
			}).on( 'load.infiniteScroll', function(event, response) {
				// leggo la pagina seguente dalla risposta in ajax.
				// non so perché questo plugin non è in grado di farlo da solo.
				nextPage = $('.pagination__next', response).attr('href');
				if (typeof nextPage === 'undefined') nextPage = '';
				count_paginazioni++;
				if (count_paginazioni >= limite_paginazioni) {
					// limite raggiunto, blocco tutto
					$(this).infiniteScroll('destroy');
                    $('.page-load-status').hide();
				}
			});
			
		});
		
	});
	
});


</script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm539960.pagespeed.ce.Ob-tN_3tFb.js" async></script>
</head>
<body class="articolo" id="attualita">
<!-- adv-e92643b --- 2020-08-07 15:04:51 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-e92643b:0.0016031265258789 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-9c5091b: 0.00027585029602051 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.quotidianodipuglia.it/attualita/" title="quotidianodipuglia.it Attualit&agrave;">Attualit&agrave;</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Venerd&igrave; 7 Agosto - agg. <time datetime="2020-08-07T15:04:51">15:04</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualità</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute Donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-9fd7b0a: 0.00031685829162598 -->
</header><div class="wrapper container-fluid">
<!-- adv-c37a31d --- 2020-08-07 15:04:51 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-c37a31d:0.00063180923461914 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Coronavirus, Cts: &laquo;Misure diverse per le Regioni&raquo;. Ma Conte decise di chiudere tutto</h1>
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-19dad91: 0.00062894821166992 -->
<span class="data_pub">Venerdì 7 Agosto 2020</span>
<span class="firma">di <strong>Mauro Evangelisti</strong></span> <figure class="grande">
<img src="/photos/MED/07/71/5390771_2309_coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020_2_.jpg" alt="Coronavirus, Cts: «Misure diverse per le Regioni». Ma Conte decise di chiudere tutto" title="Coronavirus, Cts: «Misure diverse per le Regioni». Ma Conte decise di chiudere tutto"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>Il 7 marzo il <a href="/t/cts/"><strong>Comitato tecnico scientifico</strong></a> propose di chiudere solo un pezzo d&rsquo;Italia, quello con pi&ugrave; casi positivi, ma il <strong><a href="/t/lockdown/">lockdown</a></strong> deciso dal <a href="/t/governo/"><strong>governo</strong></a>, quattro giorni dopo, ha paralizzato tutta l&rsquo;Italia. Senza distinzioni.<br/>&nbsp;<h2><strong>La percentuale</strong></h2><br/>Partiamo dalla fine di questa storia. Dalla Sicilia alla Sardegna, dalla Calabria all&rsquo;Umbria, dal Lazio all&rsquo;Abruzzo: le regioni del Centro-Sud, tutte insieme, hanno solo il 12 per cento dei casi positivi registrati in Italia da inizio epidemia, appena l&rsquo;8,5 per cento dei decessi. Eppure, sono state condannate allo stesso tipo di chiusure della <strong><a href="/t/lombardia/">Lombardia</a></strong>, che, da sola, ha oltre il triplo di infetti e il quintuplo dei morti delle regioni del Centro-Sud. Il barbiere di Isernia (Molise 421 casi e 23 decessi), per mesi, ha dovuto sospendere l&rsquo;attivit&agrave; come il collega di Bergamo (Lombardia quasi 97.000 casi positivi e, purtroppo, 16.829 decessi). Qualcosa non torna. La risposta del <strong><a href="/t/governo/">governo</a></strong> &egrave; che, chiudendo tutto il Paese contemporaneamente, si &egrave; evitato che il contagio raggiungesse anche le regioni meridionali che cos&igrave; si sono salvate. Resta, per&ograve;, indubbio il danno economico enorme per un provvedimento sovradimensionato per i numeri del Centro-Sud. Il paradosso crudele &egrave; che la Lombardia, da decenni attratta dalle spinte indipendentiste, in questo caso, anche per ragioni economiche, ha fatto pressioni perch&eacute; l&rsquo;Italia fosse una e indivisibile di fronte al lockdown.</p><!-- articoli_correlati-2071d14 --- 2020-08-07 15:04:51 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/editoriali/politica/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5390778.html">
<img src="/photos/THUMB/07/78/5390778_2346_coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/editoriali/politica/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5390778.html">POLITICA</span></a>
<h2><a href="/editoriali/politica/coronavirus_cts_chiusure_regioni_conte_lockdown_ultima_ora_7_agosto_2020-5390778.html">I danni al Paese/ Le chiusure che il governo deve spiegare in...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/italia/coronavirus_allarme_cts_ignorato_ultima_ora_7_agosto_2020-5390774.html">
<img src="/photos/THUMB/07/74/5390774_2325_coronavirus_allarme_cts_ignorato_ultima_ora_7_agosto_2020.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/italia/coronavirus_allarme_cts_ignorato_ultima_ora_7_agosto_2020-5390774.html">COVID19</span></a>
<h2><a href="/italia/coronavirus_allarme_cts_ignorato_ultima_ora_7_agosto_2020-5390774.html">Allarme (ignorato) lanciato dal Cts: cos&igrave; il virus ha avuto...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/italia/coronavirus_lockdown_cesare_mirabelli_intervista_europa_7_agosto_2020-5390755.html">
<img src="/photos/THUMB/07/55/5390755_2227_4298395_0823_mirabelli.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/italia/coronavirus_lockdown_cesare_mirabelli_intervista_europa_7_agosto_2020-5390755.html">L'INTERVISTA</span></a>
<h2><a href="/italia/coronavirus_lockdown_cesare_mirabelli_intervista_europa_7_agosto_2020-5390755.html">Covid 19, Mirabelli: &laquo;Adesso i governatori possono pretendere...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/foto/foto-5384312.html">
<div class="player_foto_clicker"></div> <img src="/photos/THUMB/43/12/5384312_21_21692067.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/foto/foto-5384312.html">MONDO</span></a>
<h2><a href="/foto/foto-5384312.html">Coronavirus, si veste da &quot;Morte&quot; per allontanare la gente...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/video/politica/comitato_tecnico_scientifico_atti_secretati_cosa_ha_detto_speranza-5390291.html">
<div class="player_clicker"></div> <img src="/photos/THUMB/02/91/5390291_06_08_20_atti_secretati_cts_speranza_i_verbali_sono_gia_stati_trasmessi_trasparenza_valore_a_cu_web.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/video/politica/comitato_tecnico_scientifico_atti_secretati_cosa_ha_detto_speranza-5390291.html">POLITICA</span></a>
<h2><a href="/video/politica/comitato_tecnico_scientifico_atti_secretati_cosa_ha_detto_speranza-5390291.html">Atti secretati Cts, Speranza: &laquo;Verbali gi&agrave; trasmessi,...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/salute/focus/coronavirus_bollettino_6_agosto_2020_contagi_morti_ultima_ora-5390485.html">
<img src="/photos/THUMB/04/85/5390485_1733_coronavirus_bollettino_6_agosto_2020_contagi_morti_ultima_ora_2.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/salute/focus/coronavirus_bollettino_6_agosto_2020_contagi_morti_ultima_ora-5390485.html">COVID19</span></a>
<h2><a href="/salute/focus/coronavirus_bollettino_6_agosto_2020_contagi_morti_ultima_ora-5390485.html">Coronavirus, bollettino: 402 nuovi casi e 6 morti. &laquo;Indice Rt...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/salute/ricerca/coronavirus_vaccino_galli_anti_covid_quando_ultima_ora-5390449.html">
<img src="/photos/THUMB/04/49/5390449_1654_galli_vaccino.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/salute/ricerca/coronavirus_vaccino_galli_anti_covid_quando_ultima_ora-5390449.html">RICERCA</span></a>
<h2><a href="/salute/ricerca/coronavirus_vaccino_galli_anti_covid_quando_ultima_ora-5390449.html">Coronavirus, Galli: &laquo;Vaccino su larga scala temo disponibile...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/salute/focus/seconda_ondata_coronavirus_covid_ci_sara_o_no_virologo_clementi_motivi-5390382.html">
<img src="/photos/THUMB/03/82/5390382_1452_virologo_massimo_clementi.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/salute/focus/seconda_ondata_coronavirus_covid_ci_sara_o_no_virologo_clementi_motivi-5390382.html">OTTIMISTA</span></a>
<h2><a href="/salute/focus/seconda_ondata_coronavirus_covid_ci_sara_o_no_virologo_clementi_motivi-5390382.html">Coronavirus, il virologo Clementi (San Raffaele): &laquo;Seconda...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/salute/prevenzione/coronavirus_covid_bassetti_pochi_controlli_stranieri_estero-5390680.html">
<img src="/photos/THUMB/06/80/5390680_2010_5764e273f51132ca0aaa697bd1472d1d.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/salute/prevenzione/coronavirus_covid_bassetti_pochi_controlli_stranieri_estero-5390680.html">IL CASO</span></a>
<h2><a href="/salute/prevenzione/coronavirus_covid_bassetti_pochi_controlli_stranieri_estero-5390680.html">Coronavirus, infettivologo Bassetti: &laquo;Pochi controlli su...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/salute/focus/coronavirus_cauda_estate_contagi_ultima_ora_5_agosto_2020-5388621.html">
<img src="/photos/THUMB/86/21/5388621_2010_coronavirus_cauda_estate_contagi_ultima_ora_5_agosto_2020.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/salute/focus/coronavirus_cauda_estate_contagi_ultima_ora_5_agosto_2020-5388621.html">COVID19</span></a>
<h2><a href="/salute/focus/coronavirus_cauda_estate_contagi_ultima_ora_5_agosto_2020-5388621.html">Coronavirus, Cauda (Gemelli): &laquo;L&#39;estate non ferma i...</a></h2>
</div>
</article>
</div>
</aside>
<!-- TIME TO GENERATE - articoli_correlati-2071d14:0.0025761127471924 -->
<p><a class="link_item" data-linked_from="null" href="/salute/focus/coronavirus_bollettino_6_agosto_2020_contagi_morti_ultima_ora-5390485.html">Coronavirus, bollettino: 402 nuovi casi e 6 morti. &laquo;Indice Rt sopra 1 in 12 regioni&raquo;</a></p><p><a class="link_item" data-linked_from="null" href="/salute/ricerca/coronavirus_vaccino_galli_anti_covid_quando_ultima_ora-5390449.html">Coronavirus, Galli: &laquo;Vaccino su larga scala temo disponibile non prima della fine 2021&raquo;</a></p><p><img alt="" src="https://www.quotidianodipuglia.it/uploads/ckfile/202008/coronavirus cts chiusure regioni conte lockdown ultima ora 7 agosto 2020 (2)_06230957.jpg"/><br/>&nbsp;<h3><strong>Suggerimento</strong></h3><br/>I documenti del Comitato tecnico scientifico, diffusi ieri dalla Fondazione Einaudi, confermano che il primo suggerimento al Governo andava verso provvedimenti differenziati, con un lockdown concentrato solo sulle regioni pi&ugrave; colpite dalla diffusione di Sars-CoV-2. Partiamo dal verbale numero 12 de 28 febbraio. Il Cts, vale a dire gli scienziati scelti dal Governo per affrontare l&rsquo;emergenza del coronavirus, propone una serie di misure pi&ugrave; leggere per tutto il Paese; altre pi&ugrave; significative per regioni in cui &laquo;non si sono verificati casi con modalit&agrave; di trasmissione non note&raquo;, vale a dire per Friuli-Venezia Giulia, Liguria e Piemonte. Infine, misure severissime, che vanno ad aggiungersi a quelle gi&agrave; adottate, per regioni con &laquo;una situazione epidemiologica complessa&raquo;: Emilia-Romagna, Lombardia e Veneto. Si ricorder&agrave; che inizialmente il premier Conte scelse la linea degli interventi differenziati, con un&rsquo;estesa zona rossa che interessava la Lombardia, parte dell&rsquo;Emilia, del Piemonte, del Veneto e delle Marche. Era l&rsquo;8 marzo. Dopo tre giorni, per&ograve;, ecco il colpo di spugna: lockdown in tutto il paese dall&rsquo;11 marzo, a Isernia come a Bergamo. Ma &egrave; nel verbale numero 21 del 7 marzo che il Comitato tecnico scientifico entra pi&ugrave; nello specifico. Gli scienziati, nel testo inviato al ministro della Salute, Roberto Speranza, manifestano la loro preoccupazione per l&rsquo;andamento dell&rsquo;epidemia; dove sono state previste delle zone rosse (il Lodigiano) c&rsquo;&egrave; un debole decremento, ma in altre aree il contagio sta volando.<br/>&nbsp;<h3><strong>Livelli</strong></h3><br/>E scrive apertamente il Comitato: &laquo;Viene condiviso di definire due livelli di misure di contenimento da applicarsi: a) l&rsquo;uno, nei territori in cui si &egrave; osservata ad oggi maggiore diffusione del virus; b) l&rsquo;altro, sull&rsquo;intero territorio nazionale&raquo;. Per le misure pi&ugrave; rigorose il Comitato cita espressamente tutta la Lombardia, le province di Parma, Piacenza e Modena in Emilia, di Rimini in Romagna, di Pesaro-Urbino nelle Marche, di Venezia, Padova e Treviso in Veneto, di Asti e Alessandria in Piemonte. Per tutti questi territori chiede stop a eventi sportivi, all&rsquo;attivit&agrave; sciistica (e le settimane bianche, bloccate troppo tardi, originarono centinaia di contagi); stop a scuole, musei e concorsi pubblici; limitazioni a ristorazione e commercio; limitazione degli spostamenti. Per tutte le altre regioni sono s&igrave; indicate misure di contenimento, ma molto meno invasive di quelle del decreto dell&rsquo;11 marzo che port&ograve; al lockdown dell&rsquo;intero paese. Quando il barbiere di Isernia fu costretto a fermarsi esattamente come il suo collega di Bergamo.</p><p>&nbsp;<div class="embed_photogallery" data-titolo="Coronavirus, si veste da " morte=""><div class="photogallery_embed" data-id="5384312">&nbsp;</div><script async="async" src="//foto.ilmessaggero.it/js/embed2017.js"></script></div>&nbsp;<div class="embed_video" data-titolo="Atti secretati Cts, Speranza: «Verbali già trasmessi, trasparenza valore a cui non rinunciamo»"><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe allow="autoplay; fullscreen" allowfullscreen="true" data-guid="e815b775-8eaa-45da-8d9c-b9c2e9979088" frameborder="0" id="iframe_e815b775-8eaa-45da-8d9c-b9c2e9979088" mozallowfullscreen="true" name="iframe_e815b775-8eaa-45da-8d9c-b9c2e9979088" src="https://play.ilmessaggero.it/Play/Index/e815b775-8eaa-45da-8d9c-b9c2e9979088?&amp;autoplay=true" style="position:absolute;top:0;left:0;width:100%;height:100%;" webkitallowfullscreen="true"></iframe></div></div></p><p>&nbsp;<div class="flourish-embed flourish-map" data-src="visualisation/1664862"><script src="https://public.flourish.studio/resources/embed.js"></script></div></p> <span class="last_agg"> Ultimo aggiornamento: 14:14</span>
<!-- TIME TO SERVE CACHED widget_dazn-fa57799: 0.00027585029602051 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-69c0a0c --- 2020-08-07 15:04:51 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-69c0a0c:0.0005340576171875 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- commenti_articolo_ajax-265260c --- 2020-08-07 15:04:51 -->
<div id="toggle_commenti_articolo">0 commenti</div>
<div id="commenti_articolo"><!-- 1596805491 -->
<a name="commenti"></a>
<div class="login_commenti">
<div class="login_area">
<a href="/?sez=UTENTI">COMMENTA</a>
</div>
<div class="logged_area">
<div class="form">
<form name="commenta" method="POST" action="/index.php" class="commenta">
<input type="hidden" name="p" value="invia_commento">
<input type="hidden" name="id_articolo" value="5392321">
<input type="hidden" name="id_parent" value="0">
<!-- mi risparmio qualche submit da bot -->
<input type="hidden" id="antibot" value="-"><script>(function(e){e&&e.parentNode.removeChild(e)})(document.getElementById('antibot'))</script>
<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>
<div class="wrap-comment">
<div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
<div class="wrap-comment-text"><label for="testo">Commento:</label><textarea id="testo" name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
</div>
<div class="buttons">
<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
<input type="button" class="submit" value="Invia"/>
</div>
</form>
</div>
</div>
</div>
<ul class="tabs">
<li class="selected"><a href="#" data-start="0" data-id="5392321">ULTIMI INSERITI</a></li>
<li><a href="#" data-start="0" data-orderby="rating" data-id="5392321">PI&Ugrave; VOTATI</a></li>
</ul>
<div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>
<div class="elenco_commenti">
</div>
<div class="no-commenti-text">Nessun commento presente</div>
</div>
<script>
    CedsWNV.watch(document.getElementById('commenti_articolo'), function(){
                    loadScript('/modules/commenti_articolo_ajax/module.js');
                document.head.insertAdjacentHTML("beforeend",'<link rel="stylesheet" href="/modules/commenti_articolo_ajax/module.css" />');
    }, {
        
    });
</script><!-- TIME TO GENERATE - commenti_articolo_ajax-265260c:0.0018060207366943 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- TIME TO SERVE CACHED array_supertag-b10608d: 0.00030899047851562 -->
<!-- infinite_scroller-5913a85 --- 2020-08-07 15:04:51 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-faac8c6 --- 2020-08-07 15:04:51 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-b220fbd --- 2020-08-07 15:04:51 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/zaia_diretta_oggi_cosa_ha_detto_coronavirus_veneto_7_agosto-5392250.html">COVID, ULTIME NOTIZIE</a></span>
<h2><a href="/italia/cronache/zaia_diretta_oggi_cosa_ha_detto_coronavirus_veneto_7_agosto-5392250.html" class="ml_primary_link">Zaia: &laquo;Il fenomeno: i veneti vanno<br/>
in vacanza all&#39;estero e tornano positivi&raquo;<br/>
In autunno &laquo;emergenza da psicosi&raquo;<br/>
Nuovo piano di Sanit&agrave; Pubblica <span style="color:#B22222">Video</span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/nordest/treviso/virus_migranti_focolaio_treviso_ex_caserma_serena_ultime_notizie_zaia_vuole_chiudere-5391941.html" class="articolo" title="Virus. Focolaio tra migranti nell&#39;ex caserma Serena, 244 positivi. Zaia: &laquo;Basta, va chiusa&raquo;">Virus. Focolaio tra migranti nell&#39;ex caserma Serena, 244 positivi. Zaia: &laquo;Basta, va chiusa&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-b220fbd:0.0024750232696533 -->
<!-- html_base_no_foto-4d69fe1 --- 2020-08-07 15:04:51 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/tasse_pagamento_rate_reddito_emergenza_famiglie_bozza_dl_agosto_altri_euro_bonus-5392220.html">LA DOMANDA</a></span>
<h2><a href="/italia/cronache/tasse_pagamento_rate_reddito_emergenza_famiglie_bozza_dl_agosto_altri_euro_bonus-5392220.html" class="ml_primary_link">Tasse sospese: si pagano a rate in 2 anni. In bozza Dl altri 400 euro per il Reddito <span style="color:#B22222">Domande entro 15 ottobre</span></a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/video/cronaca/superbonus_110_patuanelli_firmato_decreto-5392164.html" class="articolo" title="Superbonus 110%, Patuanelli: &laquo;Firmato il decreto&raquo;">Superbonus 110%, Patuanelli: &laquo;Firmato il decreto&raquo;</a>
<a href="https://motori.quotidianodipuglia.it/economia/dl_agosto_arrivano_a_500_milioni_i_nuovi_stanziamenti_a_favore_del_settore_auto-5387265.html" class="articolo" title="DL Agosto, arrivano a 500 milioni i nuovi stanziamenti a favore del settore auto">DL Agosto, arrivano a 500 milioni i nuovi stanziamenti a favore del settore auto</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-4d69fe1:0.0058538913726807 -->
<!-- html_base_no_foto-e3adb5d --- 2020-08-07 15:04:51 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/coronavirus_roma_spallanzani_bollettino_7_agosto-5392205.html">IL BOLLETTINO</a></span>
<h2><a href="/italia/roma/coronavirus_roma_spallanzani_bollettino_7_agosto-5392205.html" class="ml_primary_link">Coronavirus a Roma, allo Spallanzani 58 ricoverati, 47 positivi. &laquo;Due pazienti in terapia intensiva&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e3adb5d:0.00062084197998047 -->
<!-- html_base_no_foto-01cef8f --- 2020-08-07 15:04:51 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/coronavirus_cts_zona_rossa_alzano_nembro-5392076.html">IL CASO</a></span>
<h2><a href="/italia/cronache/coronavirus_cts_zona_rossa_alzano_nembro-5392076.html" class="ml_primary_link">Il Cts propose zona rossa ad Alzano e Nembro. E Conte ai pm disse: &laquo;Quei verbali non li ho mai visti&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.leggo.it/italia/cronache/coronavirus_seconda_ondata_documento_segreto-5391976.html" class="articolo" title="Seconda ondata: il documento &quot;segreto&quot; con i tre possibili scenari autunnali e le soluzioni">Seconda ondata: il documento &quot;segreto&quot; con i tre possibili scenari autunnali e le soluzioni</a>
<a href="https://www.leggo.it/italia/cronache/coronavirus_speranza_fa_un_appello_ai_giovani_state_attenti_principale_veicolo_di_contagio-5391968.html" class="articolo" title="Speranza fa un appello ai giovani: &laquo;State attenti, siete il principale veicolo di contagio&raquo;">Speranza fa un appello ai giovani: &laquo;State attenti, siete il principale veicolo di contagio&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-01cef8f:0.0038049221038818 -->
<!-- html_base_no_foto-3be4a01 --- 2020-08-07 15:04:51 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/spettacoli/televisione/alyssa_milano_covid_ultime_notizie-5392037.html">SU INSTAGRAM</a></span>
<h2><a href="/spettacoli/televisione/alyssa_milano_covid_ultime_notizie-5392037.html" class="ml_primary_link">Alyssa Milano, protagonista di Streghe confessa: &laquo;Ho avuto il covid e ho pensato di morire&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-3be4a01:0.00063180923461914 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-faac8c6:0.21710896492004 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=coronavirus&args%5Btag%5D%5B1%5D=governo&args%5Btag%5D%5B2%5D=lockdown&args%5Btag%5D%5B3%5D=ultima+ora&args%5Bexclude_id%5D=5392321&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-5913a85:0.21804094314575 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-d41d5a2: 0.00018692016601562 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>ATTUALITà</h3></div>
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_bar_ristoranti_pizzerie_gelaterie_piscine_palestre_nuove_regole_ultima_ora_6_agosto_2020-5392319.html" title="Virus, ecco le nuove regole per bar, ristoranti, gelaterie, palestre e piscine">
<img src="/photos/THUMB/07/46/5390746_1026_coronavirus_regole_bar_ristoranti_locali.jpg" title="Virus, ecco le nuove regole per bar, ristoranti, gelaterie, palestre e piscine">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_bar_ristoranti_pizzerie_gelaterie_piscine_palestre_nuove_regole_ultima_ora_6_agosto_2020-5392319.html" title="​Coronavirus, ecco le nuove regole per bar, ristoranti, gelaterie, palestre e piscine">​Coronavirus, ecco le nuove regole per bar, ristoranti, gelaterie, palestre e piscine</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Rosario Dimito</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-d6efe24: 0.00026988983154297 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_bollettino_6_agosto_2020_contagi_morti_ultima_ora-5391931.html" title="Coronavirus, bollettino: 402 nuovi casi e 6 morti. &laquo;Indice Rt sopra 1 in 12 regioni&raquo;">
<img src="/photos/THUMB/04/85/5390485_1733_coronavirus_bollettino_6_agosto_2020_contagi_morti_ultima_ora_2.jpg" title="Coronavirus, bollettino: 402 nuovi casi e 6 morti. &laquo;Indice Rt sopra 1 in 12 regioni&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_bollettino_6_agosto_2020_contagi_morti_ultima_ora-5391931.html" title="Coronavirus, bollettino: 402 nuovi casi e 6 morti. &laquo;Indice Rt sopra 1 in 12 regioni&raquo;">Coronavirus, bollettino: 402 nuovi casi e 6 morti. &laquo;Indice Rt sopra 1 in 12 regioni&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-6d04550: 0.00036382675170898 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/papa_francesco_battesimo_non_valido_formula_noi_ti_battezziamo-5390418.html" title="Papa Francesco, battesimi a rischio: non validi se pronunciata la formula &laquo;Noi ti battezziamo&raquo;">
<img src="/photos/THUMB/01/76/5390176_1224_42292863.jpg" title="Papa Francesco, battesimi a rischio: non validi se pronunciata la formula &laquo;Noi ti battezziamo&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/papa_francesco_battesimo_non_valido_formula_noi_ti_battezziamo-5390418.html" title="Papa Francesco, battesimi a rischio: non validi se pronunciata la formula &laquo;Noi ti battezziamo&raquo;">Papa Francesco, battesimi a rischio: non validi se pronunciata la formula &laquo;Noi ti battezziamo&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-24ba7eb: 0.00026798248291016 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/comitato_tecnico_scientifico_verbali_coronavirus_segreto_news-5390417.html" title="Cts il 7 marzo: &laquo;Misure rigorose solo in alcune zone&raquo; Ma due giorni dopo inizi&ograve; il lockdown">
<img src="/photos/THUMB/01/11/5390111_1531_controlli_lockdown.jpg" title="Cts il 7 marzo: &laquo;Misure rigorose solo in alcune zone&raquo; Ma due giorni dopo inizi&ograve; il lockdown">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/comitato_tecnico_scientifico_verbali_coronavirus_segreto_news-5390417.html" title="Cts raccomand&ograve; il 7 marzo: &laquo;Misure rigorose soltanto in alcuni territori&raquo;. Il 9 inizio il lockdown. Atti desecretati">Cts raccomand&ograve; il 7 marzo: &laquo;Misure rigorose soltanto in alcuni territori&raquo;. Il 9 inizio il lockdown. Atti desecretati</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-702a837: 0.00034117698669434 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/distanziamento_spiaggia_mamma_aggredita_turiste_toscana_ultima_ora_5_agosto_2020-5389861.html" title="Mamma chiede il distanziamento in spiaggia per il figlio trapiantato, aggredita da 2 turiste: &laquo;Il Covid non esiste&raquo;">
<img src="/photos/THUMB/85/89/5388589_1933_distanziamento_spiaggia_figlio_mamma_aggredita_turiste_toscana_ultima_ora_5_agosto_2020.jpg" title="Mamma chiede il distanziamento in spiaggia per il figlio trapiantato, aggredita da 2 turiste: &laquo;Il Covid non esiste&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.0001981258392334 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> <div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/distanziamento_spiaggia_mamma_aggredita_turiste_toscana_ultima_ora_5_agosto_2020-5389861.html" title="Mamma chiede il distanziamento in spiaggia per il figlio trapiantato, aggredita da 2 turiste: &laquo;Il Covid non esiste&raquo;">Mamma chiede il distanziamento in spiaggia per il figlio trapiantato, aggredita da 2 turiste: &laquo;Il Covid non esiste&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-ff8b945: 0.00020503997802734 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-be56951: 0.00032186508178711 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-b47787c --- 2020-08-07 15:04:10 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/societa/sesso_barca_lago_como_video_oggi-5380550.html" title="Sesso sulla barca in mezzo al lago: coppietta di amanti focosi nei guai. Il video diventa virale sui social">
<figure>
<div class="player_clicker"> <img src="/photos/MED/71/81/5377181_1907_sesso_barca_lago_como.jpg" title="Sesso sulla barca in mezzo al lago: coppietta di amanti focosi nei guai. Il video diventa virale sui social">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="4b467368-3cc4-4ecc-b97a-5db5be968410" id="iframe_4b467368-3cc4-4ecc-b97a-5db5be968410" name="iframe_4b467368-3cc4-4ecc-b97a-5db5be968410" data-src="https://play.leggo.it/Play/Index/4b467368-3cc4-4ecc-b97a-5db5be968410?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/societa/sesso_barca_lago_como_video_oggi-5380550.html" title="Como, sesso sulla barca in mezzo al lago: coppietta di amanti focosi nei guai. Il video diventa virale sui social">Como, sesso sulla barca in mezzo al lago: coppietta di amanti focosi nei guai. Il video diventa virale sui social</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-b47787c:0.0022199153900146 -->
<!-- html_base_right-1d589b8 --- 2020-08-07 15:04:10 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/cetrioli_frigo_maturazione_ultime_notizie_29_luglio_2020-5374817.html" title="Cetrioli in frigo, ecco perch&eacute; non vanno messi e cosa si rischia">
<div class="player_clicker"> <img src="/photos/LOW/45/35/5374535_0904_cetrioli_frigo_maturazione_ultime_notizie_29_luglio_2020.jpg" title="Cetrioli in frigo, ecco perch&eacute; non vanno messi e cosa si rischia">
<!-- get_trending_item_ids-e5a0ff9 --- 2020-08-07 15:04:10 -->
<!-- TIME TO GENERATE - get_trending_item_ids-e5a0ff9:0.047508001327515 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/cetrioli_frigo_maturazione_ultime_notizie_29_luglio_2020-5374817.html" title="Cetrioli in frigo, ecco perch&eacute; non vanno messi e cosa si rischia">Cetrioli in frigo, ecco perch&eacute; non vanno messi e cosa si rischia</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1d589b8:0.10659384727478 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-0536da4: 0.00025010108947754 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-f9dce3c --- 2020-08-07 15:04:21 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/delfino_ferito_su_spiaggia_salento_bagnanti_soccorrono-5392082.html" title="Delfino ferito su una spiaggia del Salento, i bagnanti lo soccorrono">
<div class="player_clicker"> <img src="/photos/MED/20/82/5392082_poster_001.jpg" title="Delfino ferito su una spiaggia del Salento, i bagnanti lo soccorrono">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/delfino_ferito_su_spiaggia_salento_bagnanti_soccorrono-5392082.html" title="Delfino ferito su una spiaggia del Salento, i bagnanti lo soccorrono">Delfino ferito su una spiaggia del Salento, i bagnanti lo soccorrono</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-7457ec7 --- 2020-08-07 15:04:21 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/primopiano/delfino_ferito_su_spiaggia_salento_bagnanti_soccorrono-5392082.html" data-title="Delfino ferito su una spiaggia del Salento, i bagnanti lo soccorrono">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/primopiano/delfino_ferito_su_spiaggia_salento_bagnanti_soccorrono-5392082.html" data-title="Delfino ferito su una spiaggia del Salento, i bagnanti lo soccorrono">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-7457ec7:0.00098204612731934 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f9dce3c:0.0027389526367188 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-044027f: 0.00026798248291016 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-bec0850: 0.00019097328186035 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-7a08ae5: 0.00019407272338867 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/tenda-campeggio-modelli-migliori/" title="Guida allo Shopping: Tenda da campeggio, come sceglierla? Ecco i modelli migliori!" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/08/tent-2461376_1920-300x111.jpg" alt="Tenda da campeggio, come sceglierla? Ecco i modelli migliori!" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Tenda da campeggio, come sceglierla? Ecco i modelli migliori!</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-e5a0ff9: 0.00021791458129883 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a09d3e3: 0.00018477439880371 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-f97044d --- 2020-08-07 15:04:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/contagi_lecce_taranto_coppia_giovane-5391979.html" title="Positiva una giovane coppia di Lecce. Nel Tarantino contagiato un uomo rientrato dall&#39;Oman">
<img src="/photos/THUMB/19/79/5391979_0920_coronavirus.jpg" title="Positiva una giovane coppia di Lecce. Nel Tarantino contagiato un uomo rientrato dall&#39;Oman">
<!-- TIME TO SERVE CACHED get_trending_item_ids-e5a0ff9: 0.00018000602722168 -->
<div class="icon msg-trend" title="Tra le pi&uacute; lette ora"></div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/contagi_lecce_taranto_coppia_giovane-5391979.html" title="Positiva una giovane coppia di Lecce. Nel Tarantino contagiato un uomo rientrato dall&#39;Oman">Positiva una giovane coppia di Lecce. Nel Tarantino contagiato un uomo rientrato dall&#39;Oman</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f97044d:0.0015559196472168 -->
<!-- html_base_right-11687eb --- 2020-08-07 15:04:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/maltempo_lecce_salento_brindisi_allagamenti_danni_nubifragio-5388565.html" title="Bomba d&#39;acqua sul Salento: strade allagate e danni ai lidi">
<img src="/photos/THUMB/85/65/5388565_1851_mal1.jpg" title="Bomba d&#39;acqua sul Salento: strade allagate e danni ai lidi">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/maltempo_lecce_salento_brindisi_allagamenti_danni_nubifragio-5388565.html" title="Bomba d&#39;acqua sul Salento: strade allagate e danni ai lidi">Bomba d&#39;acqua sul Salento: strade allagate e danni ai lidi</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Paola COLACI</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-11687eb:0.046709060668945 -->
<!-- html_base_right-ac3209f --- 2020-08-07 15:04:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/covid_contagi_puglia_bollettino-5390369.html" title="Altri 7 contagi da Covid in Puglia. Positiva al test anche una turista milanese che ha partecipato a una festa di compleanno">
<img src="/photos/THUMB/03/69/5390369_1517_tamponi_covid.jpg" title="Altri 7 contagi da Covid in Puglia. Positiva al test anche una turista milanese che ha partecipato a una festa di compleanno">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/covid_contagi_puglia_bollettino-5390369.html" title="Altri 7 contagi da Covid in Puglia. Positiva al test anche una turista milanese che ha partecipato a una festa di compleanno">Altri 7 contagi da Covid in Puglia. Positiva al test anche una turista milanese che ha partecipato a una festa di compleanno</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-ac3209f:0.049293041229248 -->
<!-- html_base_right-b5e4825 --- 2020-08-07 15:04:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/assembramento_polizia_fico_d_india_portoselvaggio-5392114.html" title="&laquo;Locale sovraffollato&raquo;: la Polizia chiude il Fico d&#39;India di Portoselvaggio per 5 giorni. I titolari: &laquo;Episodio isolato&raquo;">
<img src="/photos/THUMB/21/14/5392114_1136_fico_d_india.jpg" title="&laquo;Locale sovraffollato&raquo;: la Polizia chiude il Fico d&#39;India di Portoselvaggio per 5 giorni. I titolari: &laquo;Episodio isolato&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/assembramento_polizia_fico_d_india_portoselvaggio-5392114.html" title="&laquo;Locale sovraffollato&raquo;: la Polizia chiude il Fico d&#39;India di Portoselvaggio per 5 giorni. I titolari: &laquo;Episodio isolato&raquo;">&laquo;Locale sovraffollato&raquo;: la Polizia chiude il Fico d&#39;India di Portoselvaggio per 5 giorni. I titolari: &laquo;Episodio isolato&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-b5e4825:0.0013821125030518 -->
<!-- html_base_right-6b7a054 --- 2020-08-07 15:04:20 -->
<article class="col-xs-12 html_base_right">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/covid_19_contagi_puglia_bollettino-5387276.html" title="Il Covid-19 si fa strada. Altri 23 contagi in Puglia: c&#39;&egrave; anche un turista">
<img src="/photos/THUMB/72/76/5387276_1525_coronavirus.jpg" title="Il Covid-19 si fa strada. Altri 23 contagi in Puglia: c&#39;&egrave; anche un turista">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/covid_19_contagi_puglia_bollettino-5387276.html" title="Il Covid-19 si fa strada. Altri 23 contagi in Puglia: c&#39;&egrave; anche un turista">Il Covid-19 si fa strada. Altri 23 contagi in Puglia: c&#39;&egrave; anche un turista</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6b7a054:0.0016870498657227 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-b11206c: 0.00027322769165039 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-e5a0ff9: 0.00018000602722168 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-34d7b7c: 0.00018692016601562 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-1deab14 --- 2020-08-07 15:04:51 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-1deab14:0.0004270076751709 -->
</body>
</html>
<!-- 2020-08-07 15:04:51 --><!-- TIME TO GENERATE 0.28145480155945 -->