 <!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Aggressione omofoba a Roma, indagine sul video. &laquo;Stop discriminazioni&raquo;</title>
<meta name="description" content="Indagini in corso per l'aggressione omofoba di&nbsp;venerd&igrave; 26 febbraio. Lungo la banchina della stazione della metro Valle Aurelia, due giovani, uno attivista e l'altro socio..."/>
<meta name="keywords" content="aggressione, omofobia, roma"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid4.29.0.js" as="script">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web&display=swap" rel="stylesheet">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m465335"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm792339.pagespeed.ce.pYYlNcMEym.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodipuglia.it/css/desktop/A.articolo.css,qm552703.pagespeed.cf.tRs6r-YWto.css"/> <script>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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm465335.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"consentOnButton": true,
	"consentOnElement": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949560,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 16652293,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<style>div#iubenda-iframe{z-index:2147483647!important}</style>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m465335"></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm465335.pagespeed.ce.nfjeRjHbxD.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm465335.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm262073.pagespeed.ce.nPZ1ZZCQUL.js" async></script> <link rel="canonical" href="https://www.quotidianodipuglia.it/attualita/aggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html"/>
<link rel="amphtml" href="https://www.quotidianodipuglia.it/AMP/attualita/aggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html">
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="image_src" href="https://www.quotidianodipuglia.it/photos/MED/62/70/5846270_1801_reazioni_politica_aggressione_omofoba.jpg"/>
<meta name="news_keywords" content="aggressione, omofobia, roma"/>
<meta name="robots" content="index,follow"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Aggressione omofoba a Roma, indagine sul video. &laquo;Stop discriminazioni&raquo;"/>
<meta property="og:url" content="https://www.quotidianodipuglia.it/attualita/aggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html"/>
<meta property="og:image" content="https://www.quotidianodipuglia.it/photos/MED/62/70/5846270_1801_reazioni_politica_aggressione_omofoba.jpg"/>
<meta property="og:description" content="Indagini in corso per l'aggressione omofoba di&nbsp;venerd&igrave; 26 febbraio. Lungo la banchina della stazione della metro Valle Aurelia, due giovani, uno attivista e l'altro socio..."/>
<meta property="fb:pages" content="119992291359480"/>
<meta property="fb:app_id" content="714634378555951"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.quotidianodipuglia.it/attualita/aggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html"/>
<meta name="twitter:site" content="@Quoti_Puglia"/>
<meta name="twitter:title" content="Aggressione omofoba a Roma, indagine sul video. &laquo;Stop discriminazioni&raquo;"/>
<meta name="twitter:description" content="Indagini in corso per l'aggressione omofoba di&nbsp;venerd&igrave; 26 febbraio. Lungo la banchina della stazione della metro Valle Aurelia, due giovani, uno attivista e l'altro socio..."/>
<meta name="twitter:image" content="https://www.quotidianodipuglia.it/photos/MED/62/70/5846270_1801_reazioni_politica_aggressione_omofoba.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.quotidianodipuglia.it/attualita/aggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html"
  		},
       "name":"Aggressione omofoba a Roma, indagine sul video. «Stop discriminazioni»",
	   "headline":"Aggressione omofoba a Roma, indagine sul video. «Stop discriminazioni»",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-03-21",
	   "dateModified":"2021-03-21 18:35:38",
					"image": {
				 "@type": "ImageObject",
				 "url": "https://www.quotidianodipuglia.it/photos/HIGH/62/70/5846270_1801_reazioni_politica_aggressione_omofoba.jpg",
				 "width": 990, 
				 "height": 539 
			 },
		       "articleSection":"Attualità",
       "articleBody":"Indagini in corso per l'aggressione omofoba di venerdì 26 febbraio. Lungo la banchina della stazione della metro Valle Aurelia, due giovani, uno attivista e l'altro socio...",
       "url":"https://www.quotidianodipuglia.it/attualita/aggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Quotidiano di Puglia",
            "productID": "quotidianodipuglia.it:online"
        },
       "publisher":{  
          "@type":"Organization",
          "name":"Quotidiano Di Puglia",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.quotidianodipuglia.it/img/logo.png",
			  "width": 350,
			  "height": 90
		  }
       }
    }
    </script>
<!-- /JSON-LD -->
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
    });
    
    var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
		function initAdserver() {
			if (pbjs.initAdserverSet) {
			  return;
			}
			if(!googletag.pubadsReady) {
			  setTimeout(initAdserver, 50); 
			  return;
			}
			googletag.cmd.push(function() {
			  pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			  });
			  googletag.pubads().refresh();
			});
			pbjs.initAdserverSet = true;
		}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid4.29.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
        
        googletag.pubads().disableInitialLoad();
        
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );

        googletag.defineOutOfPageSlot('/38681514/QuotidianodiPuglia/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());

        // adsense
        //googletag.defineSlot('/38681514/QuotidianodiPuglia/Adsense/Adsarticoli', [512, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/NqP', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);

        googletag.pubads().setTargeting("UrlFull", urlocation);

        
		        
        
        googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
	
        googletag.enableServices();

    });
</script>
<link rel="stylesheet" type="text/css" href="https://www.quotidianodipuglia.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.yv1CxEf3pl.css"/>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm262072.pagespeed.ce.HV8g6BlURx.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm465335.pagespeed.ce.cBdtZ-Zyns.js" async></script>
</head>
<body class="articolo " id="attualita">
<!-- adv-8516a7f --- 2021-03-21 18:51:42 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-8516a7f:0.00061297416687012 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Quotidiano Di Puglia"><img src="/img/logo.svg" alt="https://www.quotidianodipuglia.it"/></a>
</div>
<!-- socialbar-ed1e3a7 --- 2021-03-21 18:50:49 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/quotidianodipuglia/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/Quoti_Puglia" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-ed1e3a7: 0.00020289421081543 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h1><a href="https://www.quotidianodipuglia.it/attualita/" title="quotidianodipuglia.it Attualit&agrave;">Attualit&agrave;</a></h1> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Domenica 21 Marzo - agg. <time datetime="2021-03-21T18:51:42">18:51</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-e192e54 --- 2021-03-21 18:51:24 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualità</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/sport/news/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Eventi e Spettacoli</a></li><li class="menu-label last_level"><a href="/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/scuolaeuniversita/" class="">Scuola e Università</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/animali/" class="">Animali</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciali</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e Adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e Fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label"><a href="https://motori.quotidianodipuglia.it/" class="">Motori</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/costruttori/" class="">Costruttori</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/news/" class="">News</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/anteprime/" class="">Anteprime</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/prove/" class="">Prove</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/speciali/" class="">Speciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/motorsport/" class="">Motorsport</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/dueruote/" class="">Dueruote</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sicurezza/" class="">Sicurezza</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/ecologia/" class="">Ecologia</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/eventi/" class="">Eventi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/normative/" class="">Normative</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/interviste/" class="">Interviste</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/auto_storiche/" class="">Storiche</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/sharing/" class="">Sharing</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/pneumatici/" class="">Pneumatici</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/commerciali/" class="">Commerciali</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/nautica/" class="">Nautica</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Video</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/foto/" class="">Foto</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li><li class="menu-label last_level"><a href="/lecce/" class="">Lecce</a></li><li class="menu-label last_level"><a href="/brindisi/" class="">Brindisi</a></li><li class="menu-label last_level"><a href="/taranto/" class="">Taranto</a></li><li class="menu-label last_level"><a href="/bari/" class="">Bari</a></li><li class="menu-label last_level"><a href="/bat/" class="">Bat</a></li><li class="menu-label last_level"><a href="/foggia/" class="">Foggia</a></li><li class="menu-label last_level"><a href="/regione/" class="">Regione</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.quotidianodipuglia.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/attualita/" class="">Attualità</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/animali/" class="">Animali</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/foto/spettacoli_ed_eventi/" class="">Spettacoli Eventi</a></li><li class="menu-label last_level"><a href="/foto/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/foto/motori/" class="">Motori</a></li><li class="menu-label last_level"><a href="/foto/tecnologia/" class="">Tecnologia</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.quotidianodipuglia.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.quotidianodipuglia.it" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.corriereadriatico.it/" target="_blank" class="">Corriere Adriatico</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.romagiornoenotte.it/" target="_blank" class="">Roma Giorno & Notte</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-e192e54: 0.00033402442932129 -->
</header> <div class="wrapper container-fluid">
<!-- adv-96c124d --- 2021-03-21 18:51:42 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-96c124d:0.00054693222045898 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Aggressione omofoba a Roma, indagine sul video. &laquo;Stop discriminazioni&raquo;</h1>
<!-- breadcrumbs-cd20858 --- 2021-03-21 18:51:42 -->
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO GENERATE - breadcrumbs-cd20858:0.047999858856201 -->
<span class="data_pub">Domenica 21 Marzo 2021</span>
<figure class="grande">
<img src="https://www.quotidianodipuglia.it/photos/MED/62/70/x5846270_1801_reazioni_politica_aggressione_omofoba.jpg.pagespeed.ic.03O_Ks3rI2.jpg" alt="Dopo l'aggressione omofoba a Roma arriva la reazione della politica: &laquo;Approvare subito legge contro l'omofobia&raquo;" title="Dopo l'aggressione omofoba a Roma arriva la reazione della politica: &laquo;Approvare subito legge contro l'omofobia&raquo;"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<div id="article_content">
<p>Indagini in corso per <a class="link_item" data-linked_from="null" href="/roma/news/aggressione_omofoba_roma_valle_aurelia_jean_pierre_moreno_ultime_notizie_oggi_20_marzo_2021-5844396.html">l&#39;aggressione</a> <a href="/t/omofobia/"><strong>omofoba</strong></a> di&nbsp;<span>venerd&igrave; 26 febbraio. Lungo la banchina della stazione della metro <strong>Valle Aurelia</strong>, due giovani, uno attivista e l&#39;altro socio dell&#39;associazione Gaynet <a href="/t/roma/"><strong>Roma</strong></a>, si erano scambiati un bacio e un uomo li aveva presi a calci e pungi.&nbsp;Dopo la denuncia di una delle due vittime, gli investigatori hanno acquisito le immagini delle telecamere per ottenere tutte le informazioni utili. Arrivano intanto le reazioni del mondo politico.</span></p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.quotidianodipuglia.it%2Fattualita%2Faggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain');</script></div><p><!-- articoli_correlati-0f60296 --- 2021-03-21 18:51:42 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="2"> <article class="approfondimento"> <figure> <a href="/roma/news/aggressione_omofoba_roma_valle_aurelia_jean_pierre_moreno_ultime_notizie_oggi_20_marzo_2021-5844396.html"> <img src="https://www.quotidianodipuglia.it/photos/THUMB/43/96/x5844396_1849_jeanpierremoreno_aggressione_omofoba_gaynet_2.jpg.pagespeed.ic.dYdUwrq6cQ.jpg"> </a> </figure> <div class="textitem"><span><a href="/roma/news/aggressione_omofoba_roma_valle_aurelia_jean_pierre_moreno_ultime_notizie_oggi_20_marzo_2021-5844396.html">ROMA</span></a> <h2><a href="/roma/news/aggressione_omofoba_roma_valle_aurelia_jean_pierre_moreno_ultime_notizie_oggi_20_marzo_2021-5844396.html">Roma, attivista aggredito sulla banchina di Valle Aurelia per un...</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/abruzzo/pescara_aggressione_omofoba_antonio_parisi_trieste-5775025.html"> <img src="https://www.quotidianodipuglia.it/photos/THUMB/50/25/x5775025_0924_antonio_parisi.jpg.pagespeed.ic.n3XbC4UsWH.jpg"> </a> </figure> <div class="textitem"><span><a href="/abruzzo/pescara_aggressione_omofoba_antonio_parisi_trieste-5775025.html">ABRUZZO</span></a> <h2><a href="/abruzzo/pescara_aggressione_omofoba_antonio_parisi_trieste-5775025.html">Aggressione omofoba, pestato a Trieste un attivista pescarese</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/italia/gay_aggredito_napoli_omofobia_piazza_bellini_dieci_persone_ultime_notizie-5472603.html"> <img src="/photos/THUMB/26/03/5472603_1434_aggressione_gay.jpg"> </a> </figure> <div class="textitem"><span><a href="/italia/gay_aggredito_napoli_omofobia_piazza_bellini_dieci_persone_ultime_notizie-5472603.html">CAMPANIA</span></a> <h2><a href="/italia/gay_aggredito_napoli_omofobia_piazza_bellini_dieci_persone_ultime_notizie-5472603.html">Gay aggredito nella piazza della movida di Napoli: insultato e...</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/video/iconize_aggressione_inventata_tommaso_zorzi_soleil_news-5520780.html"> <div class="player_clicker"></div> <img src="https://www.quotidianodipuglia.it/photos/THUMB/07/80/x5520780_poster.jpg.pagespeed.ic.zx21gJa7_-.jpg"> </a> </figure> <div class="textitem"><span><a href="/video/iconize_aggressione_inventata_tommaso_zorzi_soleil_news-5520780.html">INSTAGRAM</span></a> <h2><a href="/video/iconize_aggressione_inventata_tommaso_zorzi_soleil_news-5520780.html">Iconize, l&#39;ex di Zorzi e l&#39;aggressione inventata:...</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/roma/news/roma_gay_aggredito_casilino_news_oggi-5382904.html"> <img src="https://www.quotidianodipuglia.it/photos/THUMB/29/04/x5382904_0812_aggressione.jpg.pagespeed.ic.SG4nKM6zsB.jpg"> </a> </figure> <div class="textitem"><span><a href="/roma/news/roma_gay_aggredito_casilino_news_oggi-5382904.html">NEWS</span></a> <h2><a href="/roma/news/roma_gay_aggredito_casilino_news_oggi-5382904.html">Roma, 31enne picchiato dal branco al Casilino: &laquo;Io, aggredito...</a></h2> </div> </article> <article class="approfondimento"> <figure> <a href="/italia/gay_bacio_spiaggia_poetto_cagliari_sardegna_coppia_aggressione_insulti-5421857.html"> <img src="/photos/THUMB/18/57/5421857_1902_bacio_gay_spiaggia_aggrediti_cagliari_sardegna_poetto.jpg"> </a> </figure> <div class="textitem"><span><a href="/italia/gay_bacio_spiaggia_poetto_cagliari_sardegna_coppia_aggressione_insulti-5421857.html">SARDEGNA</span></a> <h2><a href="/italia/gay_bacio_spiaggia_poetto_cagliari_sardegna_coppia_aggressione_insulti-5421857.html">Bacio gay in spiaggia, coppia aggredita dai bagnanti al Poetto di...</a></h2> </div> </article> </div> </aside><!-- TIME TO GENERATE - articoli_correlati-0f60296:0.0016701221466064 --></p><p>Il segretario del <strong>Pd</strong>, <strong>Enrico Letta</strong>, scrive in un tweet: &laquo;<span>Solidariet&agrave; e vicinanza a Jean Pierre per l&rsquo;intollerabile aggressione di #ValleAurelia. L&rsquo;impegno del @pdnetwork contro l&rsquo; #omofobia e a favore del #DDLZan proseguir&agrave; con ancora maggiore determinazione. Basta!</span>&raquo;.</p><p><blockquote class="twitter-tweet"><p dir="ltr" lang="it">Solidariet&agrave; e vicinanza a Jean Pierre per l&rsquo;intollerabile aggressione di <a href="https://twitter.com/hashtag/ValleAurelia?src=hash&amp;ref_src=twsrc%5Etfw">#ValleAurelia</a>. L&rsquo;impegno del <a href="https://twitter.com/pdnetwork?ref_src=twsrc%5Etfw">@pdnetwork</a> contro l&rsquo; <a href="https://twitter.com/hashtag/omofobia?src=hash&amp;ref_src=twsrc%5Etfw">#omofobia</a> e a favore del <a href="https://twitter.com/hashtag/DDLZan?src=hash&amp;ref_src=twsrc%5Etfw">#DDLZan</a> proseguir&agrave; con ancora maggiore determinazione. Basta! <a href="https://t.co/vkew96dXy5">https://t.co/vkew96dXy5</a></p><p>&mdash; Enrico Letta (@EnricoLetta) <a href="https://twitter.com/EnricoLetta/status/1373634521866850308?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>La ministra per le pari opportunit&agrave; e la famiglia, <strong>Elena Bonetti</strong>, scrive su <strong>Facebook</strong>:&nbsp;&laquo;A questi due ragazzi tutta la mia vicinanza. Scene come questa, la violenza, la discriminazione, ci offendono tutti. Umiliano la nostra coscienza di Paese. E noi dobbiamo ripudiarle, senza se e senza ma&raquo;.</p><p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="525" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Felenabonetti%2Fposts%2F490845922295262&amp;width=500&amp;show_text=true&amp;height=525&amp;appId" style="border:none;overflow:hidden" width="500"></iframe></p><p>La leader di <strong>Fratelli d&#39;Italia</strong>, <strong>Giorgia Meloni</strong>, commenta su <strong>Facebook</strong>:&nbsp;&laquo;<span>Rimango scioccata davanti questa assurda e brutale violenza a Roma a danno di un ragazzo che, dalle ricostruzioni della stampa, sarebbe stato aggredito solo perch&eacute; baciava il suo compagno. Spero che il responsabile di questa vigliacca violenza la paghi: queste immagini sono indegne per un paese civile. La mia piena solidariet&agrave; al ragazzo aggredito</span>&raquo;<span>.</span></p><p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2Fgiorgiameloni.paginaufficiale%2Fvideos%2F134890295227259%2F&amp;show_text=false&amp;width=269" style="border:none;overflow:hidden" width="269"></iframe></p><p>Il ministro per il Sud e la Coesione territoriale, <strong>Mara Carfagna,&nbsp;</strong>dice con un tweet:&nbsp;&laquo;<span>Condanno fermamente il vile attacco ai danni di un ragazzo aggredito, a #Roma, perch&eacute; baciava il compagno. Questo ci ricorda quanto sia importante combattere ogni giorno e con ogni mezzo l&rsquo;#omofobia e ogni tipo di #discriminazione e #violenza</span>&raquo;<span>.</span></p><p><blockquote class="twitter-tweet"><p dir="ltr" lang="it">Condanno fermamente il vile attacco ai danni di un ragazzo aggredito, a <a href="https://twitter.com/hashtag/Roma?src=hash&amp;ref_src=twsrc%5Etfw">#Roma</a>, perch&eacute; baciava il compagno. Questo ci ricorda quanto sia importante combattere ogni giorno e con ogni mezzo l&rsquo;<a href="https://twitter.com/hashtag/omofobia?src=hash&amp;ref_src=twsrc%5Etfw">#omofobia</a> e ogni tipo di <a href="https://twitter.com/hashtag/discriminazione?src=hash&amp;ref_src=twsrc%5Etfw">#discriminazione</a> e <a href="https://twitter.com/hashtag/violenza?src=hash&amp;ref_src=twsrc%5Etfw">#violenza</a>.</p><p>&mdash; Mara Carfagna (@mara_carfagna) <a href="https://twitter.com/mara_carfagna/status/1373669845951217668?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>La sindaca di Roma <strong>Virginia Raggi</strong> tweetta:&nbsp;&laquo;<span>Solidariet&agrave; e vicinanza ai due ragazzi vittime di un&#39;aggressione alla stazione Valle Aurelia. Ogni forma di discriminazione e violenza va fermamente condannata.&nbsp;Episodi come questo rappresentano un&#39;offesa intollerabile verso tutta la nostra comunit&agrave;</span>&raquo;<span>.</span></p><p><blockquote class="twitter-tweet"><p dir="ltr" lang="it">Solidariet&agrave; e vicinanza ai due ragazzi vittime di un&#39;aggressione alla stazione Valle Aurelia. Ogni forma di discriminazione e violenza va fermamente condannata. Episodi come questo rappresentano un&#39;offesa intollerabile verso tutta la nostra comunit&agrave;.</p><p>&mdash; Virginia Raggi (@virginiaraggi) <a href="https://twitter.com/virginiaraggi/status/1373667288595972098?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>L&#39;ex segretario del Pd <strong>Nicola Zingaretti </strong>scrive su Facebook:&nbsp;&laquo;<span>Due ragazzi picchiati per un bacio. Sembra incredibile ma &egrave; successo a una coppia gay pochi giorni fa a Roma. Hanno tutto il nostro sostegno. Ora subito la legge Zan contro l&rsquo;omofobia. &Egrave; tempo di un Paese pi&ugrave; giusto per tutti</span>&raquo;.</p><p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="430" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnicolazingaretti%2Fposts%2F10159052836359034&amp;width=500&amp;show_text=true&amp;height=430&amp;appId" style="border:none;overflow:hidden" width="500"></iframe></p><p><span>Anche la vicepresidente del Senato della Repubblica,&nbsp;<strong>Anna Rossomando</strong>, interviene. &laquo;Dobbiamo superare il ritardo del Parlamento italiano sulla #leggeZan . Perch&eacute; come dimostra questo video l&#39;#omofobia non aspetta. La calendarizzazione al Senato &egrave; un impegno, per una comunit&agrave; dei diritti contro l&#39;odio</span>&raquo;.</p><p><blockquote class="twitter-tweet"><p dir="ltr" lang="it">Dobbiamo superare il ritardo del Parlamento italiano sulla <a href="https://twitter.com/hashtag/leggeZan?src=hash&amp;ref_src=twsrc%5Etfw">#leggeZan</a> . Perch&eacute; come dimostra questo video l&#39;<a href="https://twitter.com/hashtag/omofobia?src=hash&amp;ref_src=twsrc%5Etfw">#omofobia</a> non aspetta. La calendarizzazione al Senato &egrave; un impegno, per una comunit&agrave; dei diritti contro l&#39;odio<a href="https://twitter.com/SenatoriPD?ref_src=twsrc%5Etfw">@SenatoriPD</a> <a href="https://twitter.com/pdnetwork?ref_src=twsrc%5Etfw">@pdnetwork</a> <a href="https://t.co/F6wT86QTG9">pic.twitter.com/F6wT86QTG9</a></p><p>&mdash; Anna Rossomando (@RossomandoPd) <a href="https://twitter.com/RossomandoPd/status/1373609009970884613?ref_src=twsrc%5Etfw">March 21, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> </div>
<!-- widget_dazn-ebede2f --- 2021-03-21 18:50:54 -->
<!-- TIME TO SERVE CACHED widget_dazn-ebede2f: 0.00020599365234375 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-578ce5c --- 2021-03-21 18:51:42 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.quotidianodipuglia.it/attualita/aggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html" data-widget-id="AR_1" data-ob-template="IT_quotidianodipuglia.it"></div>
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div>
<style>#outbrain{font-family:"Oxygen",sans-serif;margin:10px}</style><!-- TIME TO GENERATE - outbrain-578ce5c:0.0011858940124512 -->
<!-- commenti_articolo_ajax-044073b --- 2021-03-21 18:51:42 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-044073b:0.0012390613555908 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-696d333 --- 2021-03-21 18:47:46 -->
<!-- TIME TO SERVE CACHED array_supertag-696d333: 0.00017094612121582 -->
<!-- infinite_scroller-ab21a6c --- 2021-03-21 18:51:42 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-b827098 --- 2021-03-21 18:51:42 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-a2c2c61 --- 2021-03-21 18:51:42 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/roma_blocco_auto_roma_domenica_ecologica_oggi_21_marzo-5845964.html">ROMA</a></span>
<h2><a href="/italia/roma/roma_blocco_auto_roma_domenica_ecologica_oggi_21_marzo-5845964.html" class="ml_primary_link">Roma, blocco del traffico: stop alla circolazione delle auto per la domenica ecologia: orari, mappa, chi pu&ograve; circolare</a> <a href="/foto/foto-5845847.html" class="ml_photogallery"><span style="color:#B22222">Foto</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-a2c2c61:0.0054061412811279 -->
<!-- html_base_no_foto-bd963d8 --- 2021-03-21 18:51:42 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/roma_picchiato_banchina_valle_aurelia_bacio_compagno-5844540.html"> VIOLENZA OMOFOBA</a></span>
<h2><a href="/italia/roma/roma_picchiato_banchina_valle_aurelia_bacio_compagno-5844540.html" class="ml_primary_link">Roma, attivista picchiato sulla banchina di Valle Aurelia per un bacio al compagno: la denuncia di Gaynet <span style="color:#FF0000">Video</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-bd963d8:0.0015609264373779 -->
<!-- html_base_no_foto-41a007a --- 2021-03-21 18:51:42 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/alimentazione/news/la_ricetta_della_felicita_iniziare_la_giornata_con_una_buona_colazione_ecco_i_trucchi_segreti-5844493.html">NEWS</a></span>
<h2><a href="/alimentazione/news/la_ricetta_della_felicita_iniziare_la_giornata_con_una_buona_colazione_ecco_i_trucchi_segreti-5844493.html" class="ml_primary_link">La ricetta della felicit&agrave;? Iniziare la giornata con una buona colazione: ecco i trucchi segreti</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-41a007a:0.0018401145935059 -->
<!-- html_base_no_foto-bbe82b7 --- 2021-03-21 18:51:42 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/roma/roma_domani_blocco_traffico_nella_fascia_verde_ecco_orari_potra_circolare-5844450.html">DOMENICA A PIEDI</a></span>
<h2><a href="/italia/roma/roma_domani_blocco_traffico_nella_fascia_verde_ecco_orari_potra_circolare-5844450.html" class="ml_primary_link">Roma, domenica blocco del traffico nella fascia verde: ecco gli orari e chi potr&agrave; circolare</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-bbe82b7:0.0014820098876953 -->
<!-- html_base_no_foto-942c65d --- 2021-03-21 18:51:42 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/italia/cronache/monopattini_pericolosi_assosharing_dice_no_allarme_ingiustificato_meno_incidenti_degli_altri_veicoli-5842042.html">CRONACHE</a></span>
<h2><a href="/italia/cronache/monopattini_pericolosi_assosharing_dice_no_allarme_ingiustificato_meno_incidenti_degli_altri_veicoli-5842042.html" class="ml_primary_link">Monopattini pericolosi? L&#39;Assosharing dice no: &laquo;Allarme ingiustificato, meno incidenti degli altri veicoli&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-942c65d:0.0015318393707275 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-b827098:0.04093599319458 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=aggressione&args%5Btag%5D%5B1%5D=omofobia&args%5Btag%5D%5B2%5D=roma&args%5Bexclude_id%5D=5846270&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-ab21a6c:0.042627096176147 -->
</div>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-1aed0a7 --- 2021-03-21 18:51:01 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-1aed0a7: 0.0010480880737305 -->
<!-- altri_articoli-7c04a34 --- 2021-03-21 18:51:42 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>ATTUALITà</h3></div>
<!-- html_base_right-c9ce96f --- 2021-03-21 18:50:55 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/covid_speranza_miglioramento_primavera_astrazeneca_cosa_ha_detto_ultime_notizie_oggi_21_marzo_2021-5846277.html" title="Speranza: &laquo;Miglioramento gi&agrave; a fine primavera. Io disponibile a vaccinarmi con Astrazeneca&raquo;">
<img src="/photos/THUMB/62/77/5846277_1452_speranza_vaccino.jpg" title="Speranza: &laquo;Miglioramento gi&agrave; a fine primavera. Io disponibile a vaccinarmi con Astrazeneca&raquo;">
<!-- get_trending_item_ids-d482f47 --- 2021-03-21 18:50:35 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00047707557678223 -->
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/covid_speranza_miglioramento_primavera_astrazeneca_cosa_ha_detto_ultime_notizie_oggi_21_marzo_2021-5846277.html" title="Covid, Speranza: &laquo;Miglioramento gi&agrave; alla fine della primavera. Io disponibile a vaccinarmi con Astrazeneca&raquo;">Covid, Speranza: &laquo;Miglioramento gi&agrave; alla fine della primavera. Io disponibile a vaccinarmi con Astrazeneca&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-c9ce96f: 0.00070500373840332 -->
<!-- html_base_right-1775150 --- 2021-03-21 18:51:24 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/varese_festa_clandestina_zona_rossa_senza_mascherine_francesco_tomasella_telegram_cosa_e_successo-5846275.html" title="Varese, festa in zona rossa e senza mascherine: &laquo;Siete tutti invitati&raquo;">
<img src="/photos/THUMB/60/25/5846025_1442_festa_varesotto.jpg" title="Varese, festa in zona rossa e senza mascherine: &laquo;Siete tutti invitati&raquo;">
<!-- get_trending_item_ids-d482f47 --- 2021-03-21 18:51:06 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00028085708618164 -->
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/varese_festa_clandestina_zona_rossa_senza_mascherine_francesco_tomasella_telegram_cosa_e_successo-5846275.html" title="Covid a Varese, festa in zona rossa e senza mascherine: &laquo;Siete tutti invitati&raquo;">Covid a Varese, festa in zona rossa e senza mascherine: &laquo;Siete tutti invitati&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-1775150: 0.00026798248291016 -->
<!-- html_base_right-abc1872 --- 2021-03-21 18:51:32 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/fisco_tasse_730_dichiarazione_dei_redditi_quando_si_fa_decreto_sostegni_calendario_scadenze_news-5846271.html" title="Certificazione unica e 730, slittano i tempi. Ecco come cambia il calendario fiscale">
<img src="/photos/THUMB/62/71/5846271_1707_730.jpg" title="Certificazione unica e 730, slittano i tempi. Ecco come cambia il calendario fiscale">
<!-- get_trending_item_ids-d482f47 --- 2021-03-21 18:51:06 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00024914741516113 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/fisco_tasse_730_dichiarazione_dei_redditi_quando_si_fa_decreto_sostegni_calendario_scadenze_news-5846271.html" title="Decreto Sostegno, fisco: Certificazione unica e 730, slittano i tempi. Ecco come cambia il calendario fiscale">Decreto Sostegno, fisco: Certificazione unica e 730, slittano i tempi. Ecco come cambia il calendario fiscale</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Roberta Amoruso</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-abc1872: 0.00027203559875488 -->
<!-- html_base_right-69f79c4 --- 2021-03-21 18:51:32 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/meteorite_molise_isernia_temennotte_cosa_e_successo_news_oggi-5846160.html" title="Meteorite caduto in Molise, ecco il paesino (con 1.500 abitanti) colpito dal corpo celeste">
<img src="https://www.quotidianodipuglia.it/photos/THUMB/53/27/x5845327_0827_meteorite.jpg.pagespeed.ic.xzoTj1npJO.jpg" title="Meteorite caduto in Molise, ecco il paesino (con 1.500 abitanti) colpito dal corpo celeste">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/meteorite_molise_isernia_temennotte_cosa_e_successo_news_oggi-5846160.html" title="Meteorite caduto in Molise, ecco il paesino (con 1.500 abitanti) colpito dal corpo celeste">Meteorite caduto in Molise, ecco il paesino (con 1.500 abitanti) colpito dal corpo celeste</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Valeria Arnaldi</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-69f79c4: 0.00030517578125 -->
<!-- html_base_right-c91261e --- 2021-03-21 18:51:26 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/vaccino_covid_lazio_astrazeneca_moderna_pfizer_lista_riserva_dove_si_prenota_come_si_prenota_news_oggi-5846042.html" title="Vaccino, &egrave; possibile entrare nella lista di riserva se qualcuno rifiuta? Quello che c'&egrave; da sapere">
<img src="/photos/THUMB/45/98/5844598_1115_covid_19_vaccine_hub.jpg" title="Vaccino, &egrave; possibile entrare nella lista di riserva se qualcuno rifiuta? Quello che c'&egrave; da sapere">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/vaccino_covid_lazio_astrazeneca_moderna_pfizer_lista_riserva_dove_si_prenota_come_si_prenota_news_oggi-5846042.html" title="Vaccino Covid, &egrave; possibile entrare nella lista di riserva se qualcuno rifiuta? Tutto quello che c'&egrave; da sapere">Vaccino Covid, &egrave; possibile entrare nella lista di riserva se qualcuno rifiuta? Tutto quello che c&#39;&egrave; da sapere</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Diodato Pirone</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-c91261e: 0.00025796890258789 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-7c04a34:0.16500401496887 -->
<!-- strip-1-1-video-c6459bd --- 2021-03-21 18:51:34 -->
<div class="strip-1-1-video" data-strip-id="46611">
<div class="testatabox logo-testata nounderline">
<a href="https://www.quotidianodipuglia.it/video/" title="video Quotidiano di Puglia.it"><img src="/img/logo_nqp_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-0516169 --- 2021-03-21 18:51:34 -->
<article class="col-xs-12">
<div class="item_content">
<div class="image-container">
<a href="/video/uomo_morto_treno_lecce-5842333.html" title="Choc in stazione a Lecce, attaccato al treno il corpo senza vita di un minorenne">
<figure>
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED/23/33/x5842333_1838_myfilename.jpg.pagespeed.ic.623hTOIGUd.jpg" title="Choc in stazione a Lecce, attaccato al treno il corpo senza vita di un minorenne">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker46611" type="text/plain"></script><div class="jw_embed" data-mediaid="esx57sLw" data-waitEvent="clickOn_clicker46611" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/uomo_morto_treno_lecce-5842333.html" title="Choc in stazione a Lecce, attaccato al treno il corpo senza vita di un minorenne">Choc in stazione a Lecce, attaccato al treno il corpo senza vita di un minorenne - <span style="color:rgb(128, 0, 128)">VIDEO</span></a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-0516169:0.0019230842590332 -->
<!-- html_base_right-5186db1 --- 2021-03-21 18:51:34 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/enrico_letta_entra_la_prima_volta_al_nazareno_da_segretario_leggo_telefono_scrivo-5832965.html" title="Enrico Letta entra per la prima volta al Nazareno da segretario: &quot;Leggo, telefono, scrivo&quot;">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/LOW/29/65/x5832965_poster.jpg.pagespeed.ic.FBpqriercB.jpg" title="Enrico Letta entra per la prima volta al Nazareno da segretario: &quot;Leggo, telefono, scrivo&quot;">
<!-- get_trending_item_ids-d482f47 --- 2021-03-21 18:51:06 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00042891502380371 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/enrico_letta_entra_la_prima_volta_al_nazareno_da_segretario_leggo_telefono_scrivo-5832965.html" title="Enrico Letta entra per la prima volta al Nazareno da segretario: &quot;Leggo, telefono, scrivo&quot;">Enrico Letta entra per la prima volta al Nazareno da segretario: &quot;Leggo, telefono, scrivo&quot;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5186db1:0.0025291442871094 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-c6459bd: 0.0010800361633301 -->
<!-- search_custom-0ace808 --- 2021-03-21 18:50:56 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-f8a5909 --- 2021-03-21 18:49:56 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/branco_delfini_gallipoli-5842440.html" title="Gallipoli, la danza dei delfini &egrave; di pura gioia">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/MED_LOW/24/40/x5842440_1406_myfilename.jpg.pagespeed.ic.Tlhcih4hag.jpg" title="Gallipoli, la danza dei delfini &egrave; di pura gioia">
<!-- get_trending_item_ids-d482f47 --- 2021-03-21 18:49:34 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-d482f47: 0.00021600723266602 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/branco_delfini_gallipoli-5842440.html" title="Gallipoli, la danza dei delfini &egrave; di pura gioia">Gallipoli, la danza dei delfini &egrave; di pura gioia - <span style="color:#800080">VIDEO</span></a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-ce8b7c3 --- 2021-03-21 18:49:56 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.quotidianodipuglia.it/video/branco_delfini_gallipoli-5842440.html" data-title="Gallipoli, la danza dei delfini &egrave; di pura gioia">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.quotidianodipuglia.it/video/branco_delfini_gallipoli-5842440.html" data-title="Gallipoli, la danza dei delfini &egrave; di pura gioia">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"><span>114</span></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-ce8b7c3:0.0018200874328613 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f8a5909: 0.00018906593322754 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-0ace808: 0.0012831687927246 -->
<!-- autopromo-65a187a --- 2021-03-21 18:51:38 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=9&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=9&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-65a187a: 0.0008540153503418 -->
<!-- adv-340162c --- 2021-03-21 18:50:56 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-340162c: 0.00071477890014648 -->
<!-- box_guidalloshopping-d482f47 --- 2021-03-21 18:51:20 -->
<div class="strip-guidalloshopping quotidianodipuglia ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/manubri-olimpici/" title="Guida allo Shopping: Manubri olimpici: muscoli sempre allenati con attrezzi efficienti e di qualit&agrave;" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/01/sport-2260736_1920-300x200.jpg" alt="Manubri olimpici: muscoli sempre allenati con attrezzi efficienti e di qualit&agrave;" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Manubri olimpici: muscoli sempre allenati con attrezzi efficienti e di qualità</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-d482f47: 0.00021600723266602 -->
<!-- adv-998aa0f --- 2021-03-21 18:51:21 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-998aa0f: 0.0004119873046875 -->
<!-- right_items_small-67400df --- 2021-03-21 18:51:21 -->
<div class="strip-box-correlati-tag">
<div class="testatabox grande"><h3>LE NEWS PI&Uacute; LETTE</h3></div>
<!-- html_base_right-df4f461 --- 2021-03-21 18:51:21 -->
<article class="col-xs-12 html_base_right  taranto ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/taranto/ragazza_prova_suicidio_salvata_vigili_urbani_taranto-5844175.html" title="Tenta di suicidarsi buttandosi dal monumento ai marinai: ragazza salvata dalla polizia locale">
<img src="/photos/THUMB/41/75/5844175_1546_la_ragazza.jpg" title="Tenta di suicidarsi buttandosi dal monumento ai marinai: ragazza salvata dalla polizia locale">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/taranto/ragazza_prova_suicidio_salvata_vigili_urbani_taranto-5844175.html" title="Tenta di suicidarsi: una ragazza salvata dalla polizia locale">Tenta di suicidarsi: una ragazza salvata dalla polizia locale</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-df4f461:0.0021708011627197 -->
<!-- html_base_right-481d971 --- 2021-03-21 18:51:21 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/covid_positivo_titolare_pasticceria_capilungo_lecce-5843865.html" title="&laquo;Sono positivo al Covid, chiudo per proteggervi&raquo;: la scelta del pasticcere">
<img src="/photos/THUMB/38/65/5843865_0936_capilungo.jpg" title="&laquo;Sono positivo al Covid, chiudo per proteggervi&raquo;: la scelta del pasticcere">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/covid_positivo_titolare_pasticceria_capilungo_lecce-5843865.html" title="Lecce, positivo al Covid il titolare di una nota pasticceria: &laquo;Chiudo per proteggere dipendenti e clienti&raquo;">Lecce, positivo al Covid il titolare di una nota pasticceria: &laquo;Chiudo per proteggere dipendenti e clienti&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-481d971:0.043542861938477 -->
<!-- html_base_right-ed7e102 --- 2021-03-21 18:50:35 -->
<article class="col-xs-12 html_base_right  lecce ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/lecce/lecce_covid_contagi_allarme_salvemini_sindaco_appello-5844337.html" title="Lecce, il Covid galoppa: in un mese contagi amentati del 170%. L'appello del sindaco: &laquo;Ancora un ultimo sforzo&raquo;">
<img src="/photos/THUMB/43/37/5844337_1815_grafico.jpg" title="Lecce, il Covid galoppa: in un mese contagi amentati del 170%. L'appello del sindaco: &laquo;Ancora un ultimo sforzo&raquo;">
<!-- get_trending_item_ids-d482f47 --- 2021-03-21 18:50:35 -->
<!-- TIME TO GENERATE - get_trending_item_ids-d482f47:0.0056581497192383 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/lecce/lecce_covid_contagi_allarme_salvemini_sindaco_appello-5844337.html" title="Lecce, in un mese contagi aumentati del 170%. Il sindaco: &laquo;Terza ondata, rispettiamo le restrizioni&raquo;">Lecce, in un mese contagi aumentati del 170%. Il sindaco: &laquo;Terza ondata, rispettiamo le restrizioni&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-ed7e102: 0.00025200843811035 -->
<!-- html_base_right-c4dde6b --- 2021-03-21 18:51:21 -->
<article class="col-xs-12 html_base_right  video ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/video/branco_delfini_gallipoli-5842440.html" title="Gallipoli, la danza dei delfini &egrave; di pura gioia">
<div class="player_clicker"> <img src="https://www.quotidianodipuglia.it/photos/THUMB/24/40/x5842440_1406_myfilename.jpg.pagespeed.ic.MQ6mOUdo0U.jpg" title="Gallipoli, la danza dei delfini &egrave; di pura gioia">
</div> </a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/video/branco_delfini_gallipoli-5842440.html" title="Gallipoli, la danza dei delfini &egrave; di pura gioia">Gallipoli, la danza dei delfini &egrave; di pura gioia - <span style="color:#800080">VIDEO</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c4dde6b:0.0024418830871582 -->
<!-- html_base_right-5c93f01 --- 2021-03-21 18:51:21 -->
<article class="col-xs-12 html_base_right  regione ">
<div class="item_content">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/regione/allarme_contagi_puglia_zona_rossa_rafforzata_emiliano_ultime_notizie_20_marzo_2021-5844366.html" title="&laquo;Covid, Puglia in piena tempesta epidemiologica&raquo;. Emiliano convoca d'urgenza i sindaci per misure pi&ugrave; restrittive">
<img src="/photos/THUMB/43/66/5844366_1831_allarme_contagi_puglia_zona_rossa_rafforzata_emiliano_ultime_notizie_20_marzo_2021.jpg" title="&laquo;Covid, Puglia in piena tempesta epidemiologica&raquo;. Emiliano convoca d'urgenza i sindaci per misure pi&ugrave; restrittive">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/regione/allarme_contagi_puglia_zona_rossa_rafforzata_emiliano_ultime_notizie_20_marzo_2021-5844366.html" title="Covid, allarme terza ondata in Puglia. Emiliano convoca i sindaci: &laquo;Misure pi&ugrave; restrittive&raquo;">Covid, allarme terza ondata in Puglia. Emiliano convoca i sindaci: &laquo;Misure pi&ugrave; restrittive&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5c93f01:0.047857999801636 -->
</div>
<!-- TIME TO SERVE CACHED right_items_small-67400df: 0.00026297569274902 -->
<!-- legalmente-d482f47 --- 2021-03-21 18:50:52 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-d482f47: 0.00017404556274414 -->
<!-- adv-f548263 --- 2021-03-21 18:51:21 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-f548263: 0.00022196769714355 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Quotidiano Di Puglia - C.F. e P. IVA 05501101009</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!--
        <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> 
        |
        <a href="https://www.iubenda.com/privacy-policy/16652293" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>        
        | 
        <a href="https://www.iubenda.com/privacy-policy/16652293/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
</div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-07-06 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '730885574429817';
    fbq('init', '730885574429817');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=730885574429817&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Nuovo Quotidiano di Puglia",
        4 : "web - NQP - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.quotidianodipuglia.it%2Fattualita%2Faggressione_omofoba_roma_reazione_politici_legge_contro_omofobia-5846270.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-00c5f29 --- 2021-03-21 18:51:43 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-00c5f29:0.00057601928710938 -->
</body>
</html>
<!-- 2021-03-21 18:51:43 --><!-- TIME TO GENERATE 0.32458901405334 -->